<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7943257873063309",
          enable_page_level_ads: true
     });
</script>
    <title>Ma può fido cadere in amore? - OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/09/http___media_petsblog_it_b_b61_lilli_vagabondo.jpg" /><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="VITERBO - I cani possono davvero innamorarsi di altri cani? Il mio si è incondizionato, i cani possono innamorarsi l&#039;uno dell&#039;altro nel modo più profondo L&#039;Anima del Cane - A cura di L. De Angeli OnTuscia Quotidiano Viterbo e provincia"/>
<link rel="canonical" href="https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ma può fido cadere in amore? - OnTuscia Quotidiano Viterbo e provincia" />
<meta property="og:description" content="VITERBO - I cani possono davvero innamorarsi di altri cani? Il mio si è incondizionato, i cani possono innamorarsi l&#039;uno dell&#039;altro nel modo più profondo L&#039;Anima del Cane - A cura di L. De Angeli OnTuscia Quotidiano Viterbo e provincia" />
<meta property="og:url" content="https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558" />
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/ontuscia/" />
<meta property="article:tag" content="Amore" />
<meta property="article:tag" content="Cane" />
<meta property="article:tag" content="Fido" />
<meta property="article:section" content="L&#039;Anima del Cane - A cura di L. De Angeli" />
<meta property="article:published_time" content="2018-09-05T11:52:11+02:00" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/09/http___media_petsblog_it_b_b61_lilli_vagabondo.jpg" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2018/09/http___media_petsblog_it_b_b61_lilli_vagabondo.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="VITERBO - I cani possono davvero innamorarsi di altri cani? Il mio si è incondizionato, i cani possono innamorarsi l&#039;uno dell&#039;altro nel modo più profondo L&#039;Anima del Cane - A cura di L. De Angeli OnTuscia Quotidiano Viterbo e provincia" />
<meta name="twitter:title" content="Ma può fido cadere in amore? - OnTuscia Quotidiano Viterbo e provincia" />
<meta name="twitter:site" content="@ONTUSCIA" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2018/09/http___media_petsblog_it_b_b61_lilli_vagabondo.jpg" />
<meta name="twitter:creator" content="@ONTUSCIA" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ontuscia.it\/","sameAs":["https:\/\/www.facebook.com\/ontuscia\/","https:\/\/www.linkedin.com\/in\/redazione-ontuscia-5a343631","https:\/\/www.youtube.com\/user\/ontuscia","https:\/\/it.pinterest.com\/ontuscia\/santa-rosa\/","https:\/\/twitter.com\/ONTUSCIA"],"@id":"https:\/\/www.ontuscia.it\/#organization","name":"Jamma srl","logo":"https:\/\/www.ontuscia.it\/wp-content\/uploads\/2017\/11\/logoontuscia152.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.ontuscia.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.ontuscia.it\/anc\/ma-puo-fido-cadere-in-amore-274558","name":"Ma pu\u00f2 fido cadere in amore?"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Ma può fido cadere in amore? Feed dei commenti" href="https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ontuscia.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='nfov_5672-css'  href='https://www.ontuscia.it/wp-content/plugins/itro-wordpress-marketing/folder_3/file_18.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.ontuscia.it/wp-content/plugins/itro-wordpress-marketing/folder_6/css/animate.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ontuscia.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var nfov_56592 = {"nfov_56711":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nfov_56819":"https:\/\/www.ontuscia.it","nfov_56598":"en_US","nfov_56714":"false","nfov_56803":"Days","nfov_56804":" - Hours","nfov_56807":" - Min","nfov_56813":" - Sec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/itro-wordpress-marketing/folder_5/file_14.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"fc44b0c39a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=274558' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fanc%2Fma-puo-fido-cadere-in-amore-274558" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fanc%2Fma-puo-fido-cadere-in-amore-274558&#038;format=xml" />
<meta property="fb:app_id" content="340398096084454"/>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":1.5,"singlePageMode":"0"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ontuscia.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="amphtml" href="https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558/amp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.ontuscia.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e54e53";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="https:\/\/www.ontuscia.it\/economia\/le-notizie-di-ontuscia-it-sul-tuo-smartphone-263421";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="Z9qsoZFjmFC52tpFZpzDPhTGAn0F5hE897jWkw_UhsI" />

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7943257873063309",
    enable_page_level_ads: true
  });
</script>
	
	
</head>


<body class="post-template-default single single-post postid-274558 single-format-standard ma-puo-fido-cadere-in-amore global-block-template-15 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="http://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></li>
</ul>
</li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/aziende">Vetrina Aziende</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/turnifarmacie">Turni Farmacie</a></li>
</ul>
</li>
<li id="menu-item-208202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208202"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                05 Set 2018 14:13
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-207621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-207621"><a href="http://www.ontuscia.it/wp-admin/">Login</a></li>
<li id="menu-item-232668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-232668"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="http://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b8fc86773640_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_2_5b8fc86773640" ><script>var block_td_uid_2_5b8fc86773640 = new tdBlock();
block_td_uid_2_5b8fc86773640.id = "td_uid_2_5b8fc86773640";
block_td_uid_2_5b8fc86773640.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5b8fc86773640_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b8fc86773640_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b8fc86773640.td_column_number = "3";
block_td_uid_2_5b8fc86773640.block_type = "td_block_mega_menu";
block_td_uid_2_5b8fc86773640.post_count = "4";
block_td_uid_2_5b8fc86773640.found_posts = "4158";
block_td_uid_2_5b8fc86773640.header_color = "";
block_td_uid_2_5b8fc86773640.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b8fc86773640.max_num_pages = "1040";
tdBlocksArray.push(block_td_uid_2_5b8fc86773640);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b8fc86773640" id="td_uid_3_5b8fc86783af3" data-td_block_id="td_uid_2_5b8fc86773640" data-td_filter_value="" href="https://www.ontuscia.it/category/cronaca">All</a><a class="mega-menu-sub-cat-td_uid_2_5b8fc86773640"  id="td_uid_4_5b8fc86783b61" data-td_block_id="td_uid_2_5b8fc86773640" data-td_filter_value="4" href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a><a class="mega-menu-sub-cat-td_uid_2_5b8fc86773640"  id="td_uid_5_5b8fc86783bc7" data-td_block_id="td_uid_2_5b8fc86773640" data-td_filter_value="5" href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></div></div><div id=td_uid_2_5b8fc86773640 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/acquapendente-un-cittadino-pianificare-pulizia-lampioni-artistici-nel-centro-storico-274561" rel="bookmark" title="Acquapendente, un cittadino: &#8220;Pianificare pulizia lampioni artistici nel centro storico&#8221;"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/Acquapendente_Municipio.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/Acquapendente_Municipio.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/Acquapendente_Municipio.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Acquapendente, un cittadino: &#8220;Pianificare pulizia lampioni artistici nel centro storico&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/acquapendente-un-cittadino-pianificare-pulizia-lampioni-artistici-nel-centro-storico-274561" rel="bookmark" title="Acquapendente, un cittadino: &#8220;Pianificare pulizia lampioni artistici nel centro storico&#8221;">Acquapendente, un cittadino: &#8220;Pianificare pulizia lampioni artistici nel centro storico&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/gli-allievi-marescialli-dellaeronautica-militare-di-viterbo-si-esercitano-in-mare-foto-274528" rel="bookmark" title="Gli allievi Marescialli dell’Aeronautica Militare di Viterbo si esercitano in mare (foto)"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Mare-2018-2-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Mare-2018-2-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Mare-2018-2-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gli allievi Marescialli dell’Aeronautica Militare di Viterbo si esercitano in mare (foto)"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/gli-allievi-marescialli-dellaeronautica-militare-di-viterbo-si-esercitano-in-mare-foto-274528" rel="bookmark" title="Gli allievi Marescialli dell’Aeronautica Militare di Viterbo si esercitano in mare (foto)">Gli allievi Marescialli dell’Aeronautica Militare di Viterbo si esercitano in mare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/questura-cambia-il-vertice-alla-digos-274522" rel="bookmark" title="Questura, cambia il vertice alla Digos"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/05/questura-viterbo-e1501594167810-218x150.jpeg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/05/questura-viterbo-e1501594167810-218x150.jpeg 218w, https://www.ontuscia.it/wp-content/uploads/2017/05/questura-viterbo-e1501594167810-436x246.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Questura, cambia il vertice alla Digos"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/questura-cambia-il-vertice-alla-digos-274522" rel="bookmark" title="Questura, cambia il vertice alla Digos">Questura, cambia il vertice alla Digos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/festeggiamenti-santa-rosa-controlli-a-tappeto-dei-carabinieri-tre-arresti-e-due-denunce-274517" rel="bookmark" title="Festeggiamenti Santa Rosa, controlli a tappeto dei carabinieri: tre arresti e due denunce"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2016/04/carabinieri-4-e1501669285300-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2016/04/carabinieri-4-e1501669285300-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2016/04/carabinieri-4-e1501669285300-436x245.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Festeggiamenti Santa Rosa, controlli a tappeto dei carabinieri: tre arresti e due denunce"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/festeggiamenti-santa-rosa-controlli-a-tappeto-dei-carabinieri-tre-arresti-e-due-denunce-274517" rel="bookmark" title="Festeggiamenti Santa Rosa, controlli a tappeto dei carabinieri: tre arresti e due denunce">Festeggiamenti Santa Rosa, controlli a tappeto dei carabinieri: tre arresti e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b8fc86773640" data-td_block_id="td_uid_2_5b8fc86773640"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b8fc86773640" data-td_block_id="td_uid_2_5b8fc86773640"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b8fc8678bd4d_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_6_5b8fc8678bd4d" ><script>var block_td_uid_6_5b8fc8678bd4d = new tdBlock();
block_td_uid_6_5b8fc8678bd4d.id = "td_uid_6_5b8fc8678bd4d";
block_td_uid_6_5b8fc8678bd4d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5b8fc8678bd4d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b8fc8678bd4d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b8fc8678bd4d.td_column_number = "3";
block_td_uid_6_5b8fc8678bd4d.block_type = "td_block_mega_menu";
block_td_uid_6_5b8fc8678bd4d.post_count = "4";
block_td_uid_6_5b8fc8678bd4d.found_posts = "6446";
block_td_uid_6_5b8fc8678bd4d.header_color = "";
block_td_uid_6_5b8fc8678bd4d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b8fc8678bd4d.max_num_pages = "1612";
tdBlocksArray.push(block_td_uid_6_5b8fc8678bd4d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5b8fc8678bd4d" id="td_uid_7_5b8fc867b1561" data-td_block_id="td_uid_6_5b8fc8678bd4d" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">All</a><a class="mega-menu-sub-cat-td_uid_6_5b8fc8678bd4d"  id="td_uid_8_5b8fc867b15d1" data-td_block_id="td_uid_6_5b8fc8678bd4d" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_6_5b8fc8678bd4d"  id="td_uid_9_5b8fc867b1638" data-td_block_id="td_uid_6_5b8fc8678bd4d" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_6_5b8fc8678bd4d"  id="td_uid_10_5b8fc867b166c" data-td_block_id="td_uid_6_5b8fc8678bd4d" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_6_5b8fc8678bd4d"  id="td_uid_11_5b8fc867b16ca" data-td_block_id="td_uid_6_5b8fc8678bd4d" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_6_5b8fc8678bd4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/consiglio-comunale-straordinario-si-parla-di-igiene-urbana-274553" rel="bookmark" title="Consiglio comunale straordinario, si parla di igiene urbana"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/02/Piazza-Comune-e1501510515528-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/02/Piazza-Comune-e1501510515528-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/02/Piazza-Comune-e1501510515528-436x256.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Comune Viterbo lega" title="Consiglio comunale straordinario, si parla di igiene urbana"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/consiglio-comunale-straordinario-si-parla-di-igiene-urbana-274553" rel="bookmark" title="Consiglio comunale straordinario, si parla di igiene urbana">Consiglio comunale straordinario, si parla di igiene urbana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/regione-audizione-delle-concessionarie-e-i-gestori-delle-principali-reti-viarie-regionali-274497" rel="bookmark" title="Regione: Audizione delle concessionarie e i gestori delle principali reti viarie regionali"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Refrigeri-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Refrigeri-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Refrigeri-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regione: Audizione delle concessionarie e i gestori delle principali reti viarie regionali"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/regione-audizione-delle-concessionarie-e-i-gestori-delle-principali-reti-viarie-regionali-274497" rel="bookmark" title="Regione: Audizione delle concessionarie e i gestori delle principali reti viarie regionali">Regione: Audizione delle concessionarie e i gestori delle principali reti viarie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/blera/cotral-aurigemmafi-zingaretti-inaugura-a-blera-primo-deposito-senza-pompa-di-rifornimento-274490" rel="bookmark" title="Cotral, Aurigemma(FI): Zingaretti inaugura a Blera primo deposito senza pompa di rifornimento"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/aurigemma-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/aurigemma-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/aurigemma-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cotral, Aurigemma(FI): Zingaretti inaugura a Blera primo deposito senza pompa di rifornimento"/></a></div>                <a href="https://www.ontuscia.it/category/blera" class="td-post-category">Blera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/blera/cotral-aurigemmafi-zingaretti-inaugura-a-blera-primo-deposito-senza-pompa-di-rifornimento-274490" rel="bookmark" title="Cotral, Aurigemma(FI): Zingaretti inaugura a Blera primo deposito senza pompa di rifornimento">Cotral, Aurigemma(FI): Zingaretti inaugura a Blera primo deposito senza pompa di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/il-sindaco-mencarini-non-sussistono-le-condizioni-per-amministrare-tarquinia-274465" rel="bookmark" title="Il Sindaco Mencarini: Non sussistono le condizioni per amministrare Tarquinia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/06/Mencarini-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/06/Mencarini-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/06/Mencarini-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Sindaco Mencarini: Non sussistono le condizioni per amministrare Tarquinia"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/il-sindaco-mencarini-non-sussistono-le-condizioni-per-amministrare-tarquinia-274465" rel="bookmark" title="Il Sindaco Mencarini: Non sussistono le condizioni per amministrare Tarquinia">Il Sindaco Mencarini: Non sussistono le condizioni per amministrare Tarquinia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b8fc8678bd4d" data-td_block_id="td_uid_6_5b8fc8678bd4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b8fc8678bd4d" data-td_block_id="td_uid_6_5b8fc8678bd4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b8fc867c9f01_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_12_5b8fc867c9f01" ><script>var block_td_uid_12_5b8fc867c9f01 = new tdBlock();
block_td_uid_12_5b8fc867c9f01.id = "td_uid_12_5b8fc867c9f01";
block_td_uid_12_5b8fc867c9f01.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5b8fc867c9f01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b8fc867c9f01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5b8fc867c9f01.td_column_number = "3";
block_td_uid_12_5b8fc867c9f01.block_type = "td_block_mega_menu";
block_td_uid_12_5b8fc867c9f01.post_count = "4";
block_td_uid_12_5b8fc867c9f01.found_posts = "6326";
block_td_uid_12_5b8fc867c9f01.header_color = "";
block_td_uid_12_5b8fc867c9f01.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b8fc867c9f01.max_num_pages = "1582";
tdBlocksArray.push(block_td_uid_12_5b8fc867c9f01);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5b8fc867c9f01" id="td_uid_13_5b8fc867e8ea1" data-td_block_id="td_uid_12_5b8fc867c9f01" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">All</a><a class="mega-menu-sub-cat-td_uid_12_5b8fc867c9f01"  id="td_uid_14_5b8fc867e8f12" data-td_block_id="td_uid_12_5b8fc867c9f01" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_12_5b8fc867c9f01"  id="td_uid_15_5b8fc867e8f78" data-td_block_id="td_uid_12_5b8fc867c9f01" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_12_5b8fc867c9f01"  id="td_uid_16_5b8fc867e8fda" data-td_block_id="td_uid_12_5b8fc867c9f01" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5b8fc867c9f01"  id="td_uid_17_5b8fc867e9038" data-td_block_id="td_uid_12_5b8fc867c9f01" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_12_5b8fc867c9f01"  id="td_uid_18_5b8fc867e9096" data-td_block_id="td_uid_12_5b8fc867c9f01" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_12_5b8fc867c9f01"  id="td_uid_19_5b8fc867e90f4" data-td_block_id="td_uid_12_5b8fc867c9f01" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_12_5b8fc867c9f01"  id="td_uid_20_5b8fc867e9155" data-td_block_id="td_uid_12_5b8fc867c9f01" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a><a class="mega-menu-sub-cat-td_uid_12_5b8fc867c9f01"  id="td_uid_21_5b8fc867e91b3" data-td_block_id="td_uid_12_5b8fc867c9f01" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></div></div><div id=td_uid_12_5b8fc867c9f01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/tennis-entra-nel-vivo-la-fase-finale-provinciale-del-campionato-a-squadre-rivolto-a-formazioni-di-serie-d-274563" rel="bookmark" title="Tennis, entra nel vivo la fase finale provinciale del campionato a squadre rivolto a formazioni di Serie D"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/07/Fotografia-Tennis2-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/07/Fotografia-Tennis2-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/07/Fotografia-Tennis2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tennis, entra nel vivo la fase finale provinciale del campionato a squadre rivolto a formazioni di Serie D"/></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/tennis-entra-nel-vivo-la-fase-finale-provinciale-del-campionato-a-squadre-rivolto-a-formazioni-di-serie-d-274563" rel="bookmark" title="Tennis, entra nel vivo la fase finale provinciale del campionato a squadre rivolto a formazioni di Serie D">Tennis, entra nel vivo la fase finale provinciale del campionato a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/monterosi/lorenzo-liurni-e-un-nuovo-calciatore-del-monterosi-fc-274547" rel="bookmark" title="Lorenzo Liurni è un nuovo calciatore del Monterosi Fc"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Liurni_Lorenzo-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Liurni_Lorenzo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Liurni_Lorenzo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lorenzo Liurni è un nuovo calciatore del Monterosi Fc"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/monterosi/lorenzo-liurni-e-un-nuovo-calciatore-del-monterosi-fc-274547" rel="bookmark" title="Lorenzo Liurni è un nuovo calciatore del Monterosi Fc">Lorenzo Liurni è un nuovo calciatore del Monterosi Fc</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bassano_romano/bassano-romano-il-coni-lazio-sostiene-sport-in-piazza-274544" rel="bookmark" title="Bassano Romano, il Coni Lazio sostiene &#8216;Sport in Piazza&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Viola-R-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Viola-R-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Viola-R-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bassano Romano, il Coni Lazio sostiene &#8216;Sport in Piazza&#8217;"/></a></div>                <a href="https://www.ontuscia.it/category/bassano_romano" class="td-post-category">Bassano Romano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bassano_romano/bassano-romano-il-coni-lazio-sostiene-sport-in-piazza-274544" rel="bookmark" title="Bassano Romano, il Coni Lazio sostiene &#8216;Sport in Piazza&#8217;">Bassano Romano, il Coni Lazio sostiene &#8216;Sport in Piazza&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/gianmarco-gabbianelli-giochera-con-il-monterosi-fc-274500" rel="bookmark" title="Gianmarco Gabbianelli giocherà con il Monterosi Fc"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Gabbianelli_Gianmarco-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Gabbianelli_Gianmarco-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Gabbianelli_Gianmarco-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gianmarco Gabbianelli giocherà con il Monterosi Fc"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/gianmarco-gabbianelli-giochera-con-il-monterosi-fc-274500" rel="bookmark" title="Gianmarco Gabbianelli giocherà con il Monterosi Fc">Gianmarco Gabbianelli giocherà con il Monterosi Fc</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b8fc867c9f01" data-td_block_id="td_uid_12_5b8fc867c9f01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b8fc867c9f01" data-td_block_id="td_uid_12_5b8fc867c9f01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5b8fc86817922_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_22_5b8fc86817922" ><script>var block_td_uid_22_5b8fc86817922 = new tdBlock();
block_td_uid_22_5b8fc86817922.id = "td_uid_22_5b8fc86817922";
block_td_uid_22_5b8fc86817922.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5b8fc86817922_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5b8fc86817922_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5b8fc86817922.td_column_number = "3";
block_td_uid_22_5b8fc86817922.block_type = "td_block_mega_menu";
block_td_uid_22_5b8fc86817922.post_count = "4";
block_td_uid_22_5b8fc86817922.found_posts = "2206";
block_td_uid_22_5b8fc86817922.header_color = "";
block_td_uid_22_5b8fc86817922.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b8fc86817922.max_num_pages = "552";
tdBlocksArray.push(block_td_uid_22_5b8fc86817922);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b8fc86817922" id="td_uid_23_5b8fc86828426" data-td_block_id="td_uid_22_5b8fc86817922" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">All</a><a class="mega-menu-sub-cat-td_uid_22_5b8fc86817922"  id="td_uid_24_5b8fc86828497" data-td_block_id="td_uid_22_5b8fc86817922" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_22_5b8fc86817922"  id="td_uid_25_5b8fc868284fc" data-td_block_id="td_uid_22_5b8fc86817922" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_22_5b8fc86817922"  id="td_uid_26_5b8fc8682855d" data-td_block_id="td_uid_22_5b8fc86817922" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_22_5b8fc86817922"  id="td_uid_27_5b8fc868285bc" data-td_block_id="td_uid_22_5b8fc86817922" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_22_5b8fc86817922"  id="td_uid_28_5b8fc8682861a" data-td_block_id="td_uid_22_5b8fc86817922" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_22_5b8fc86817922"  id="td_uid_29_5b8fc86828677" data-td_block_id="td_uid_22_5b8fc86817922" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_22_5b8fc86817922"  id="td_uid_30_5b8fc868286d4" data-td_block_id="td_uid_22_5b8fc86817922" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a><a class="mega-menu-sub-cat-td_uid_22_5b8fc86817922"  id="td_uid_31_5b8fc86828703" data-td_block_id="td_uid_22_5b8fc86817922" data-td_filter_value="33" href="https://www.ontuscia.it/category/economia/aziende">Vetrina Aziende</a></div></div><div id=td_uid_22_5b8fc86817922 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/prodotti-originali-sul-lungolago-di-montefiascone-274509" rel="bookmark" title="Prodotti originali sul lungolago di Montefiascone"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/barche-rotte-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/barche-rotte-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/barche-rotte-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Prodotti originali sul lungolago di Montefiascone"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/prodotti-originali-sul-lungolago-di-montefiascone-274509" rel="bookmark" title="Prodotti originali sul lungolago di Montefiascone">Prodotti originali sul lungolago di Montefiascone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/regione-audizione-delle-concessionarie-e-i-gestori-delle-principali-reti-viarie-regionali-274497" rel="bookmark" title="Regione: Audizione delle concessionarie e i gestori delle principali reti viarie regionali"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Refrigeri-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Refrigeri-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Refrigeri-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regione: Audizione delle concessionarie e i gestori delle principali reti viarie regionali"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/regione-audizione-delle-concessionarie-e-i-gestori-delle-principali-reti-viarie-regionali-274497" rel="bookmark" title="Regione: Audizione delle concessionarie e i gestori delle principali reti viarie regionali">Regione: Audizione delle concessionarie e i gestori delle principali reti viarie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/automobile-ferma-obbligatorio-assicurarla-per-la-corte-di-giustizia-europea-274487" rel="bookmark" title="Automobile ferma, obbligatorio assicurarla per la Corte di Giustizia Europea"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/assicurazione-sinistro-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/assicurazione-sinistro-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/assicurazione-sinistro-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Automobile ferma, obbligatorio assicurarla per la Corte di Giustizia Europea"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/automobile-ferma-obbligatorio-assicurarla-per-la-corte-di-giustizia-europea-274487" rel="bookmark" title="Automobile ferma, obbligatorio assicurarla per la Corte di Giustizia Europea">Automobile ferma, obbligatorio assicurarla per la Corte di Giustizia Europea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/corchiano/corchiano-la-balla-dellassessore-sugli-erbicidi-e-le-colpevoli-distrazioni-274416" rel="bookmark" title="Corchiano, &#8216;la balla dell’assessore sugli erbicidi e le colpevoli distrazioni&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/02/corchiano-e1536048792893-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/02/corchiano-e1536048792893-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/02/corchiano-e1536048792893-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Corchiano, &#8216;la balla dell’assessore sugli erbicidi e le colpevoli distrazioni&#8217;"/></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/corchiano/corchiano-la-balla-dellassessore-sugli-erbicidi-e-le-colpevoli-distrazioni-274416" rel="bookmark" title="Corchiano, &#8216;la balla dell’assessore sugli erbicidi e le colpevoli distrazioni&#8217;">Corchiano, &#8216;la balla dell’assessore sugli erbicidi e le colpevoli distrazioni&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b8fc86817922" data-td_block_id="td_uid_22_5b8fc86817922"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5b8fc86817922" data-td_block_id="td_uid_22_5b8fc86817922"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5b8fc86846e16_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_32_5b8fc86846e16" ><script>var block_td_uid_32_5b8fc86846e16 = new tdBlock();
block_td_uid_32_5b8fc86846e16.id = "td_uid_32_5b8fc86846e16";
block_td_uid_32_5b8fc86846e16.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1647","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_5b8fc86846e16_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5b8fc86846e16_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_5b8fc86846e16.td_column_number = "3";
block_td_uid_32_5b8fc86846e16.block_type = "td_block_mega_menu";
block_td_uid_32_5b8fc86846e16.post_count = "4";
block_td_uid_32_5b8fc86846e16.found_posts = "9621";
block_td_uid_32_5b8fc86846e16.header_color = "";
block_td_uid_32_5b8fc86846e16.ajax_pagination_infinite_stop = "";
block_td_uid_32_5b8fc86846e16.max_num_pages = "2406";
tdBlocksArray.push(block_td_uid_32_5b8fc86846e16);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5b8fc86846e16" id="td_uid_33_5b8fc8686e1ed" data-td_block_id="td_uid_32_5b8fc86846e16" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">All</a><a class="mega-menu-sub-cat-td_uid_32_5b8fc86846e16"  id="td_uid_34_5b8fc8686e267" data-td_block_id="td_uid_32_5b8fc86846e16" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_32_5b8fc86846e16"  id="td_uid_35_5b8fc8686e2d5" data-td_block_id="td_uid_32_5b8fc86846e16" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_32_5b8fc86846e16"  id="td_uid_36_5b8fc8686e33c" data-td_block_id="td_uid_32_5b8fc86846e16" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_32_5b8fc86846e16"  id="td_uid_37_5b8fc8686e39a" data-td_block_id="td_uid_32_5b8fc86846e16" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_32_5b8fc86846e16"  id="td_uid_38_5b8fc8686e403" data-td_block_id="td_uid_32_5b8fc86846e16" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_32_5b8fc86846e16"  id="td_uid_39_5b8fc8686e470" data-td_block_id="td_uid_32_5b8fc86846e16" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_32_5b8fc86846e16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/capranica/i-traindeville-ad-arte-migrante-festival-giovedi-6-settembre-a-capranica-274555" rel="bookmark" title="I Traindeville ad Arte Migrante Festival giovedì 6 settembre a Capranica"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/tdvaltrevie3-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/tdvaltrevie3-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/tdvaltrevie3-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="I Traindeville ad Arte Migrante Festival giovedì 6 settembre a Capranica"/></a></div>                <a href="https://www.ontuscia.it/category/capranica" class="td-post-category">Capranica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/capranica/i-traindeville-ad-arte-migrante-festival-giovedi-6-settembre-a-capranica-274555" rel="bookmark" title="I Traindeville ad Arte Migrante Festival giovedì 6 settembre a Capranica">I Traindeville ad Arte Migrante Festival giovedì 6 settembre a Capranica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bagnoregio/il-cuore-di-bagnoregio-batte-per-elena-274550" rel="bookmark" title="Il cuore di Bagnoregio batte per Elena"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Elena-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Elena-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Elena-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il cuore di Bagnoregio batte per Elena"/></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bagnoregio/il-cuore-di-bagnoregio-batte-per-elena-274550" rel="bookmark" title="Il cuore di Bagnoregio batte per Elena">Il cuore di Bagnoregio batte per Elena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/vitorchiano/vitorchiano-valorizza-il-suo-patrimonio-storico-con-il-servizio-civile-274542" rel="bookmark" title="Vitorchiano valorizza il suo patrimonio storico con il Servizio Civile"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/vitorchiano-foto-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/vitorchiano-foto-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/vitorchiano-foto-436x246.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vitorchiano valorizza il suo patrimonio storico con il Servizio Civile"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vitorchiano/vitorchiano-valorizza-il-suo-patrimonio-storico-con-il-servizio-civile-274542" rel="bookmark" title="Vitorchiano valorizza il suo patrimonio storico con il Servizio Civile">Vitorchiano valorizza il suo patrimonio storico con il Servizio Civile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/vetralla/vetralla-lunedi-possibile-riduzione-flusso-idrico-in-alcune-zone-274540" rel="bookmark" title="Vetralla, lunedì possibile riduzione flusso idrico in alcune zone"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/08/acqua-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/08/acqua-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/08/acqua-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vetralla, lunedì possibile riduzione flusso idrico in alcune zone"/></a></div>                <a href="https://www.ontuscia.it/category/societa/annunciavvisi" class="td-post-category">Annunci&amp;Avvisi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vetralla/vetralla-lunedi-possibile-riduzione-flusso-idrico-in-alcune-zone-274540" rel="bookmark" title="Vetralla, lunedì possibile riduzione flusso idrico in alcune zone">Vetralla, lunedì possibile riduzione flusso idrico in alcune zone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5b8fc86846e16" data-td_block_id="td_uid_32_5b8fc86846e16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5b8fc86846e16" data-td_block_id="td_uid_32_5b8fc86846e16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5b8fc868907e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_40_5b8fc868907e6" ><script>var block_td_uid_40_5b8fc868907e6 = new tdBlock();
block_td_uid_40_5b8fc868907e6.id = "td_uid_40_5b8fc868907e6";
block_td_uid_40_5b8fc868907e6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_40_5b8fc868907e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5b8fc868907e6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5b8fc868907e6.td_column_number = "3";
block_td_uid_40_5b8fc868907e6.block_type = "td_block_mega_menu";
block_td_uid_40_5b8fc868907e6.post_count = "4";
block_td_uid_40_5b8fc868907e6.found_posts = "3413";
block_td_uid_40_5b8fc868907e6.header_color = "";
block_td_uid_40_5b8fc868907e6.ajax_pagination_infinite_stop = "";
block_td_uid_40_5b8fc868907e6.max_num_pages = "854";
tdBlocksArray.push(block_td_uid_40_5b8fc868907e6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5b8fc868907e6" id="td_uid_41_5b8fc86899c21" data-td_block_id="td_uid_40_5b8fc868907e6" data-td_filter_value="" href="https://www.ontuscia.it/category/societa/cultura">All</a><a class="mega-menu-sub-cat-td_uid_40_5b8fc868907e6"  id="td_uid_42_5b8fc86899c95" data-td_block_id="td_uid_40_5b8fc868907e6" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_40_5b8fc868907e6"  id="td_uid_43_5b8fc86899d04" data-td_block_id="td_uid_40_5b8fc868907e6" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=td_uid_40_5b8fc868907e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/capranica/i-traindeville-ad-arte-migrante-festival-giovedi-6-settembre-a-capranica-274555" rel="bookmark" title="I Traindeville ad Arte Migrante Festival giovedì 6 settembre a Capranica"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/tdvaltrevie3-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/tdvaltrevie3-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/tdvaltrevie3-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="I Traindeville ad Arte Migrante Festival giovedì 6 settembre a Capranica"/></a></div>                <a href="https://www.ontuscia.it/category/capranica" class="td-post-category">Capranica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/capranica/i-traindeville-ad-arte-migrante-festival-giovedi-6-settembre-a-capranica-274555" rel="bookmark" title="I Traindeville ad Arte Migrante Festival giovedì 6 settembre a Capranica">I Traindeville ad Arte Migrante Festival giovedì 6 settembre a Capranica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/vitorchiano/vitorchiano-valorizza-il-suo-patrimonio-storico-con-il-servizio-civile-274542" rel="bookmark" title="Vitorchiano valorizza il suo patrimonio storico con il Servizio Civile"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/vitorchiano-foto-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/vitorchiano-foto-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/vitorchiano-foto-436x246.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vitorchiano valorizza il suo patrimonio storico con il Servizio Civile"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vitorchiano/vitorchiano-valorizza-il-suo-patrimonio-storico-con-il-servizio-civile-274542" rel="bookmark" title="Vitorchiano valorizza il suo patrimonio storico con il Servizio Civile">Vitorchiano valorizza il suo patrimonio storico con il Servizio Civile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/la-mostra-del-buratti-chiude-con-il-settembre-viterbese-274514" rel="bookmark" title="La Mostra del Buratti chiude con il Settembre Viterbese"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/buratti-conferenza-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/buratti-conferenza-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/buratti-conferenza-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="buratti" title="La Mostra del Buratti chiude con il Settembre Viterbese"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/la-mostra-del-buratti-chiude-con-il-settembre-viterbese-274514" rel="bookmark" title="La Mostra del Buratti chiude con il Settembre Viterbese">La Mostra del Buratti chiude con il Settembre Viterbese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/corsi-internazionali-di-musica-citta-di-viterbo-anno-viii-274506" rel="bookmark" title="Corsi Internazionali di Musica “Città di Viterbo” anno VIII"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/guitarviterbo-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/guitarviterbo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/guitarviterbo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Corsi Internazionali di Musica “Città di Viterbo” anno VIII"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/spettacolo" class="td-post-category">Spettacolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/corsi-internazionali-di-musica-citta-di-viterbo-anno-viii-274506" rel="bookmark" title="Corsi Internazionali di Musica “Città di Viterbo” anno VIII">Corsi Internazionali di Musica “Città di Viterbo” anno VIII</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5b8fc868907e6" data-td_block_id="td_uid_40_5b8fc868907e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5b8fc868907e6" data-td_block_id="td_uid_40_5b8fc868907e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_5b8fc868a17d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_44_5b8fc868a17d9" ><script>var block_td_uid_44_5b8fc868a17d9 = new tdBlock();
block_td_uid_44_5b8fc868a17d9.id = "td_uid_44_5b8fc868a17d9";
block_td_uid_44_5b8fc868a17d9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_44_5b8fc868a17d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_44_5b8fc868a17d9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_44_5b8fc868a17d9.td_column_number = "3";
block_td_uid_44_5b8fc868a17d9.block_type = "td_block_mega_menu";
block_td_uid_44_5b8fc868a17d9.post_count = "4";
block_td_uid_44_5b8fc868a17d9.found_posts = "1378";
block_td_uid_44_5b8fc868a17d9.header_color = "";
block_td_uid_44_5b8fc868a17d9.ajax_pagination_infinite_stop = "";
block_td_uid_44_5b8fc868a17d9.max_num_pages = "345";
tdBlocksArray.push(block_td_uid_44_5b8fc868a17d9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5b8fc868a17d9" id="td_uid_45_5b8fc868a5aef" data-td_block_id="td_uid_44_5b8fc868a17d9" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">All</a><a class="mega-menu-sub-cat-td_uid_44_5b8fc868a17d9"  id="td_uid_46_5b8fc868a5b53" data-td_block_id="td_uid_44_5b8fc868a17d9" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a><a class="mega-menu-sub-cat-td_uid_44_5b8fc868a17d9"  id="td_uid_47_5b8fc868a5bb5" data-td_block_id="td_uid_44_5b8fc868a17d9" data-td_filter_value="44" href="https://www.ontuscia.it/category/sanita/turnifarmacie">Turni Farmacie</a></div></div><div id=td_uid_44_5b8fc868a17d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/consiglio-comunale-straordinario-si-parla-di-igiene-urbana-274553" rel="bookmark" title="Consiglio comunale straordinario, si parla di igiene urbana"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/02/Piazza-Comune-e1501510515528-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/02/Piazza-Comune-e1501510515528-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/02/Piazza-Comune-e1501510515528-436x256.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Comune Viterbo lega" title="Consiglio comunale straordinario, si parla di igiene urbana"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/consiglio-comunale-straordinario-si-parla-di-igiene-urbana-274553" rel="bookmark" title="Consiglio comunale straordinario, si parla di igiene urbana">Consiglio comunale straordinario, si parla di igiene urbana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/prodotti-originali-sul-lungolago-di-montefiascone-274509" rel="bookmark" title="Prodotti originali sul lungolago di Montefiascone"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/barche-rotte-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/barche-rotte-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/barche-rotte-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Prodotti originali sul lungolago di Montefiascone"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/prodotti-originali-sul-lungolago-di-montefiascone-274509" rel="bookmark" title="Prodotti originali sul lungolago di Montefiascone">Prodotti originali sul lungolago di Montefiascone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/rete-degli-studenti-medi-mettiamo-in-sicurezza-le-scuole-274474" rel="bookmark" title="Rete degli Studenti Medi: Mettiamo in sicurezza le scuole!"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/11/Classe-2B-scuola-secondaria-primo-grado-vincitrice-sezione-scuola-e1536066259563-218x150.jpeg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/11/Classe-2B-scuola-secondaria-primo-grado-vincitrice-sezione-scuola-e1536066259563-218x150.jpeg 218w, https://www.ontuscia.it/wp-content/uploads/2017/11/Classe-2B-scuola-secondaria-primo-grado-vincitrice-sezione-scuola-e1536066259563-436x272.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rete degli Studenti Medi: Mettiamo in sicurezza le scuole!"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/rete-degli-studenti-medi-mettiamo-in-sicurezza-le-scuole-274474" rel="bookmark" title="Rete degli Studenti Medi: Mettiamo in sicurezza le scuole!">Rete degli Studenti Medi: Mettiamo in sicurezza le scuole!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/grotte_di_castro/grotte-di-castro-etrusca-marathon-un-bel-successo-274470" rel="bookmark" title="Grotte di Castro, Etrusca Marathon un bel successo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/ultima-fatica-sulle-mura-al-centro-di-grotte-di-castro-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/ultima-fatica-sulle-mura-al-centro-di-grotte-di-castro-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/ultima-fatica-sulle-mura-al-centro-di-grotte-di-castro-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Grotte di Castro, Etrusca Marathon un bel successo"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/grotte_di_castro/grotte-di-castro-etrusca-marathon-un-bel-successo-274470" rel="bookmark" title="Grotte di Castro, Etrusca Marathon un bel successo">Grotte di Castro, Etrusca Marathon un bel successo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5b8fc868a17d9" data-td_block_id="td_uid_44_5b8fc868a17d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5b8fc868a17d9" data-td_block_id="td_uid_44_5b8fc868a17d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-208202"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-274558" class="post-274558 post type-post status-publish format-standard has-post-thumbnail hentry category-anc tag-amore tag-cane tag-fido" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in L'Anima del Cane - A cura di L. De Angeli" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ontuscia.it/category/anc">
                                  <span itemprop="name">L'Anima del Cane - A cura di L. De Angeli</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ma può fido cadere in amore?</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/anc">L'Anima del Cane - A cura di L. De Angeli</a></li></ul>                            <h1 class="entry-title">Ma può fido cadere in amore?</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T11:52:11+00:00" >05/09/2018</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ontuscia.it/wp-content/uploads/2018/09/http___media_petsblog_it_b_b61_lilli_vagabondo.jpg" data-caption=""><img width="500" height="250" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2018/09/http___media_petsblog_it_b_b61_lilli_vagabondo.jpg" alt="" title="http___media_petsblog_it_b_b61_lilli_vagabondo"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="pf-content">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>VITERBO</strong> &#8211; I cani possono davvero innamorarsi di altri cani? Il mio si è incondizionato, i cani possono innamorarsi l&#8217;uno dell&#8217;altro nel modo più profondo e più caro come solo loro sanno fare.<span id="more-274558"></span></p>
<p>L&#8217;unica differenza con l&#8217;uomo e che loro non possono farlo per convenienza ne per danaro. Recentemente è stata fatta questa domanda a centinaia di ricercatori e la risposta è stata decisamente univoca: razza e taglia non sono discriminanti di fronte all&#8217;amore. Non basta neanche la crudeltà del separarli, perchè una volta che si rincontreranno potremmo assistere a scene da telenovela, quando questo accadrà, dopo essere stati separati anche a lungo, scatteranno tutti i segnali dell&#8217;amore puro, le loro code si intrecceranno e si baceranno saltando continuamente l&#8217;uno sull&#8217;altro. In linguaggio animale ….amore puro.</p>
<p>Come per tutte le teorie romantiche, la scienza ha sempre qualcosa da dire. In un articolo della rivista Psicologia oggi, il dottor Stanley Coren, professore di psicologia dell&#8217;Università della Columbia Britannica, afferma con assoluta certezza che gli esseri umani e i cani hanno gli stessi ormoni e subiscono gli stessi cambiamenti chimici degli esseri umani durante gli stati emozionali.</p>
<p>Le ricerche scientifiche, continua, dimostrano che la mente di un cane innamorato è approssimativamente equivalente a quella di un uomo da 12 a 16 anni di età per quanto riguarda le emozioni mentali. Così, alla stessa stregua di un giovane adolescente, il cane ha la propensione ad amare profondamente ed incondizionatamente.</p>
<p>Potrei portare ora decine di migliaia di esempi di amore spassionato tra cagnolini, ma tra i più strabilianti trova posto indubbiamente l&#8217;assistenza che solitamente in cane maschio presta alla sua innamorata priva di vista; il suo amore lo spinge a portargli il cibo a guidarla e persino porgergli l&#8217;acqua con la sua stessa bocca. Casi più eclatanti, in Ucraina, un simil labrador di nome Lucy, rimasta incagliata sui binari, è stata alimentata e sorvegliata dal suo innamorato di nome Panda che l’ha difesa per 2 giorni dal freddo con il suo corpo e l&#8217;ha alimentata sino all&#8217;arrivo del treno, che ha prontamente bloccato con tutto il suo coraggio evitando che ella venisse travolta. Un&#8217;altra bella storia d’amore tra cani arriva direttamente da Asti, ed ha per protagonisti due cagnoloni di pura razza meticcia, Otto e Marta.</p>
<p>La loro storia inizia in un triste canile piemontese, i due cani si annusano, si piacciono e decidono di trascorrere tanto tempo insieme. Mangiavano assieme nella stessa scodella, dormivano assieme, uscivano assieme, non si lasciavano mai fino a quando però un bel giorno Otto viene adottato da una famiglia, giunta apposta presso il canile alla ricerca di un cane del quale prendersi cura: si tratta di una buona famiglia e Otto viene viziato e coccolato, dotato di una bella calda cuccia nuova e di tanto giardino nel quale correre. Tuttavia dopo i primi giorni il cane, sentendo la mancanza della sua amata, iniziava a vagabondare per il giardino alla ricerca di qualcosa, o di qualcuno, di Marta, fino a quando in una fredda mattina di novembre Otto non ha più resistito ed è scapato via.</p>
<p>La mattina seguente quando la volontaria del canile è andata a dare il buongiorno e a portare il mangiare ai cani, non ha quasi creduto ai suoi occhi, l’ha visto fermo, davanti alla cuccia di Marta, scodinzolante e contento in quanto si erano finalmente ritrovati, Otto aveva scavano una bella buca per entrare nuovamente nel canile, luogo dal quale tutti gli animali in realtà sembrano voler fuggire. Ma per lui quel posto aveva un sapore diverso, sprigionato dall’odore di Marta, deciso a non lasciarla mai più. La volontaria non se l’è sentita di separarli ancora ed ha rimesso Otto dentro alla gabbia, se qualcuno vorrà adottarlo, ora , dovrà adottare anche la bella Marta. Ancora una volta gli animali ci hanno insegnato qualcosa, che l’amore ed il sentimento sono più forti di qualunque ricchezza: Otto ha rinunciato al calore di una famiglia per Marta, e siamo certi che la sua decisione è stata quella giusta. Ora ditemi voi se questo non è&#8230; Amore!</p>
<p style="text-align: right;"><strong>Leonardo De Angeli</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
		<div class="fb-comments" data-href="https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ontuscia.it/tag/amore">Amore</a></li><li><a href="https://www.ontuscia.it/tag/cane">Cane</a></li><li><a href="https://www.ontuscia.it/tag/fido">Fido</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fanc%2Fma-puo-fido-cadere-in-amore-274558" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ma+pu%C3%B2+fido+cadere+in+amore%3F&url=https%3A%2F%2Fwww.ontuscia.it%2Fanc%2Fma-puo-fido-cadere-in-amore-274558&via=redontuscia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/09/http___media_petsblog_it_b_b61_lilli_vagabondo.jpg&description=Ma+pu%C3%B2+fido+cadere+in+amore%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ma+pu%C3%B2+fido+cadere+in+amore%3F%20-%20https%3A%2F%2Fwww.ontuscia.it%2Fanc%2Fma-puo-fido-cadere-in-amore-274558" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558" data-text="Ma può fido cadere in amore?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ontuscia.it/capranica/i-traindeville-ad-arte-migrante-festival-giovedi-6-settembre-a-capranica-274555">I Traindeville ad Arte Migrante Festival giovedì 6 settembre a Capranica</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.ontuscia.it/acquapendente/acquapendente-un-cittadino-pianificare-pulizia-lampioni-artistici-nel-centro-storico-274561">Acquapendente, un cittadino: &#8220;Pianificare pulizia lampioni artistici nel centro storico&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/amministratoreb">amministratoreb</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="amministratoreb"></span><meta itemprop="datePublished" content="2018-09-05T11:52:11+00:00"><meta itemprop="dateModified" content="2018-09-05T11:52:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Ma può fido cadere in amore?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2018/09/http___media_petsblog_it_b_b61_lilli_vagabondo.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_52_5b8fc868ad594_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_52_5b8fc868ad594" ><script>var block_td_uid_52_5b8fc868ad594 = new tdBlock();
block_td_uid_52_5b8fc868ad594.id = "td_uid_52_5b8fc868ad594";
block_td_uid_52_5b8fc868ad594.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_52_5b8fc868ad594_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5b8fc868ad594_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":274558,"live_filter_cur_post_author":"7875","block_template_id":""}';
block_td_uid_52_5b8fc868ad594.td_column_number = "3";
block_td_uid_52_5b8fc868ad594.block_type = "td_block_related_posts";
block_td_uid_52_5b8fc868ad594.post_count = "3";
block_td_uid_52_5b8fc868ad594.found_posts = "44";
block_td_uid_52_5b8fc868ad594.header_color = "";
block_td_uid_52_5b8fc868ad594.ajax_pagination_infinite_stop = "";
block_td_uid_52_5b8fc868ad594.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_52_5b8fc868ad594);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_53_5b8fc868ae633" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_52_5b8fc868ad594" href="#">RELATED ARTICLES</a><a id="td_uid_54_5b8fc868ae66e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_52_5b8fc868ad594" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_52_5b8fc868ad594 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/anc/amore-per-gli-animali-non-sempre-273595" rel="bookmark" title="Amore per gli animali? Non sempre"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/08/cane-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/08/cane-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/08/cane-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Amore per gli animali? Non sempre"/></a></div>                <a href="https://www.ontuscia.it/category/anc" class="td-post-category">L'Anima del Cane - A cura di L. De Angeli</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/anc/amore-per-gli-animali-non-sempre-273595" rel="bookmark" title="Amore per gli animali? Non sempre">Amore per gli animali? Non sempre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/anc/anche-questanno-finito-il-periodo-degli-abbandoni-ora-iniziano-le-adozioni-273360" rel="bookmark" title="Anche quest&#8217;anno finito il periodo degli abbandoni; ora iniziano le adozioni"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/08/dog-pound-puppy-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/08/dog-pound-puppy-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/08/dog-pound-puppy-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Anche quest&#8217;anno finito il periodo degli abbandoni; ora iniziano le adozioni"/></a></div>                <a href="https://www.ontuscia.it/category/anc" class="td-post-category">L'Anima del Cane - A cura di L. De Angeli</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/anc/anche-questanno-finito-il-periodo-degli-abbandoni-ora-iniziano-le-adozioni-273360" rel="bookmark" title="Anche quest&#8217;anno finito il periodo degli abbandoni; ora iniziano le adozioni">Anche quest&#8217;anno finito il periodo degli abbandoni; ora iniziano le adozioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/anc/fido-in-vacanza-con-noi-si-o-no-273120" rel="bookmark" title="Fido in vacanza con noi: si o no?"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/08/Cane-vacanza-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/08/Cane-vacanza-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/08/Cane-vacanza-436x256.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fido in vacanza con noi: si o no?"/></a></div>                <a href="https://www.ontuscia.it/category/anc" class="td-post-category">L'Anima del Cane - A cura di L. De Angeli</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/anc/fido-in-vacanza-con-noi-si-o-no-273120" rel="bookmark" title="Fido in vacanza con noi: si o no?">Fido in vacanza con noi: si o no?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_5b8fc868ad594" data-td_block_id="td_uid_52_5b8fc868ad594"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_52_5b8fc868ad594" data-td_block_id="td_uid_52_5b8fc868ad594"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="http://www.cellenoinformatica.it/contatti/" target="_blank" rel="noopener"> <img src="https://www.ontuscia.it/wp-content/uploads/2018/05/cellenoinformatica.gif" /></a></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ontuscia reattivo hot --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-slot="4346526134" data-ad-client="ca-pub-7943257873063309" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7943257873063309"
     data-ad-slot="5006337145"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="https://www.viterbomarketing.com/servizi-e-prezzi/" target="_blank" rel="noopener"><img src="https://www.ontuscia.it/wp-content/uploads/2016/10/viterbo_marketing.png" width="325" /></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Ultime Notizie</span></h4>		<ul>
											<li>
					<a href="https://www.ontuscia.it/acquapendente/tennis-entra-nel-vivo-la-fase-finale-provinciale-del-campionato-a-squadre-rivolto-a-formazioni-di-serie-d-274563">Tennis, entra nel vivo la fase finale provinciale del campionato a squadre rivolto a formazioni di Serie D</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/acquapendente/acquapendente-un-cittadino-pianificare-pulizia-lampioni-artistici-nel-centro-storico-274561">Acquapendente, un cittadino: &#8220;Pianificare pulizia lampioni artistici nel centro storico&#8221;</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/anc/ma-puo-fido-cadere-in-amore-274558">Ma può fido cadere in amore?</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/capranica/i-traindeville-ad-arte-migrante-festival-giovedi-6-settembre-a-capranica-274555">I Traindeville ad Arte Migrante Festival giovedì 6 settembre a Capranica</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/sanita/ambiente/consiglio-comunale-straordinario-si-parla-di-igiene-urbana-274553">Consiglio comunale straordinario, si parla di igiene urbana</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/bagnoregio/il-cuore-di-bagnoregio-batte-per-elena-274550">Il cuore di Bagnoregio batte per Elena</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/monterosi/lorenzo-liurni-e-un-nuovo-calciatore-del-monterosi-fc-274547">Lorenzo Liurni è un nuovo calciatore del Monterosi Fc</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/bassano_romano/bassano-romano-il-coni-lazio-sostiene-sport-in-piazza-274544">Bassano Romano, il Coni Lazio sostiene &#8216;Sport in Piazza&#8217;</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/vitorchiano/vitorchiano-valorizza-il-suo-patrimonio-storico-con-il-servizio-civile-274542">Vitorchiano valorizza il suo patrimonio storico con il Servizio Civile</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/vetralla/vetralla-lunedi-possibile-riduzione-flusso-idrico-in-alcune-zone-274540">Vetralla, lunedì possibile riduzione flusso idrico in alcune zone</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="http://www.regione.lazio.it/rl_lavoro/rss/rssOfferteLavoro.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ontuscia.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.regione.lazio.it/">Offerte di lavoro</a></span></h4><ul><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=603'>Pubblicato il: 29/08/2018 - Oggetto: animatori per estate e inverno 2018</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=667'>Pubblicato il: 27/08/2018 - Oggetto: opportunità per ragazzi italiani</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=684'>Pubblicato il: 13/08/2018 - Oggetto: 600 giovani</a></li></ul></aside><aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>settembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2018/08">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2018/09/01" aria-label="Articoli pubblicati in 1 September 2018">1</a></td><td><a href="https://www.ontuscia.it/date/2018/09/02" aria-label="Articoli pubblicati in 2 September 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2018/09/03" aria-label="Articoli pubblicati in 3 September 2018">3</a></td><td><a href="https://www.ontuscia.it/date/2018/09/04" aria-label="Articoli pubblicati in 4 September 2018">4</a></td><td id="today"><a href="https://www.ontuscia.it/date/2018/09/05" aria-label="Articoli pubblicati in 5 September 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_ws_fb_like_box"><h4 class="td-block-title"><span>Facebook Like Box</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" 
						data-tabs="timeline" 
						data-width="300" 
						data-height="500"
						data-small-header="false" 
						data-adapt-container-width="false" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177">
								<a href="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ontuscia.it">redazione@ontuscia.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-210490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-210490"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="http://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="http://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/tennis-entra-nel-vivo-la-fase-finale-provinciale-del-campionato-a-squadre-rivolto-a-formazioni-di-serie-d-274563" rel="bookmark" title="Tennis, entra nel vivo la fase finale provinciale del campionato a squadre rivolto a formazioni di Serie D"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/07/Fotografia-Tennis2-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/07/Fotografia-Tennis2-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/07/Fotografia-Tennis2-500x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Tennis, entra nel vivo la fase finale provinciale del campionato a squadre rivolto a formazioni di Serie D"/></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/tennis-entra-nel-vivo-la-fase-finale-provinciale-del-campionato-a-squadre-rivolto-a-formazioni-di-serie-d-274563" rel="bookmark" title="Tennis, entra nel vivo la fase finale provinciale del campionato a squadre rivolto a formazioni di Serie D">Tennis, entra nel vivo la fase finale provinciale del campionato a...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T12:00:46+00:00" >05/09/2018</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/acquapendente-un-cittadino-pianificare-pulizia-lampioni-artistici-nel-centro-storico-274561" rel="bookmark" title="Acquapendente, un cittadino: &#8220;Pianificare pulizia lampioni artistici nel centro storico&#8221;"><img width="320" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/Acquapendente_Municipio.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/Acquapendente_Municipio.jpg 320w, https://www.ontuscia.it/wp-content/uploads/2017/07/Acquapendente_Municipio.jpg 640w" sizes="(-webkit-min-device-pixel-ratio: 2) 640px, (min-resolution: 192dpi) 640px, 320px" alt="" title="Acquapendente, un cittadino: &#8220;Pianificare pulizia lampioni artistici nel centro storico&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/acquapendente-un-cittadino-pianificare-pulizia-lampioni-artistici-nel-centro-storico-274561" rel="bookmark" title="Acquapendente, un cittadino: &#8220;Pianificare pulizia lampioni artistici nel centro storico&#8221;">Acquapendente, un cittadino: &#8220;Pianificare pulizia lampioni artistici nel centro storico&#8221;</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T11:56:52+00:00" >05/09/2018</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5b8fc868c81bc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}
</style>

<script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.ontuscia.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[274558]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ontuscia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#DD3333;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>www.ontuscia.it utilizza i cookies per offrirti una navigazione migliore. Usando il nostro servizio accetti che si usino cookie per le finalità espresse nella nostra cookie policy. maggiori informazioni <a style="color:#DD3333;" href="http://www.ontuscia.it/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#DD3333;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#DD3333;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>