<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>“Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli | OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; “Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli Feed dei commenti" href="https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/placeholder-labels.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='bellows-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.8' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/css/gdpr_cc_addon.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=3.5.0' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.1.1' id='wppb-cpm-script-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/js/placeholder-labels.js?ver=5.8' id='wppb_pbpl_init-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"66a29439d9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ontuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ontuscia.it/wp-json/wp/v2/posts/344048" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=344048' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fblera%2Ftuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fblera%2Ftuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4d1890377b","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"4d1890377b","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"4d1890377b","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","postId":344048};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/blera",
                    "name": "Blera"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048",
                    "name": "“Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
  <meta property="og:title" content="“Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli"/>
  <meta property="og:url" content="https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="E’ stato un grande successo lo spettacolo equestre in notturna “Tuscia a Cavallo-Memorial Maurizio Cupelli” che si è svolto a Villa San Giovanni in Tuscia la sera di Sabato 21 Agosto nel palcoscenico naturale del vasto prato comunale La Valle, a ridosso del paese. Una notte magica ed entusiasmante,"/>
  <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi.jpg"/>
  <meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi.jpg"/>
  <meta property="article:published_time" content="2021-08-24T13:20:59+02:00"/>
  <meta property="article:modified_time" content="2021-08-24T13:26:24+02:00" />
  <meta property="og:updated_time" content="2021-08-24T13:26:24+02:00" />
  <meta property="article:section" content="Blera"/>
  <meta property="article:section" content="Villa San Giovanni in Tuscia"/>
  <meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="“Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli"/>
  <meta itemprop="headline" content="“Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli"/>
  <meta itemprop="description" content="E’ stato un grande successo lo spettacolo equestre in notturna “Tuscia a Cavallo-Memorial Maurizio Cupelli” che si è svolto a Villa San Giovanni in Tuscia la sera di Sabato 21 Agosto nel palcoscenico naturale del vasto prato comunale La Valle, a ridosso del paese. Una notte magica ed entusiasmante,"/>
  <meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi.jpg"/>
  <meta itemprop="datePublished" content="2021-08-24"/>
  <meta itemprop="dateModified" content="2021-08-24T13:26:24+02:00" />
  <meta itemprop="author" content="android"/>
  <!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="“Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli"/>
  <meta name="twitter:url" content="https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048"/>
  <meta name="twitter:description" content="E’ stato un grande successo lo spettacolo equestre in notturna “Tuscia a Cavallo-Memorial Maurizio Cupelli” che si è svolto a Villa San Giovanni in Tuscia la sera di Sabato 21 Agosto nel palcoscenico naturale del vasto prato comunale La Valle, a ridosso del paese. Una notte magica ed entusiasmante,"/>
  <meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ONTUSCIA"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>

<body class="post-template-default single single-post postid-344048 single-format-standard td-standard-pack tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli global-block-template-15 single_template_3 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#b1c3d4d5d0cbd8dedfd4f1dedfc5c4c2d2d8d09fd8c5" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Salute<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-332465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332465"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                24 Ago 2021 14:28
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ontuscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#790b1c1d18031016171c3916170d0c0a1a101857100d" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_15">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Ad Inserter Blocco 1 --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "4415";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1104";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/la-francigena-e-le-vie-del-gusto-in-tuscia-21-comuni-uniti-in-un-progetto-di-promozione-del-territorio-344030" rel="bookmark" class="td-image-wrap " title="La Francigena e le Vie del Gusto in Tuscia, 21 Comuni uniti in un progetto di promozione del territorio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Francigena e le Vie del Gusto in Tuscia, 21 Comuni uniti in un progetto di promozione del territorio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/francigena-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/la-francigena-e-le-vie-del-gusto-in-tuscia-21-comuni-uniti-in-un-progetto-di-promozione-del-territorio-344030" rel="bookmark" title="La Francigena e le Vie del Gusto in Tuscia, 21 Comuni uniti in un progetto di promozione del territorio">La Francigena e le Vie del Gusto in Tuscia, 21 Comuni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/fitofarmaci-la-provincia-presenta-la-proposta-delle-linee-guida-ai-sindaci-344023" rel="bookmark" class="td-image-wrap " title="Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fitofarmaci" title="Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/10/fitofarmaci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/fitofarmaci-la-provincia-presenta-la-proposta-delle-linee-guida-ai-sindaci-344023" rel="bookmark" title="Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci">Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/certificazione-energetica-nelle-marche-come-funziona-343140" rel="bookmark" class="td-image-wrap " title="Certificazione energetica nelle Marche: come funziona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Energia" title="Certificazione energetica nelle Marche: come funziona" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/light-bulbs-1125016_1280-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/certificazione-energetica-nelle-marche-come-funziona-343140" rel="bookmark" title="Certificazione energetica nelle Marche: come funziona">Certificazione energetica nelle Marche: come funziona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/civita-castellana-sostegno-per-laffitto-nuovi-contributi-per-la-morosita-incolpevole-a-chi-ha-subito-perdite-di-reddito-anche-a-causa-del-covid-19-343989" rel="bookmark" class="td-image-wrap " title="Civita Castellana, sostegno per l&#8217;affitto: nuovi contributi per la morosità incolpevole a chi ha subito perdite di reddito anche a causa del COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Civita Castellana" title="Civita Castellana, sostegno per l&#8217;affitto: nuovi contributi per la morosità incolpevole a chi ha subito perdite di reddito anche a causa del COVID-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/03/Civita-Castellana-Comune-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/civita-castellana-sostegno-per-laffitto-nuovi-contributi-per-la-morosita-incolpevole-a-chi-ha-subito-perdite-di-reddito-anche-a-causa-del-covid-19-343989" rel="bookmark" title="Civita Castellana, sostegno per l&#8217;affitto: nuovi contributi per la morosità incolpevole a chi ha subito perdite di reddito anche a causa del COVID-19">Civita Castellana, sostegno per l&#8217;affitto: nuovi contributi per la morosità incolpevole&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "5312";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "1063";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/fermato-con-15-grammi-di-cocaina-arrestato-viterbese-343930" rel="bookmark" class="td-image-wrap " title="Fermato con 15 grammi di cocaina, arrestato viterbese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Caserma-CC-Tuscania Carabinieri" title="Fermato con 15 grammi di cocaina, arrestato viterbese" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/03/Caserma-CC-Tuscania-Carabinieri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/fermato-con-15-grammi-di-cocaina-arrestato-viterbese-343930" rel="bookmark" title="Fermato con 15 grammi di cocaina, arrestato viterbese">Fermato con 15 grammi di cocaina, arrestato viterbese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/cellere-arrestato-pericoloso-criminale-ricercato-da-5-anni-343899" rel="bookmark" class="td-image-wrap " title="Cellere, arrestato pericoloso criminale ricercato da 5 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Cellere, arrestato pericoloso criminale ricercato da 5 anni" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cellere" class="td-post-category">Cellere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/cellere-arrestato-pericoloso-criminale-ricercato-da-5-anni-343899" rel="bookmark" title="Cellere, arrestato pericoloso criminale ricercato da 5 anni">Cellere, arrestato pericoloso criminale ricercato da 5 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/rave-abusivo-a-valentano-la-resa-degli-organizzatori-a-mezzanotte-spengono-la-musica-343833" rel="bookmark" class="td-image-wrap " title="Rave abusivo a Valentano. La resa degli organizzatori: a mezzanotte spengono la musica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Teknival 2021" title="Rave abusivo a Valentano. La resa degli organizzatori: a mezzanotte spengono la musica" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/Teknival-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/rave-abusivo-a-valentano-la-resa-degli-organizzatori-a-mezzanotte-spengono-la-musica-343833" rel="bookmark" title="Rave abusivo a Valentano. La resa degli organizzatori: a mezzanotte spengono la musica">Rave abusivo a Valentano. La resa degli organizzatori: a mezzanotte spengono&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/rave-party-gasparri-registriamo-resa-dello-stato-alla-illegalita-governo-batta-un-colpo-343747" rel="bookmark" class="td-image-wrap " title="Rave party, Gasparri: &#8216;Registriamo resa dello Stato alla illegalità, governo batta un colpo&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rave Valentano" title="Rave party, Gasparri: &#8216;Registriamo resa dello Stato alla illegalità, governo batta un colpo&#8217;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/Rave-Valentano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/rave-party-gasparri-registriamo-resa-dello-stato-alla-illegalita-governo-batta-un-colpo-343747" rel="bookmark" title="Rave party, Gasparri: &#8216;Registriamo resa dello Stato alla illegalità, governo batta un colpo&#8217;">Rave party, Gasparri: &#8216;Registriamo resa dello Stato alla illegalità, governo batta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-fermato-spacciatore-con-50-grammi-di-hashish-343701" rel="bookmark" class="td-image-wrap " title="Viterbo, fermato spacciatore con 50 grammi di hashish" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="hashish" title="Viterbo, fermato spacciatore con 50 grammi di hashish" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/02/hashish-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-fermato-spacciatore-con-50-grammi-di-hashish-343701" rel="bookmark" title="Viterbo, fermato spacciatore con 50 grammi di hashish">Viterbo, fermato spacciatore con 50 grammi di hashish</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "4";
block_tdi_10.found_posts = "9445";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "2362";
tdBlocksArray.push(block_tdi_10);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10" id="tdi_11" data-td_block_id="tdi_10" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_10"  id="tdi_12" data-td_block_id="tdi_10" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_10"  id="tdi_13" data-td_block_id="tdi_10" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/lega-movimento-civico-progetto-vetralla-e-lista-per-vetralla-sostengono-sandrino-aquilani-il-candidato-sindaco-per-il-rilancio-di-vetralla-344014" rel="bookmark" class="td-image-wrap " title="Lega, Movimento Civico “Progetto Vetralla” e Lista per Vetralla sostengono Sandrino Aquilani, il candidato Sindaco per il rilancio di  Vetralla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Comune Vetralla" title="Lega, Movimento Civico “Progetto Vetralla” e Lista per Vetralla sostengono Sandrino Aquilani, il candidato Sindaco per il rilancio di  Vetralla" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/01/comune-vetralla-e1501763810440-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/lega-movimento-civico-progetto-vetralla-e-lista-per-vetralla-sostengono-sandrino-aquilani-il-candidato-sindaco-per-il-rilancio-di-vetralla-344014" rel="bookmark" title="Lega, Movimento Civico “Progetto Vetralla” e Lista per Vetralla sostengono Sandrino Aquilani, il candidato Sindaco per il rilancio di  Vetralla">Lega, Movimento Civico “Progetto Vetralla” e Lista per Vetralla sostengono Sandrino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/rotelli-fdi-sul-rave-a-mezzano-le-responsabilita-sono-del-governo-assente-con-il-pd-andato-in-tilt-343991" rel="bookmark" class="td-image-wrap " title="Rotelli (Fdi): “Sul Rave a Mezzano le responsabilità sono del governo assente con il PD andato in tilt”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rotelli FdI" title="Rotelli (Fdi): “Sul Rave a Mezzano le responsabilità sono del governo assente con il PD andato in tilt”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/04/Rotelli-FdI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/rotelli-fdi-sul-rave-a-mezzano-le-responsabilita-sono-del-governo-assente-con-il-pd-andato-in-tilt-343991" rel="bookmark" title="Rotelli (Fdi): “Sul Rave a Mezzano le responsabilità sono del governo assente con il PD andato in tilt”">Rotelli (Fdi): “Sul Rave a Mezzano le responsabilità sono del governo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/civita-castellana-sostegno-per-laffitto-nuovi-contributi-per-la-morosita-incolpevole-a-chi-ha-subito-perdite-di-reddito-anche-a-causa-del-covid-19-343989" rel="bookmark" class="td-image-wrap " title="Civita Castellana, sostegno per l&#8217;affitto: nuovi contributi per la morosità incolpevole a chi ha subito perdite di reddito anche a causa del COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Civita Castellana" title="Civita Castellana, sostegno per l&#8217;affitto: nuovi contributi per la morosità incolpevole a chi ha subito perdite di reddito anche a causa del COVID-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/03/Civita-Castellana-Comune-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/civita-castellana-sostegno-per-laffitto-nuovi-contributi-per-la-morosita-incolpevole-a-chi-ha-subito-perdite-di-reddito-anche-a-causa-del-covid-19-343989" rel="bookmark" title="Civita Castellana, sostegno per l&#8217;affitto: nuovi contributi per la morosità incolpevole a chi ha subito perdite di reddito anche a causa del COVID-19">Civita Castellana, sostegno per l&#8217;affitto: nuovi contributi per la morosità incolpevole&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/ammesso-e-finanziato-dalla-regione-lazio-il-progetto-expo-tuscia-343976" rel="bookmark" class="td-image-wrap " title="Ammesso e finanziato dalla Regione Lazio il progetto “Expo Tuscia”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ammesso e finanziato dalla Regione Lazio il progetto “Expo Tuscia”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/01/vincenzo-peparello-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/ammesso-e-finanziato-dalla-regione-lazio-il-progetto-expo-tuscia-343976" rel="bookmark" title="Ammesso e finanziato dalla Regione Lazio il progetto “Expo Tuscia”">Ammesso e finanziato dalla Regione Lazio il progetto “Expo Tuscia”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "9187";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "2297";
tdBlocksArray.push(block_tdi_14);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14" id="tdi_15" data-td_block_id="tdi_14" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_16" data-td_block_id="tdi_14" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_17" data-td_block_id="tdi_14" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_18" data-td_block_id="tdi_14" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_19" data-td_block_id="tdi_14" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_20" data-td_block_id="tdi_14" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_21" data-td_block_id="tdi_14" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_22" data-td_block_id="tdi_14" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_23" data-td_block_id="tdi_14" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_24" data-td_block_id="tdi_14" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/baseball-il-wiplanet-montefiascone-batte-la-fiorentina-343965" rel="bookmark" class="td-image-wrap " title="Baseball, il Wiplanet Montefiascone batte la Fiorentina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="WIPLANET Squadra" title="Baseball, il Wiplanet Montefiascone batte la Fiorentina" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/01/Il-WiPlanet-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/baseball" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/baseball-il-wiplanet-montefiascone-batte-la-fiorentina-343965" rel="bookmark" title="Baseball, il Wiplanet Montefiascone batte la Fiorentina">Baseball, il Wiplanet Montefiascone batte la Fiorentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/calcio-la-viterbese-batte-il-gubbio-e-passa-il-turno-di-coppa-italia-343947" rel="bookmark" class="td-image-wrap " title="Calcio, la Viterbese batte il Gubbio e passa il turno di Coppa Italia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calcio, la Viterbese batte il Gubbio e passa il turno di Coppa Italia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/Foto-G-de-Zanet-Viterbese-Gubbio-10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/calcio-la-viterbese-batte-il-gubbio-e-passa-il-turno-di-coppa-italia-343947" rel="bookmark" title="Calcio, la Viterbese batte il Gubbio e passa il turno di Coppa Italia">Calcio, la Viterbese batte il Gubbio e passa il turno di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/coppa-italia-domani-viterbese-gubbio-343926" rel="bookmark" class="td-image-wrap " title="Coppa Italia, domani Viterbese &#8211; Gubbio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coppa Italia, domani Viterbese &#8211; Gubbio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/07/Foto-G-de-Zanet-Viterbese-1-Alessandro-Dal-Canto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/coppa-italia-domani-viterbese-gubbio-343926" rel="bookmark" title="Coppa Italia, domani Viterbese &#8211; Gubbio">Coppa Italia, domani Viterbese &#8211; Gubbio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/baseball-wiplanet-a-firenze-per-lo-spareggio-decisivo-343901" rel="bookmark" class="td-image-wrap " title="Baseball. WiPlanet a Firenze per lo spareggio decisivo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Davide-Prosperi-in-battuta WIPLANET" title="Baseball. WiPlanet a Firenze per lo spareggio decisivo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/05/Davide-Prosperi-in-battuta-WIPLANET-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/baseball" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/baseball-wiplanet-a-firenze-per-lo-spareggio-decisivo-343901" rel="bookmark" title="Baseball. WiPlanet a Firenze per lo spareggio decisivo">Baseball. WiPlanet a Firenze per lo spareggio decisivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_25" ><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "4";
block_tdi_25.found_posts = "11201";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "2801";
tdBlocksArray.push(block_tdi_25);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25" id="tdi_26" data-td_block_id="tdi_25" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_27" data-td_block_id="tdi_25" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_28" data-td_block_id="tdi_25" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_29" data-td_block_id="tdi_25" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/oggi-24-nuovi-casi-covid-13-collegati-a-persone-che-hanno-dichiarato-di-essere-sintomatiche-al-drive-in-344042" rel="bookmark" class="td-image-wrap " title="Oggi 24 nuovi casi COVID, 13 collegati a persone che hanno dichiarato di essere sintomatiche al drive in" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vaccino giovani" title="Oggi 24 nuovi casi COVID, 13 collegati a persone che hanno dichiarato di essere sintomatiche al drive in" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/07/vaccino-giovani-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/oggi-24-nuovi-casi-covid-13-collegati-a-persone-che-hanno-dichiarato-di-essere-sintomatiche-al-drive-in-344042" rel="bookmark" title="Oggi 24 nuovi casi COVID, 13 collegati a persone che hanno dichiarato di essere sintomatiche al drive in">Oggi 24 nuovi casi COVID, 13 collegati a persone che hanno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/a-castiglione-in-teverina-ultima-tappa-dellinferno-dantesco-secondo-gianni-abbate-344033" rel="bookmark" class="td-image-wrap " title="A Castiglione in Teverina ultima tappa dell’Inferno Dantesco secondo Gianni Abbate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Castiglione in Teverina ultima tappa dell’Inferno Dantesco secondo Gianni Abbate" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/Inferno-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/castiglione_in_teverina" class="td-post-category">Castiglione in Teverina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/a-castiglione-in-teverina-ultima-tappa-dellinferno-dantesco-secondo-gianni-abbate-344033" rel="bookmark" title="A Castiglione in Teverina ultima tappa dell’Inferno Dantesco secondo Gianni Abbate">A Castiglione in Teverina ultima tappa dell’Inferno Dantesco secondo Gianni Abbate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/fitofarmaci-la-provincia-presenta-la-proposta-delle-linee-guida-ai-sindaci-344023" rel="bookmark" class="td-image-wrap " title="Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fitofarmaci" title="Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/10/fitofarmaci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/fitofarmaci-la-provincia-presenta-la-proposta-delle-linee-guida-ai-sindaci-344023" rel="bookmark" title="Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci">Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/calendario-polizia-di-stato-2022-le-fotografie-che-accompagnano-i-mesi-sono-state-scattate-da-12-poliziotti-344019" rel="bookmark" class="td-image-wrap " title="Calendario Polizia di Stato 2022, le fotografie che accompagnano i mesi sono state scattate da 12 poliziotti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calendario Polizia di Stato 2022, le fotografie che accompagnano i mesi sono state scattate da 12 poliziotti" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/Grafica-1-per-CS-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/calendario-polizia-di-stato-2022-le-fotografie-che-accompagnano-i-mesi-sono-state-scattate-da-12-poliziotti-344019" rel="bookmark" title="Calendario Polizia di Stato 2022, le fotografie che accompagnano i mesi sono state scattate da 12 poliziotti">Calendario Polizia di Stato 2022, le fotografie che accompagnano i mesi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_30" ><script>var block_tdi_30 = new tdBlock();
block_tdi_30.id = "tdi_30";
block_tdi_30.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30","tdc_css_class":"tdi_30","tdc_css_class_style":"tdi_30_rand_style"}';
block_tdi_30.td_column_number = "3";
block_tdi_30.block_type = "td_block_mega_menu";
block_tdi_30.post_count = "4";
block_tdi_30.found_posts = "3796";
block_tdi_30.header_color = "";
block_tdi_30.ajax_pagination_infinite_stop = "";
block_tdi_30.max_num_pages = "949";
tdBlocksArray.push(block_tdi_30);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30" id="tdi_31" data-td_block_id="tdi_30" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-tdi_30"  id="tdi_32" data-td_block_id="tdi_30" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=tdi_30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/oggi-24-nuovi-casi-covid-13-collegati-a-persone-che-hanno-dichiarato-di-essere-sintomatiche-al-drive-in-344042" rel="bookmark" class="td-image-wrap " title="Oggi 24 nuovi casi COVID, 13 collegati a persone che hanno dichiarato di essere sintomatiche al drive in" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vaccino giovani" title="Oggi 24 nuovi casi COVID, 13 collegati a persone che hanno dichiarato di essere sintomatiche al drive in" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/07/vaccino-giovani-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/oggi-24-nuovi-casi-covid-13-collegati-a-persone-che-hanno-dichiarato-di-essere-sintomatiche-al-drive-in-344042" rel="bookmark" title="Oggi 24 nuovi casi COVID, 13 collegati a persone che hanno dichiarato di essere sintomatiche al drive in">Oggi 24 nuovi casi COVID, 13 collegati a persone che hanno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/fitofarmaci-la-provincia-presenta-la-proposta-delle-linee-guida-ai-sindaci-344023" rel="bookmark" class="td-image-wrap " title="Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fitofarmaci" title="Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/10/fitofarmaci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/fitofarmaci-la-provincia-presenta-la-proposta-delle-linee-guida-ai-sindaci-344023" rel="bookmark" title="Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci">Fitofarmaci, la provincia presenta la proposta delle linee guida ai sindaci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/oggi-nella-tuscia-13-casi-accertati-di-positivita-al-covid-19-344003" rel="bookmark" class="td-image-wrap " title="Oggi nella Tuscia 13 casi accertati di positività al COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Green" title="Oggi nella Tuscia 13 casi accertati di positività al COVID-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/07/green-pass-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/oggi-nella-tuscia-13-casi-accertati-di-positivita-al-covid-19-344003" rel="bookmark" title="Oggi nella Tuscia 13 casi accertati di positività al COVID-19">Oggi nella Tuscia 13 casi accertati di positività al COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-oggi-16-nuovi-casi-covid-343935" rel="bookmark" class="td-image-wrap " title="Asl Viterbo: oggi 16 nuovi casi COVID" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Covid" title="Asl Viterbo: oggi 16 nuovi casi COVID" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/02/123771110_370056817747754_2623382449909314588_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-oggi-16-nuovi-casi-covid-343935" rel="bookmark" title="Asl Viterbo: oggi 16 nuovi casi COVID">Asl Viterbo: oggi 16 nuovi casi COVID</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332465"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-344048" class="td-post-template-3 post-344048 post type-post status-publish format-standard has-post-thumbnail category-blera category-villa_san_giovanni_in_tuscia td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Blera" class="entry-crumb" href="https://www.ontuscia.it/category/blera">Blera</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><img width="1000" height="500" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi.jpg 1000w, https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi-560x280.jpg 560w" sizes="(max-width: 1000px) 100vw, 1000px" alt="Tuscia a cavallo" title="Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi"/><figcaption class="wp-caption-text">Foto di Francesco Di Gregorio</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/blera">Blera</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/villa_san_giovanni_in_tuscia">Villa San Giovanni in Tuscia</a></li></ul>                <h1 class="entry-title">“Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T13:20:59+02:00" >24 Agosto 2021 - 13:20</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fblera%2Ftuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CTuscia+a+cavallo%E2%80%9D+successo+dello+spettacolo+equestre+in+ricordo+dell%E2%80%99Assessore+Maurizio+Cupelli&url=https%3A%2F%2Fwww.ontuscia.it%2Fblera%2Ftuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048&via=redontuscia" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048&amp;media=https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi.jpg&description=%E2%80%9CTuscia+a+cavallo%E2%80%9D+successo+dello+spettacolo+equestre+in+ricordo+dell%E2%80%99Assessore+Maurizio+Cupelli" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CTuscia+a+cavallo%E2%80%9D+successo+dello+spettacolo+equestre+in+ricordo+dell%E2%80%99Assessore+Maurizio+Cupelli %0A%0A https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9167468a08187979d95d495d49795829598989b167469d4878197979187879bd4909198989bd4878491808095979b989bd49185819187808691d49d9ad4869d979b86909bd49091989816746db587879187879b8691d4b99581869d8e9d9bd4b781849198989dd2969b908dc99c80808487cedbdb838383da9b9a808187979d95da9d80db9698918695db808187979d95d995d99795829598989bd9878197979187879bd9909198989bd9878491808095979b989bd99185819187808691d99d9ad9869d979b86909bd9909198989587879187879b8691d9999581869d8e9d9bd99781849198989dd9c7c0c0c4c0cc" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048&text=%E2%80%9CTuscia+a+cavallo%E2%80%9D+successo+dello+spettacolo+equestre+in+ricordo+dell%E2%80%99Assessore+Maurizio+Cupelli" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>E’ stato un grande successo lo spettacolo equestre in notturna “<em>Tuscia a Cavallo-Memorial Maurizio Cupelli</em>” che si è svolto a Villa San Giovanni in Tuscia la sera di Sabato 21 Agosto nel palcoscenico naturale del vasto prato comunale La Valle, a ridosso del paese. Una notte magica ed entusiasmante, &#8211; scrive Micaela Merlino &#8211;  splendide esibizioni di cavalli e cavalieri tra i quali molti professionisti ma anche amatori di altissimo livello, tutti accomunati dalla grande passione per il cavallo, dall’impegno nel praticare quotidianamente l’equitazione, e orgogliosi di essere protagonisti di prodezze sulla sella da mostrare al pubblico. Ed infatti di persone ce n’erano tantissime, l’evento ha richiamato un gran numero di Sangiovannesi ma anche molte persone dai Comuni vicini e oltre, tutti curiosi di assistere ad uno spettacolo che si preannunciava di eccezionale interesse.</p><div class='code-block code-block-2 ai-list-block' style='margin: 8px 32px 8px 0; float: left;'>

<div class='ai-dynamic ai-list-data' parameter-list='bW9vdmVfZ2Rwcl9wb3B1cFthZHZhbmNlZF09MQ==' parameter-list-type='W' data-code='PHN0eWxlPgouYWktYWRzZW5zZS0yIHtkaXNwbGF5OiBpbmxpbmUtYmxvY2s7IHdpZHRoOiAzMzZweDsgaGVpZ2h0OiAyODBweDt9IC8qIENlbGx1bGFyZSwgZGVmYXVsdCAqLwpAbWVkaWEgKG1pbi13aWR0aDogNzY4cHgpIHsuYWktYWRzZW5zZS0zIHt3aWR0aDogMzM2cHg7IGhlaWdodDogMjgwcHg7fX0gLyogVGFibGV0ICovCkBtZWRpYSAobWluLXdpZHRoOiA5ODBweCkgey5haS1hZHNlbnNlLTMge3dpZHRoOiA3MjhweDsgaGVpZ2h0OiA5MHB4O319IC8qIERlc2t0b3AgKi8KPC9zdHlsZT4KCjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gT250dXNjaWEgQXJ0aWNvbG8gLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIGFpLWFkc2Vuc2UtMiIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTc5NDMyNTc4NzMwNjMzMDkiCiAgICAgZGF0YS1hZC1zbG90PSIyNjcyODU2MDYyIj48L2lucz4KPHNjcmlwdD4KKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+'></div>
</div>

<figure id="attachment_344050" aria-describedby="caption-attachment-344050" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-344050 size-large" src="https://www.ontuscia.it/wp-content/uploads/2021/08/Corteo-storico-sposalizio-dellalbero-700x350.jpg" alt="Tuscia a cavallo" width="696" height="348" srcset="https://www.ontuscia.it/wp-content/uploads/2021/08/Corteo-storico-sposalizio-dellalbero-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2021/08/Corteo-storico-sposalizio-dellalbero-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2021/08/Corteo-storico-sposalizio-dellalbero-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2021/08/Corteo-storico-sposalizio-dellalbero-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2021/08/Corteo-storico-sposalizio-dellalbero-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2021/08/Corteo-storico-sposalizio-dellalbero-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2021/08/Corteo-storico-sposalizio-dellalbero-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2021/08/Corteo-storico-sposalizio-dellalbero-560x280.jpg 560w, https://www.ontuscia.it/wp-content/uploads/2021/08/Corteo-storico-sposalizio-dellalbero.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-344050" class="wp-caption-text">Foto di Francesco Di Gregorio</figcaption></figure>
<p>Persone convenute alla manifestazione non solo per divertirsi, ma soprattutto per ricordare Maurizio Cupelli Assessore comunale alle politiche sociali, prematuramente scomparso all’età di 58 anni nel novembre 2020 a causa del COVID19, che ha rapito la sua vita lasciando un vuoto incolmabile nei suoi familiari e nei tanti amici che gli volevano bene e che lo stimavano. Maurizio era una persona buona e sempre disponibile, e aveva gettato le basi per l’ideazione di un evento equestre nei prati con lo scopo di promuovere la cultura del cavallo e dei Butteri a Villa San Giovanni in Tuscia. Purtroppo la sua inaspettata scomparsa ha interrotto quel sogno, ma il testimone è stato raccolto dall’Amministrazione Comunale che ha creduto doveroso, come attestato di stima e nel suo ricordo, portare avanti quell’idea e trasformarla in realtà grazie anche alla collaborazione con la Regione Lazio. Maurizio era un appassionato di cavalli, da molti anni era entrato a far parte del fantastico mondo dei Butteri, i cavalieri nostrani che secondo una lunga tradizione tramandata nel tempo hanno saputo instaurare un rapporto speciale con questi straordinari animali, fondato sulla capacità di comprenderli, rispettarli, amarli ed anche addestrarli con pazienza e dedizione.</p>
<figure id="attachment_344051" aria-describedby="caption-attachment-344051" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-344051 size-large" src="https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-caretto-con-asinelli-700x350.jpg" alt="Tuscia a cavallo" width="696" height="348" srcset="https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-caretto-con-asinelli-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-caretto-con-asinelli-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-caretto-con-asinelli-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-caretto-con-asinelli-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-caretto-con-asinelli-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-caretto-con-asinelli-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-caretto-con-asinelli-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-caretto-con-asinelli-560x280.jpg 560w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-caretto-con-asinelli.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-344051" class="wp-caption-text">Foto di Francesco Di Gregorio</figcaption></figure>
<p>Gli piaceva fare passeggiate lungo i sentieri e le vie cave nel territorio di Villa San Giovanni in Tuscia e dei paesi limitrofi, insieme alla sua fidata cavalla Lana compagna di tante avventure al galoppo in mezzo alla natura, e in compagnia degli amici con i quali condivideva questa sua passione. Lo spettacolo “<em>Tuscia a cavallo-Memorial Maurizio Cupelli</em>” è stato aperto con i saluti e il discorso del dott. Fabio Latini Sindaco di Villa San Giovanni in Tuscia, poi con gli interventi di Alessandra Troncarelli Assessore Regionale alle Politiche Sociali, e di Enrico Panunzi Consigliere Regionale. Ad Annamaria Monti, moglie di Maurizio Cupelli, presente all’evento insieme ai suoi familiari e ai parenti di Maurizio, il Sindaco Fabio Latini e i membri dell’Associazione<em> “Amici del cavallo maremmano</em>” di Blera hanno offerto un mazzo di fiori, come segno di vicinanza ed attestato di amicizia.</p>
<figure id="attachment_344052" aria-describedby="caption-attachment-344052" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-344052 size-large" src="https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-degli-Amici-del-cavallo-maremmano-di-Blera-700x350.jpg" alt="Tuscia a cavallo" width="696" height="348" srcset="https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-degli-Amici-del-cavallo-maremmano-di-Blera-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-degli-Amici-del-cavallo-maremmano-di-Blera-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-degli-Amici-del-cavallo-maremmano-di-Blera-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-degli-Amici-del-cavallo-maremmano-di-Blera-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-degli-Amici-del-cavallo-maremmano-di-Blera-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-degli-Amici-del-cavallo-maremmano-di-Blera-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-degli-Amici-del-cavallo-maremmano-di-Blera-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-degli-Amici-del-cavallo-maremmano-di-Blera-560x280.jpg 560w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-degli-Amici-del-cavallo-maremmano-di-Blera.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-344052" class="wp-caption-text">Foto di Francesco Di Gregorio</figcaption></figure>
<p>Lo spettacolo è stato condotto dalla brava Chiara Caponetti, che ne è stata anche la regista, la quale da molti anni segue il mondo dei Butteri e delle gare equestri, e ha al suo attivo numerose presentazioni di eventi di questo tipo. All’inizio è stata fatta entrare nel recinto-arena Lana la cavalla di Maurizio, condotta da un suo parente che ora se ne prende cura, e tre giovanissimi cavallerizzi sangiovannesi. Le esibizioni sono state molto varie, si sono succedute l’una dietro all’altra a ritmo serrato ed hanno coinvolto uomini, donne, bambini, cavalli, asini, muli e nel finale persino le vacche maremmane dalle enormi corna. E’ stato un tripudio di cavalcate, corse, galoppate, acrobazie, danze, musica, luci e colori che hanno allietato una serata speciale davvero fuori dal comune.</p>
<figure id="attachment_344056" aria-describedby="caption-attachment-344056" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-344056 size-large" src="https://www.ontuscia.it/wp-content/uploads/2021/08/Numero-acrobatico-con-il-fuoco-700x350.jpg" alt="Tuscia a cavallo" width="696" height="348" srcset="https://www.ontuscia.it/wp-content/uploads/2021/08/Numero-acrobatico-con-il-fuoco-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2021/08/Numero-acrobatico-con-il-fuoco-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2021/08/Numero-acrobatico-con-il-fuoco-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2021/08/Numero-acrobatico-con-il-fuoco-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2021/08/Numero-acrobatico-con-il-fuoco-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2021/08/Numero-acrobatico-con-il-fuoco-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2021/08/Numero-acrobatico-con-il-fuoco-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2021/08/Numero-acrobatico-con-il-fuoco-560x280.jpg 560w, https://www.ontuscia.it/wp-content/uploads/2021/08/Numero-acrobatico-con-il-fuoco.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-344056" class="wp-caption-text">Foto di Francesco Di Gregorio</figcaption></figure>
<p>Foto di Francesco Di GregorioTanti i numeri che si sono succeduti nell’arena, tra i quali: esibizione con razzetta di puledri in libertà eseguita dall’ Associazione “<em>Amici del cavallo maremmano</em>” di Blera, numero acrobatico di posta ungherese eseguito da Filippo Nassi addestratore di cavalli maremmani e pluricampione di esibizioni equestri, monta vaquera spagnola eseguita da Paolo Milani, corteo storico dello “<em>Sposalizio</em> <em>dell’albero</em>” dell’8 Maggio di Vetralla, esibizione del “<em>Gruppo Muli montati</em>”, esibizione ali di farfalla illuminate eseguita da Letizia Benedetti cavallerizza dell’Associazione Sportiva Dilettantistica “<em>Maremma Old Style</em>” di Tarquinia, numero eseguito dall’Associazione “<em>Cavalieri di Maremma</em>” di Nevio Prugnoli, numero di passo a due eseguito da Umberto Paradisi, pluricampione nella monta tradizionale e nel dressage, e da Karen Maneri artista equestre, la simpatica esibizione con il carretto e gli asinelli eseguita dal Centro Ippico “<em>La Valle di Lady</em>” di Roberto Paradisi, numero delle vacche maremmane eseguito dall’Associazione Sportiva Dilettantistica “<em>Il Cavallo ieri oggi e domani</em>” di Vejano. Una generale atmosfera di stupore misto ad entusiasmo ha segnato tutte le tappe di questo evento, accompagnato dai frequenti scrosci di applausi del pubblico e che rimarrà sicuramente impresso nella memoria di tutti.</p>
<figure id="attachment_344053" aria-describedby="caption-attachment-344053" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-344053 size-large" src="https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-di-Umberto-Paradisi-e-Karen-Maneri-700x350.jpg" alt="Tuscia a cavallo" width="696" height="348" srcset="https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-di-Umberto-Paradisi-e-Karen-Maneri-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-di-Umberto-Paradisi-e-Karen-Maneri-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-di-Umberto-Paradisi-e-Karen-Maneri-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-di-Umberto-Paradisi-e-Karen-Maneri-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-di-Umberto-Paradisi-e-Karen-Maneri-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-di-Umberto-Paradisi-e-Karen-Maneri-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-di-Umberto-Paradisi-e-Karen-Maneri-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-di-Umberto-Paradisi-e-Karen-Maneri-560x280.jpg 560w, https://www.ontuscia.it/wp-content/uploads/2021/08/Esibizione-di-Umberto-Paradisi-e-Karen-Maneri.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-344053" class="wp-caption-text">Foto di Francesco Di Gregorio</figcaption></figure>
<p>Un’organizzazione efficiente e curata fin nei minimi dettagli ha richiesto  molti mesi di programmazione e di lavoro, ed è stata necessaria la collaborazione di tante persone, tra le quali lo stesso Sindaco Fabio Latini,  il Vicesindaco Paolo Valeri, altri componenti del Consiglio Comunale, Claudio Latini, i membri delle Associazioni “<em>Volontari per il paese</em>” di Villa San Giovanni in Tuscia e “<em>Amici del Cavallo maremmano</em>” di Blera. Il servizio fotografico dello spettacolo è stato eseguito dal fotografo Francesco Di Gregorio.</p>
<figure id="attachment_344054" aria-describedby="caption-attachment-344054" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-344054 size-large" src="https://www.ontuscia.it/wp-content/uploads/2021/08/Il-pluricampione-Filippo-Nassi-in-una-delle-sue-esibizioni-700x350.jpg" alt="Tuscia a cavallo" width="696" height="348" srcset="https://www.ontuscia.it/wp-content/uploads/2021/08/Il-pluricampione-Filippo-Nassi-in-una-delle-sue-esibizioni-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2021/08/Il-pluricampione-Filippo-Nassi-in-una-delle-sue-esibizioni-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2021/08/Il-pluricampione-Filippo-Nassi-in-una-delle-sue-esibizioni-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2021/08/Il-pluricampione-Filippo-Nassi-in-una-delle-sue-esibizioni-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2021/08/Il-pluricampione-Filippo-Nassi-in-una-delle-sue-esibizioni-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2021/08/Il-pluricampione-Filippo-Nassi-in-una-delle-sue-esibizioni-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2021/08/Il-pluricampione-Filippo-Nassi-in-una-delle-sue-esibizioni-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2021/08/Il-pluricampione-Filippo-Nassi-in-una-delle-sue-esibizioni-560x280.jpg 560w, https://www.ontuscia.it/wp-content/uploads/2021/08/Il-pluricampione-Filippo-Nassi-in-una-delle-sue-esibizioni.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-344054" class="wp-caption-text">Foto di Francesco Di Gregorio</figcaption></figure>
<p>“<em>Che la terra ti sia lieve</em>” Maurizio, una terra e i suoi abitanti tuoi parenti, amici e conoscenti che attraverso questo bellissimo spettacolo hanno dimostrato di voler conservare per sempre il tuo ricordo nei loro cuori.</p>
<!-- AI CONTENT END 1 -->
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fblera%2Ftuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CTuscia+a+cavallo%E2%80%9D+successo+dello+spettacolo+equestre+in+ricordo+dell%E2%80%99Assessore+Maurizio+Cupelli&url=https%3A%2F%2Fwww.ontuscia.it%2Fblera%2Ftuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048&via=redontuscia" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048&amp;media=https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi.jpg&description=%E2%80%9CTuscia+a+cavallo%E2%80%9D+successo+dello+spettacolo+equestre+in+ricordo+dell%E2%80%99Assessore+Maurizio+Cupelli" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CTuscia+a+cavallo%E2%80%9D+successo+dello+spettacolo+equestre+in+ricordo+dell%E2%80%99Assessore+Maurizio+Cupelli %0A%0A https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099462438f0d1d7c7cdc584c584c7c5d2c5c8c8cb46243984d7d1c7c7c1d7d7cb84c0c1c8c8cb84d7d4c1d0d0c5c7cbc8cb84c1d5d1c1d7d0d6c184cdca84d6cdc7cbd6c0cb84c0c1c8c846243de5d7d7c1d7d7cbd6c184e9c5d1d6cddecdcb84e7d1d4c1c8c8cd82c6cbc0dd99ccd0d0d4d79e8b8bd3d3d38acbcad0d1d7c7cdc58acdd08bc6c8c1d6c58bd0d1d7c7cdc589c589c7c5d2c5c8c8cb89d7d1c7c7c1d7d7cb89c0c1c8c8cb89d7d4c1d0d0c5c7cbc8cb89c1d5d1c1d7d0d6c189cdca89d6cdc7cbd6c0cb89c0c1c8c8c5d7d7c1d7d7cbd6c189c9c5d1d6cddecdcb89c7d1d4c1c8c8cd8997909094909c" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048&text=%E2%80%9CTuscia+a+cavallo%E2%80%9D+successo+dello+spettacolo+equestre+in+ricordo+dell%E2%80%99Assessore+Maurizio+Cupelli" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/fabrica_di_roma/sagra-della-pecora-a-fabrica-di-roma-la-replica-nel-prossimo-weekend-344046">Sagra della Pecora, a Fabrica di Roma la replica nel prossimo weekend</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/android">android</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="android"></span><meta itemprop="datePublished" content="2021-08-24T13:20:59+02:00"><meta itemprop="dateModified" content="2021-08-24T13:26:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="“Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2021/08/Annamaria-Monti-omaggiata-dal-sindaco-Fabio-Latini-alla-presenza-di-Alessandra-Troncarelli-e-Enrico-Panunzi.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_34 td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_34" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_34","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":344048,"live_filter_cur_post_author":"3494","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "3";
block_tdi_34.block_type = "td_block_related_posts";
block_tdi_34.post_count = "6";
block_tdi_34.found_posts = "223";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "38";
tdBlocksArray.push(block_tdi_34);
</script><h4 class="td-related-title td-block-title"><a id="tdi_35" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_34" href="#">ARTICOLI CORRELATI</a><a id="tdi_36" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_34" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_34 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/villa_san_giovanni_in_tuscia/una-storia-mai-finita-26-29-agosto-una-mostra-sui-resti-archeologici-della-villa-rustica-romana-di-villa-san-giovanni-in-tuscia-344011" rel="bookmark" class="td-image-wrap " title="“Una storia mai finita&#8230;” 26-29 Agosto  una mostra sui resti archeologici della villa rustica romana di Villa San Giovanni in Tuscia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="villa romana di Villa San Giovanni in Tuscia" title="“Una storia mai finita&#8230;” 26-29 Agosto  una mostra sui resti archeologici della villa rustica romana di Villa San Giovanni in Tuscia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/MOSAICI-PAVIMENTALI-DEL-BALNEUM-ROMANO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/villa_san_giovanni_in_tuscia" class="td-post-category">Villa San Giovanni in Tuscia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/villa_san_giovanni_in_tuscia/una-storia-mai-finita-26-29-agosto-una-mostra-sui-resti-archeologici-della-villa-rustica-romana-di-villa-san-giovanni-in-tuscia-344011" rel="bookmark" title="“Una storia mai finita&#8230;” 26-29 Agosto  una mostra sui resti archeologici della villa rustica romana di Villa San Giovanni in Tuscia">“Una storia mai finita&#8230;” 26-29 Agosto  una mostra sui resti archeologici della villa rustica romana di Villa San Giovanni in Tuscia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/blera/etruschi-e-arrosticini-in-fattoria-ferragosto-sotto-le-stelle-343445" rel="bookmark" class="td-image-wrap " title="Etruschi e arrosticini in fattoria: ferragosto sotto le stelle" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Etruschi e arrosticini in fattoria: ferragosto sotto le stelle" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/antico-presente-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/blera" class="td-post-category">Blera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/blera/etruschi-e-arrosticini-in-fattoria-ferragosto-sotto-le-stelle-343445" rel="bookmark" title="Etruschi e arrosticini in fattoria: ferragosto sotto le stelle">Etruschi e arrosticini in fattoria: ferragosto sotto le stelle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/blera/cammino-notturno-sulla-via-clodia-tra-storie-di-streghe-e-necropoli-etrusche-343442" rel="bookmark" class="td-image-wrap " title="Cammino notturno sulla Via Clodia, tra storie di streghe e necropoli etrusche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cammino notturno sulla Via Clodia, tra storie di streghe e necropoli etrusche" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/ombre-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/blera" class="td-post-category">Blera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/blera/cammino-notturno-sulla-via-clodia-tra-storie-di-streghe-e-necropoli-etrusche-343442" rel="bookmark" title="Cammino notturno sulla Via Clodia, tra storie di streghe e necropoli etrusche">Cammino notturno sulla Via Clodia, tra storie di streghe e necropoli etrusche</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/villa_san_giovanni_in_tuscia/villa-san-giovanni-in-tuscia-cerimonia-di-benedizione-e-ricollocazione-della-statuetta-della-madonna-dei-sette-dolori-341935" rel="bookmark" class="td-image-wrap " title="Villa San Giovanni in Tuscia. Cerimonia di benedizione e ricollocazione della statuetta della Madonna dei Sette Dolori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="chiesa di Sancta Maria ad Nives" title="Villa San Giovanni in Tuscia. Cerimonia di benedizione e ricollocazione della statuetta della Madonna dei Sette Dolori" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/07/chiesa-S.-Maria-ad-Nives-vsgt-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/villa_san_giovanni_in_tuscia" class="td-post-category">Villa San Giovanni in Tuscia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/villa_san_giovanni_in_tuscia/villa-san-giovanni-in-tuscia-cerimonia-di-benedizione-e-ricollocazione-della-statuetta-della-madonna-dei-sette-dolori-341935" rel="bookmark" title="Villa San Giovanni in Tuscia. Cerimonia di benedizione e ricollocazione della statuetta della Madonna dei Sette Dolori">Villa San Giovanni in Tuscia. Cerimonia di benedizione e ricollocazione della statuetta della Madonna dei Sette Dolori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/blera-donna-percepisce-per-due-anni-indebitamente-il-reddito-di-cittadinanza-per-oltre-21mila-euro-341507" rel="bookmark" class="td-image-wrap " title="Blera, donna percepisce per due anni indebitamente il reddito di cittadinanza per oltre 21mila euro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Reddito di cittadinanza" title="Blera, donna percepisce per due anni indebitamente il reddito di cittadinanza per oltre 21mila euro" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/03/reddito-di-cittadinanza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/blera" class="td-post-category">Blera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/blera-donna-percepisce-per-due-anni-indebitamente-il-reddito-di-cittadinanza-per-oltre-21mila-euro-341507" rel="bookmark" title="Blera, donna percepisce per due anni indebitamente il reddito di cittadinanza per oltre 21mila euro">Blera, donna percepisce per due anni indebitamente il reddito di cittadinanza per oltre 21mila euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/marco-fabrucci-e-angelo-rauso-passano-a-lega-salvini-viterbo-339887" rel="bookmark" class="td-image-wrap " title="Marco Fabrucci e Angelo Rauso passano a Lega Salvini Viterbo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lega Salvini" title="Marco Fabrucci e Angelo Rauso passano a Lega Salvini Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/06/lega-salvini-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/marco-fabrucci-e-angelo-rauso-passano-a-lega-salvini-viterbo-339887" rel="bookmark" title="Marco Fabrucci e Angelo Rauso passano a Lega Salvini Viterbo">Marco Fabrucci e Angelo Rauso passano a Lega Salvini Viterbo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="text-100" class="td_block_template_15 widget text-100 widget_text">			<div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside>
		<aside id="recent-posts-4" class="td_block_template_15 widget recent-posts-4 widget_recent_entries">
		<h4 class="td-block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.ontuscia.it/blera/tuscia-a-cavallo-successo-dello-spettacolo-equestre-in-ricordo-dellassessore-maurizio-cupelli-344048" aria-current="page">“Tuscia a cavallo” successo dello spettacolo equestre in ricordo dell’Assessore Maurizio Cupelli</a>
											<span class="post-date">24 Agosto 2021 - 13:20</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/fabrica_di_roma/sagra-della-pecora-a-fabrica-di-roma-la-replica-nel-prossimo-weekend-344046">Sagra della Pecora, a Fabrica di Roma la replica nel prossimo weekend</a>
											<span class="post-date">24 Agosto 2021 - 13:10</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/viterbo/viterbo-contributi-alle-famiglie-per-rimborso-centri-estivi-344044">Viterbo, contributi alle famiglie per rimborso centri estivi</a>
											<span class="post-date">24 Agosto 2021 - 13:08</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/sanita/oggi-24-nuovi-casi-covid-13-collegati-a-persone-che-hanno-dichiarato-di-essere-sintomatiche-al-drive-in-344042">Oggi 24 nuovi casi COVID, 13 collegati a persone che hanno dichiarato di essere sintomatiche al drive in</a>
											<span class="post-date">24 Agosto 2021 - 13:05</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/civita_castellana/ciclismo-il-9-settembre-a-civita-castellana-la-terza-edizione-del-memorial-sandro-panichelli-344040">Ciclismo, il 9 settembre a Civita Castellana la terza edizione del memorial “Sandro Panichelli”  </a>
											<span class="post-date">24 Agosto 2021 - 11:24</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/vitorchiano/vitorchiano-pubblicata-la-manifestazione-di-interesse-per-laffidamento-dei-lavori-di-rifacimento-di-via-borgo-cavour-344038">Vitorchiano, pubblicata la manifestazione di interesse per l&#8217;affidamento dei lavori di rifacimento di Via Borgo Cavour</a>
											<span class="post-date">24 Agosto 2021 - 10:35</span>
									</li>
					</ul>

		</aside><aside id="text-101" class="td_block_template_15 widget text-101 widget_text">			<div class="textwidget"></div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia"  width="500" height="242" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, il quotidiano della Tuscia. <br>
<strong>JAMMA </strong> srl<br>
• Via del Lavoro, 5 - 01100 Viterbo - Italy <br>
• Tel. +39 0761 354602 - Fax +39 0761 273035 <br>
• P.IVA 01682480569 • REA 121158 <br>
• Reg. Trib. di Viterbo N. 534 del 21/09/2004 <br>
• Direttore Resp. MONICA CUPRIFI <br>
• Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#bdcfd8d9dcc7d4d2d3d8fdd2d3c9c8ceded4dc93d4c9869ddcd0d0d4d3d4cec9cfdcc7d4d2d3d8fdcdd8de93d7dcd0d0dc93d4c9"><span class="__cf_email__" data-cfemail="6a180f0e0b100305040f2a05041e1f1909030b44031e">[email&#160;protected]</span>; <span class="__cf_email__" data-cfemail="583935353136312b2c2a39223137363d18283d3b76323935353976312c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#4e3c2b2a2f342721202b0e21203a3b3d2d272f60273a" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 - OnTuscia Quotidiano Viterbo e provincia                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->





  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Usiamo i cookie per fornirti la miglior esperienza d'uso e navigazione sul nostro sito web.<br />
Puoi scoprire di più su quali cookie stiamo utilizzando o disattivarli nelle <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accetta">Accetta</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6124e5e5cad39
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #fff;
 border-color: #000;
border-style: solid;
border-width: 1px;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
.articoli-correlati a:hover {
    line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18' id='dflip-script-js'></script>
<script type='text/javascript' id='bellows-js-extra'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1' id='bellows-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","post_id":"344048","plugin_dir":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":1},"geo_location":"true","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":"","geo_debug":"","display_cookie_banner":"false","gdpr_consent_version":"1","gdpr_uvid":"ffc5ae2bd87f11104a69f5738e5feebe","stats_enabled":"","gdpr_aos_hide":["0","1","2"],"consent_log_enabled":"","enable_on_scroll":"true","gdpr_aos_hide_seconds":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.8' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/js/gdpr_cc_addon.js?ver=3.0.7' id='gdpr_cc_addon_frontend-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Cambia impostazioni cookie">
    <span class="moove_gdpr_icon">
    	<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
    		<g data-name="1">
    			<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
    			<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
    		</g>
    	</svg>
    </span>
    <span class="moove_gdpr_text">Cambia impostazioni cookie</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="OnTuscia Quotidiano Viterbo e provincia"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie di terze parti</span>
    </button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie pubblicitari">
      <span class="gdpr-svg-icon">
        <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
          <g data-name="1">
            <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
            <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
          </g>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie pubblicitari</span>
    </button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie per consentirci di offrirti la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari. Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
  <div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie pubblicitari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>ONTUSCIA utilizza gli annunci pubblicitari non personalizzati di Google AdSense. Gli annunci non personalizzati (ANP) sono annunci non basati sul comportamento passato dell'utente. Il loro target viene definito in base a informazioni contestuali, tra cui dati geografici approssimativi (ad esempio a livello di città) basati sulla posizione corrente dell'utente, gli attuali contenuti del sito o dell'app o i termini di query correnti. Google non consente il targeting personalizzato, inclusi il targeting demografico e il targeting per elenco utenti.</p>
<p>Sebbene gli annunci non personalizzati non utilizzino i cookie o gli identificatori di annunci per dispositivi mobili per il targeting, li utilizzano per definire la quota limite, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti. Pertanto, è necessario ottenere il consenso all'utilizzo dei cookie o degli identificatori di annunci per dispositivi mobili per tali scopi, laddove richiesto dalla legge, secondo quanto definito dalla direttiva e-Privacy in alcuni paesi dello Spazio economico europeo (SEE).</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>
              <input type="checkbox" aria-label="Cookie pubblicitari" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Ulteriori informazioni sulla nostra <a href="https://www.ontuscia.it/PRIVACY.pdf" target="_blank"> Politica sui cookie </a> </p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Attiva tutti">Attiva tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva impostazioni">Salva impostazioni</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[344048]");
                });
            
</script>

<script>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</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'683c9477febc58a6',m:'f84a707674515471f6d26fd0d913f62a381dd859-1629808101-1800-ASTmLXOaczc8rLtiWmfkawAiju6CrR6dyP7q5zicJbwKU6LaMMhppTscQG/UYj6htfNDKK8wCi2+jzuOKeVvw/LeURRTD9RTWKT2WdOqL5vgReIMAWthvcUZDezVhlosS1QAXfGTCqALM+Q12S37ypwhbEPS8ITMW73OSeXFQOCgThNgE7QtW2Vio9fm6fxUDMs3USe1CAiypbAOPhn0Sny/eNcT+7SF46NZPrGFogkVfHoRqpoI+3IfquoHUPuHzg==',s:[0xcca5321b82,0x06f336415f],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>