<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” &#8211; microcredito | OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” &#8211; microcredito Feed dei commenti" href="https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ontuscia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='bellows-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.15.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.15.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.15.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nonce":"02192551ad","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"cea84044d6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Sportello Donna” attività dell’associazione ASSOCONFAM per l&#8217;estate 2020' href='https://www.ontuscia.it/viterbo/sportello-donna-attivita-dellassociazione-assoconfam-per-lestate-2020-322613' />
<link rel='next' title='&#8220;Vasanello che Vorrei&#8221;: Travertino sotto al castello Orsini, la maggioranza decide da sola e fa cose incomprensibili' href='https://www.ontuscia.it/politica/vasanello-che-vorrei-travertino-sotto-al-castello-orsini-la-maggioranza-decide-da-sola-e-fa-cose-incomprensibili-322617' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=322615' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fassoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fassoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ae7a44a9c5","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"ae7a44a9c5","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615" />
<!-- Nessuna versione HTML AMP disponibile per questo URL. -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/economia",
                    "name": "Economia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615",
                    "name": "ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” &#8211; microcredito"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
  <meta property="og:title" content="ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” - microcredito"/>
  <meta property="og:url" content="https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="ASSOCONFAM di Viterbo e Provincia (ex Lega Consumatori) ha reso operativo un progetto rivolto ai giovani tra i 18 e i 29 anni compresi quanti non possono accedere ai normali canali finanziari meglio conosciuti come “non bancabili”.

Attraverso il microcredito - afferma il Presidente Provinciale AS"/>
  <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi.jpg"/>
  <meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi.jpg"/>
  <meta property="article:published_time" content="2020-07-27T21:19:25+02:00"/>
  <meta property="article:modified_time" content="2020-07-27T21:19:25+02:00" />
  <meta property="og:updated_time" content="2020-07-27T21:19:25+02:00" />
  <meta property="article:section" content="Economia"/>
  <meta property="article:section" content="Viterbo"/>
  <meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” - microcredito"/>
  <meta itemprop="headline" content="ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” - microcredito"/>
  <meta itemprop="description" content="ASSOCONFAM di Viterbo e Provincia (ex Lega Consumatori) ha reso operativo un progetto rivolto ai giovani tra i 18 e i 29 anni compresi quanti non possono accedere ai normali canali finanziari meglio conosciuti come “non bancabili”.

Attraverso il microcredito - afferma il Presidente Provinciale AS"/>
  <meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi.jpg"/>
  <meta itemprop="datePublished" content="2020-07-27"/>
  <meta itemprop="dateModified" content="2020-07-27T21:19:25+02:00" />
  <meta itemprop="author" content="android"/>
  <!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” - microcredito"/>
  <meta name="twitter:url" content="https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615"/>
  <meta name="twitter:description" content="ASSOCONFAM di Viterbo e Provincia (ex Lega Consumatori) ha reso operativo un progetto rivolto ai giovani tra i 18 e i 29 anni compresi quanti non possono accedere ai normali canali finanziari meglio conosciuti come “non bancabili”.

Attraverso il microcredito - afferma il Presidente Provinciale AS"/>
  <meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ONTUSCIA"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-322615 single-format-standard cookies-not-set td-standard-pack assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito global-block-template-15 single_template_7 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#95e7f0f1f4effcfafbf0d5fafbe1e0e6f6fcf4bbfce1" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuti!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                27 Lug 2020 22:45
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#addfc8c9ccd7c4c2c3c8edc2c3d9d8decec4cc83c4d9" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_3fe td_block_template_15 ">

<style>
/* custom css */
.tdi_1_3fe.td-a-rec{
					text-align: center;
				}.tdi_1_3fe .td-element-style{
					z-index: -1;
				}.tdi_1_3fe.td-a-rec-img{
				    text-align: left;
				}.tdi_1_3fe.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_3fe.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_bf1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_bf1" ><script>var block_tdi_2_bf1 = new tdBlock();
block_tdi_2_bf1.id = "tdi_2_bf1";
block_tdi_2_bf1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_bf1","tdc_css_class":"tdi_2_bf1","tdc_css_class_style":"tdi_2_bf1_rand_style"}';
block_tdi_2_bf1.td_column_number = "3";
block_tdi_2_bf1.block_type = "td_block_mega_menu";
block_tdi_2_bf1.post_count = "5";
block_tdi_2_bf1.found_posts = "4889";
block_tdi_2_bf1.header_color = "";
block_tdi_2_bf1.ajax_pagination_infinite_stop = "";
block_tdi_2_bf1.max_num_pages = "978";
tdBlocksArray.push(block_tdi_2_bf1);
</script><div id=tdi_2_bf1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/polizia-ferroviaria-7-833-persone-identificate-2-persone-arrestate-14-denunciate-in-stato-di-liberta-322553" rel="bookmark" class="td-image-wrap " title="Polizia Ferroviaria: 7.833 persone identificate, 2 persone arrestate, 14 denunciate in stato di libertà" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Polizia Ferroviaria" title="Polizia Ferroviaria: 7.833 persone identificate, 2 persone arrestate, 14 denunciate in stato di libertà" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/polizia-ferroviaria-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/polizia-ferroviaria-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/polizia-ferroviaria-7-833-persone-identificate-2-persone-arrestate-14-denunciate-in-stato-di-liberta-322553" rel="bookmark" title="Polizia Ferroviaria: 7.833 persone identificate, 2 persone arrestate, 14 denunciate in stato di libertà">Polizia Ferroviaria: 7.833 persone identificate, 2 persone arrestate, 14 denunciate in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/capodimonte-denunciato-ambulante-che-proponeva-merca-contraffatta-322549" rel="bookmark" class="td-image-wrap " title="Capodimonte, denunciato ambulante che proponeva merca contraffatta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Capodimonte, denunciato ambulante che proponeva merca contraffatta" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-1-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-1-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/capodimonte" class="td-post-category">Capodimonte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/capodimonte-denunciato-ambulante-che-proponeva-merca-contraffatta-322549" rel="bookmark" title="Capodimonte, denunciato ambulante che proponeva merca contraffatta">Capodimonte, denunciato ambulante che proponeva merca contraffatta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/montalto-di-castro-tre-giovani-segnalati-quali-assuntori-di-droghe-alla-prefettura-di-viterbo-322532" rel="bookmark" class="td-image-wrap " title="Montalto di Castro: Tre giovani segnalati quali assuntori di droghe alla Prefettura di Viterbo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Montalto di Castro: Tre giovani segnalati quali assuntori di droghe alla Prefettura di Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/11/carabinieri-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/11/carabinieri-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/montalto-di-castro-tre-giovani-segnalati-quali-assuntori-di-droghe-alla-prefettura-di-viterbo-322532" rel="bookmark" title="Montalto di Castro: Tre giovani segnalati quali assuntori di droghe alla Prefettura di Viterbo">Montalto di Castro: Tre giovani segnalati quali assuntori di droghe alla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/lancia-poggiatesta-dal-bus-in-corsa-denunciato-da-cotral-322370" rel="bookmark" class="td-image-wrap " title="Lancia poggiatesta dal bus in corsa, denunciato da COTRAL" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cotral" title="Lancia poggiatesta dal bus in corsa, denunciato da COTRAL" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/5B1FCC57-250F-41F0-80B1-1943AD2EDC01-e1588612109689-218x150.jpeg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/5B1FCC57-250F-41F0-80B1-1943AD2EDC01-e1588612109689-436x300.jpeg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/lancia-poggiatesta-dal-bus-in-corsa-denunciato-da-cotral-322370" rel="bookmark" title="Lancia poggiatesta dal bus in corsa, denunciato da COTRAL">Lancia poggiatesta dal bus in corsa, denunciato da COTRAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/montalto-di-castro-e-tarquinia-palpeggiava-le-ragazze-sui-glutei-identificato-34enne-di-civitavecchia-322345" rel="bookmark" class="td-image-wrap " title="Montalto di Castro e Tarquinia, palpeggiava le ragazze sui glutei: identificato 34enne di Civitavecchia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Spiaggia" title="Montalto di Castro e Tarquinia, palpeggiava le ragazze sui glutei: identificato 34enne di Civitavecchia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/spiaggia-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/spiaggia-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/montalto-di-castro-e-tarquinia-palpeggiava-le-ragazze-sui-glutei-identificato-34enne-di-civitavecchia-322345" rel="bookmark" title="Montalto di Castro e Tarquinia, palpeggiava le ragazze sui glutei: identificato 34enne di Civitavecchia">Montalto di Castro e Tarquinia, palpeggiava le ragazze sui glutei: identificato&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_bf1" data-td_block_id="tdi_2_bf1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_bf1" data-td_block_id="tdi_2_bf1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_5c3 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_3_5c3" ><script>var block_tdi_3_5c3 = new tdBlock();
block_tdi_3_5c3.id = "tdi_3_5c3";
block_tdi_3_5c3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_5c3","tdc_css_class":"tdi_3_5c3","tdc_css_class_style":"tdi_3_5c3_rand_style"}';
block_tdi_3_5c3.td_column_number = "3";
block_tdi_3_5c3.block_type = "td_block_mega_menu";
block_tdi_3_5c3.post_count = "4";
block_tdi_3_5c3.found_posts = "8174";
block_tdi_3_5c3.header_color = "";
block_tdi_3_5c3.ajax_pagination_infinite_stop = "";
block_tdi_3_5c3.max_num_pages = "2044";
tdBlocksArray.push(block_tdi_3_5c3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_5c3" id="tdi_4_132" data-td_block_id="tdi_3_5c3" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3_5c3"  id="tdi_5_cf5" data-td_block_id="tdi_3_5c3" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3_5c3"  id="tdi_6_cf3" data-td_block_id="tdi_3_5c3" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3_5c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/assunzioni-facili-a-villa-serena-di-montefiascone-322627" rel="bookmark" class="td-image-wrap " title="Assunzioni facili a Villa Serena di Montefiascone?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Villa Serena Montefiascone" title="Assunzioni facili a Villa Serena di Montefiascone?" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/villa-serena2-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/villa-serena2-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/assunzioni-facili-a-villa-serena-di-montefiascone-322627" rel="bookmark" title="Assunzioni facili a Villa Serena di Montefiascone?">Assunzioni facili a Villa Serena di Montefiascone?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/vasanello-che-vorrei-travertino-sotto-al-castello-orsini-la-maggioranza-decide-da-sola-e-fa-cose-incomprensibili-322617" rel="bookmark" class="td-image-wrap " title="&#8220;Vasanello che Vorrei&#8221;: Travertino sotto al castello Orsini, la maggioranza decide da sola e fa cose incomprensibili" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Marciapiede Castello Orsini" title="&#8220;Vasanello che Vorrei&#8221;: Travertino sotto al castello Orsini, la maggioranza decide da sola e fa cose incomprensibili" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Marciapiede-Castello-Orsini-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Marciapiede-Castello-Orsini-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/vasanello-che-vorrei-travertino-sotto-al-castello-orsini-la-maggioranza-decide-da-sola-e-fa-cose-incomprensibili-322617" rel="bookmark" title="&#8220;Vasanello che Vorrei&#8221;: Travertino sotto al castello Orsini, la maggioranza decide da sola e fa cose incomprensibili">&#8220;Vasanello che Vorrei&#8221;: Travertino sotto al castello Orsini, la maggioranza decide&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/soriano-nel-cimino-insieme-democratico-biblioteca-fiore-allocchiello-del-comune-resta-chiusa-322547" rel="bookmark" class="td-image-wrap " title="Soriano nel Cimino, Insieme Democratico: Biblioteca fiore all’occhiello del Comune resta chiusa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Soriano nel Cimino" title="Soriano nel Cimino, Insieme Democratico: Biblioteca fiore all’occhiello del Comune resta chiusa" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/08/soriano-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/08/soriano-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/soriano-nel-cimino-insieme-democratico-biblioteca-fiore-allocchiello-del-comune-resta-chiusa-322547" rel="bookmark" title="Soriano nel Cimino, Insieme Democratico: Biblioteca fiore all’occhiello del Comune resta chiusa">Soriano nel Cimino, Insieme Democratico: Biblioteca fiore all’occhiello del Comune resta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/pd-civita-castellana-piena-disponibilita-a-collaborare-con-tutte-quelle-forze-progressiste-e-riformiste-per-il-futuro-della-citta-322513" rel="bookmark" class="td-image-wrap " title="PD Civita Castellana: &#8220;Piena disponibilità a collaborare con tutte quelle forze progressiste e riformiste per il futuro della città&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Comune Civita Castellana" title="PD Civita Castellana: &#8220;Piena disponibilità a collaborare con tutte quelle forze progressiste e riformiste per il futuro della città&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/civita-castellana-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/civita-castellana-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/pd-civita-castellana-piena-disponibilita-a-collaborare-con-tutte-quelle-forze-progressiste-e-riformiste-per-il-futuro-della-citta-322513" rel="bookmark" title="PD Civita Castellana: &#8220;Piena disponibilità a collaborare con tutte quelle forze progressiste e riformiste per il futuro della città&#8221;">PD Civita Castellana: &#8220;Piena disponibilità a collaborare con tutte quelle forze&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_5c3" data-td_block_id="tdi_3_5c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_5c3" data-td_block_id="tdi_3_5c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_41f td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_7_41f" ><script>var block_tdi_7_41f = new tdBlock();
block_tdi_7_41f.id = "tdi_7_41f";
block_tdi_7_41f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_41f","tdc_css_class":"tdi_7_41f","tdc_css_class_style":"tdi_7_41f_rand_style"}';
block_tdi_7_41f.td_column_number = "3";
block_tdi_7_41f.block_type = "td_block_mega_menu";
block_tdi_7_41f.post_count = "4";
block_tdi_7_41f.found_posts = "8476";
block_tdi_7_41f.header_color = "";
block_tdi_7_41f.ajax_pagination_infinite_stop = "";
block_tdi_7_41f.max_num_pages = "2119";
tdBlocksArray.push(block_tdi_7_41f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_41f" id="tdi_8_812" data-td_block_id="tdi_7_41f" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_7_41f"  id="tdi_9_953" data-td_block_id="tdi_7_41f" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_7_41f"  id="tdi_10_aea" data-td_block_id="tdi_7_41f" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_7_41f"  id="tdi_11_113" data-td_block_id="tdi_7_41f" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_7_41f"  id="tdi_12_fc5" data-td_block_id="tdi_7_41f" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_7_41f"  id="tdi_13_f35" data-td_block_id="tdi_7_41f" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_7_41f"  id="tdi_14_5f5" data-td_block_id="tdi_7_41f" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_7_41f"  id="tdi_15_5ff" data-td_block_id="tdi_7_41f" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_7_41f"  id="tdi_16_f11" data-td_block_id="tdi_7_41f" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_7_41f"  id="tdi_17_15c" data-td_block_id="tdi_7_41f" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_7_41f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/viterbo-prima-partita-in-casa-e-prima-vittoria-per-i-rams-322586" rel="bookmark" class="td-image-wrap " title="Viterbo, prima partita in casa e prima vittoria per i Rams" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rams Viterbo" title="Viterbo, prima partita in casa e prima vittoria per i Rams" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/rams-viterbo15-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/rams-viterbo15-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/baseball" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/viterbo-prima-partita-in-casa-e-prima-vittoria-per-i-rams-322586" rel="bookmark" title="Viterbo, prima partita in casa e prima vittoria per i Rams">Viterbo, prima partita in casa e prima vittoria per i Rams</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/tennis-club-acquapendente-ultimo-torneo-giovanile-del-mese-di-luglio-322479" rel="bookmark" class="td-image-wrap " title="Tennis Club Acquapendente, ultimo torneo giovanile del mese di Luglio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tennis Acquapendente" title="Tennis Club Acquapendente, ultimo torneo giovanile del mese di Luglio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/Tennis-Acquapendente-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/Tennis-Acquapendente-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/tennis-club-acquapendente-ultimo-torneo-giovanile-del-mese-di-luglio-322479" rel="bookmark" title="Tennis Club Acquapendente, ultimo torneo giovanile del mese di Luglio">Tennis Club Acquapendente, ultimo torneo giovanile del mese di Luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/montefiascone-a2-baseball-wiplanet-torna-in-campo-a-nettuno-322465" rel="bookmark" class="td-image-wrap " title="Montefiascone, A2 Baseball: WiPlanet torna in campo a nettuno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="WiPlanet Baldazzi Nettuno" title="Montefiascone, A2 Baseball: WiPlanet torna in campo a nettuno" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Baldazzi-segna-il-punto-nellamichevole-contro-il-Nettuno-1-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Baldazzi-segna-il-punto-nellamichevole-contro-il-Nettuno-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/baseball" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/montefiascone-a2-baseball-wiplanet-torna-in-campo-a-nettuno-322465" rel="bookmark" title="Montefiascone, A2 Baseball: WiPlanet torna in campo a nettuno">Montefiascone, A2 Baseball: WiPlanet torna in campo a nettuno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/montefiascone-wiplanet-giovanile-si-arrende-allaccademy-nettuno-322437" rel="bookmark" class="td-image-wrap " title="Montefiascone, WiPlanet giovanile si arrende all&#8217;Accademy Nettuno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Montefiascone, WiPlanet giovanile si arrende all&#8217;Accademy Nettuno" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/04/Il-manager-U12-Roberto-Fortunati-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/04/Il-manager-U12-Roberto-Fortunati-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/baseball" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/montefiascone-wiplanet-giovanile-si-arrende-allaccademy-nettuno-322437" rel="bookmark" title="Montefiascone, WiPlanet giovanile si arrende all&#8217;Accademy Nettuno">Montefiascone, WiPlanet giovanile si arrende all&#8217;Accademy Nettuno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_41f" data-td_block_id="tdi_7_41f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_41f" data-td_block_id="tdi_7_41f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_57f td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_18_57f" ><script>var block_tdi_18_57f = new tdBlock();
block_tdi_18_57f.id = "tdi_18_57f";
block_tdi_18_57f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_57f","tdc_css_class":"tdi_18_57f","tdc_css_class_style":"tdi_18_57f_rand_style"}';
block_tdi_18_57f.td_column_number = "3";
block_tdi_18_57f.block_type = "td_block_mega_menu";
block_tdi_18_57f.post_count = "4";
block_tdi_18_57f.found_posts = "3601";
block_tdi_18_57f.header_color = "";
block_tdi_18_57f.ajax_pagination_infinite_stop = "";
block_tdi_18_57f.max_num_pages = "901";
tdBlocksArray.push(block_tdi_18_57f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_57f" id="tdi_19_f5c" data-td_block_id="tdi_18_57f" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_18_57f"  id="tdi_20_5fd" data-td_block_id="tdi_18_57f" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_18_57f"  id="tdi_21_fe1" data-td_block_id="tdi_18_57f" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_18_57f"  id="tdi_22_335" data-td_block_id="tdi_18_57f" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_18_57f"  id="tdi_23_f0c" data-td_block_id="tdi_18_57f" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_18_57f"  id="tdi_24_522" data-td_block_id="tdi_18_57f" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_18_57f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615" rel="bookmark" class="td-image-wrap " title="ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” &#8211; microcredito" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Prestito Soldi" title="ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” &#8211; microcredito" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615" rel="bookmark" title="ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” &#8211; microcredito">ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” &#8211; microcredito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/agricoltura-battistoni-fi-vendemmia-alle-porte-e-rischio-di-non-raccogliere-uve-servono-voucher-322448" rel="bookmark" class="td-image-wrap " title="Agricoltura, Battistoni (FI): &#8220;Vendemmia alle porte e rischio di non raccogliere uve. Servono voucher&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="lavori agricoli" title="Agricoltura, Battistoni (FI): &#8220;Vendemmia alle porte e rischio di non raccogliere uve. Servono voucher&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/lavoriagricoli-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/09/lavoriagricoli-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/agricoltura-battistoni-fi-vendemmia-alle-porte-e-rischio-di-non-raccogliere-uve-servono-voucher-322448" rel="bookmark" title="Agricoltura, Battistoni (FI): &#8220;Vendemmia alle porte e rischio di non raccogliere uve. Servono voucher&#8221;">Agricoltura, Battistoni (FI): &#8220;Vendemmia alle porte e rischio di non raccogliere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/vetralla-al-via-al-nuovo-anno-scolastico-con-lavori-di-adeguamento-scuola-media-a-scriattoli-322404" rel="bookmark" class="td-image-wrap " title="Vetralla, al via al nuovo anno scolastico con lavori di adeguamento scuola media A. Scriattoli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vetralla, scuola media A. Scriattoli" title="Vetralla, al via al nuovo anno scolastico con lavori di adeguamento scuola media A. Scriattoli" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/scuola-vetralla-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/scuola-vetralla-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/vetralla-al-via-al-nuovo-anno-scolastico-con-lavori-di-adeguamento-scuola-media-a-scriattoli-322404" rel="bookmark" title="Vetralla, al via al nuovo anno scolastico con lavori di adeguamento scuola media A. Scriattoli">Vetralla, al via al nuovo anno scolastico con lavori di adeguamento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/lago-di-bolsena-capodimonte-cena-e-navigazione-sul-lago-in-notturna-con-sbarco-a-gradoli-322385" rel="bookmark" class="td-image-wrap " title="Lago di Bolsena. Capodimonte, cena e navigazione sul lago in notturna con sbarco a Gradoli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lago di Bolsena" title="Lago di Bolsena. Capodimonte, cena e navigazione sul lago in notturna con sbarco a Gradoli" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/capodimone_illagobolsenasottolaluna-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/capodimone_illagobolsenasottolaluna-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bolsena" class="td-post-category">Bolsena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/lago-di-bolsena-capodimonte-cena-e-navigazione-sul-lago-in-notturna-con-sbarco-a-gradoli-322385" rel="bookmark" title="Lago di Bolsena. Capodimonte, cena e navigazione sul lago in notturna con sbarco a Gradoli">Lago di Bolsena. Capodimonte, cena e navigazione sul lago in notturna&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_57f" data-td_block_id="tdi_18_57f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_57f" data-td_block_id="tdi_18_57f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_6c1 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_25_6c1" ><script>var block_tdi_25_6c1 = new tdBlock();
block_tdi_25_6c1.id = "tdi_25_6c1";
block_tdi_25_6c1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_6c1","tdc_css_class":"tdi_25_6c1","tdc_css_class_style":"tdi_25_6c1_rand_style"}';
block_tdi_25_6c1.td_column_number = "3";
block_tdi_25_6c1.block_type = "td_block_mega_menu";
block_tdi_25_6c1.post_count = "4";
block_tdi_25_6c1.found_posts = "9529";
block_tdi_25_6c1.header_color = "";
block_tdi_25_6c1.ajax_pagination_infinite_stop = "";
block_tdi_25_6c1.max_num_pages = "2383";
tdBlocksArray.push(block_tdi_25_6c1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_6c1" id="tdi_26_658" data-td_block_id="tdi_25_6c1" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_25_6c1"  id="tdi_27_31f" data-td_block_id="tdi_25_6c1" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_25_6c1"  id="tdi_28_c66" data-td_block_id="tdi_25_6c1" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_25_6c1"  id="tdi_29_fe5" data-td_block_id="tdi_25_6c1" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_25_6c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/montefiascone-la-sinistra-prende-sempre-piu-potere-322631" rel="bookmark" class="td-image-wrap " title="Montefiascone, la sinistra prende sempre più potere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Luca Bellacanzone" title="Montefiascone, la sinistra prende sempre più potere" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/Luca-Bellacanzone-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/Luca-Bellacanzone-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/montefiascone" class="td-post-category">Montefiascone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/montefiascone-la-sinistra-prende-sempre-piu-potere-322631" rel="bookmark" title="Montefiascone, la sinistra prende sempre più potere">Montefiascone, la sinistra prende sempre più potere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/sportello-donna-attivita-dellassociazione-assoconfam-per-lestate-2020-322613" rel="bookmark" class="td-image-wrap " title="“Sportello Donna” attività dell’associazione ASSOCONFAM per l&#8217;estate 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Donna" title="“Sportello Donna” attività dell’associazione ASSOCONFAM per l&#8217;estate 2020" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/02/donna-in-menopausa-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/02/donna-in-menopausa-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/sportello-donna-attivita-dellassociazione-assoconfam-per-lestate-2020-322613" rel="bookmark" title="“Sportello Donna” attività dell’associazione ASSOCONFAM per l&#8217;estate 2020">“Sportello Donna” attività dell’associazione ASSOCONFAM per l&#8217;estate 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/limportanza-di-asciugare-bene-le-mani-322603" rel="bookmark" class="td-image-wrap " title="L’importanza di asciugare bene le mani" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lavare mani" title="L’importanza di asciugare bene le mani" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/lavare-mani-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/lavare-mani-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/limportanza-di-asciugare-bene-le-mani-322603" rel="bookmark" title="L’importanza di asciugare bene le mani">L’importanza di asciugare bene le mani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/viterbo-via-saffi-iniziative-tra-arte-musica-danza-e-installazioni-322578" rel="bookmark" class="td-image-wrap " title="Viterbo: Via Saffi, Iniziative tra arte, musica, danza e installazioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo: Via Saffi, Iniziative tra arte, musica, danza e installazioni" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-4-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-4-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/viterbo-via-saffi-iniziative-tra-arte-musica-danza-e-installazioni-322578" rel="bookmark" title="Viterbo: Via Saffi, Iniziative tra arte, musica, danza e installazioni">Viterbo: Via Saffi, Iniziative tra arte, musica, danza e installazioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_6c1" data-td_block_id="tdi_25_6c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_6c1" data-td_block_id="tdi_25_6c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_cbf td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_30_cbf" ><script>var block_tdi_30_cbf = new tdBlock();
block_tdi_30_cbf.id = "tdi_30_cbf";
block_tdi_30_cbf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_cbf","tdc_css_class":"tdi_30_cbf","tdc_css_class_style":"tdi_30_cbf_rand_style"}';
block_tdi_30_cbf.td_column_number = "3";
block_tdi_30_cbf.block_type = "td_block_mega_menu";
block_tdi_30_cbf.post_count = "4";
block_tdi_30_cbf.found_posts = "2883";
block_tdi_30_cbf.header_color = "";
block_tdi_30_cbf.ajax_pagination_infinite_stop = "";
block_tdi_30_cbf.max_num_pages = "721";
tdBlocksArray.push(block_tdi_30_cbf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30_cbf" id="tdi_31_fff" data-td_block_id="tdi_30_cbf" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-tdi_30_cbf"  id="tdi_32_11c" data-td_block_id="tdi_30_cbf" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=tdi_30_cbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/limportanza-di-asciugare-bene-le-mani-322603" rel="bookmark" class="td-image-wrap " title="L’importanza di asciugare bene le mani" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lavare mani" title="L’importanza di asciugare bene le mani" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/lavare-mani-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/lavare-mani-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/limportanza-di-asciugare-bene-le-mani-322603" rel="bookmark" title="L’importanza di asciugare bene le mani">L’importanza di asciugare bene le mani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/tarquinia-a2a-ambiente-spa-chiede-tempo-per-rispondere-alle-osservazioni-del-comune-di-tarquinia-322568" rel="bookmark" class="td-image-wrap " title="Tarquinia, A2A Ambiente Spa chiede tempo per rispondere alle osservazioni del Comune di Tarquinia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inceneritore Tarquinia" title="Tarquinia, A2A Ambiente Spa chiede tempo per rispondere alle osservazioni del Comune di Tarquinia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Inceneritore-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Inceneritore-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/tarquinia-a2a-ambiente-spa-chiede-tempo-per-rispondere-alle-osservazioni-del-comune-di-tarquinia-322568" rel="bookmark" title="Tarquinia, A2A Ambiente Spa chiede tempo per rispondere alle osservazioni del Comune di Tarquinia">Tarquinia, A2A Ambiente Spa chiede tempo per rispondere alle osservazioni del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/comune-di-tuscania-avviso-disinfestazione-sul-territorio-comunale-322560" rel="bookmark" class="td-image-wrap " title="Comune di Tuscania: Avviso disinfestazione sul territorio comunale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="disinfestazione" title="Comune di Tuscania: Avviso disinfestazione sul territorio comunale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/disinfestazione-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/disinfestazione-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/comune-di-tuscania-avviso-disinfestazione-sul-territorio-comunale-322560" rel="bookmark" title="Comune di Tuscania: Avviso disinfestazione sul territorio comunale">Comune di Tuscania: Avviso disinfestazione sul territorio comunale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-oggi-nessun-nuovo-positivo-covid-19-e-nessun-paziente-negativizzato-322537" rel="bookmark" class="td-image-wrap " title="Asl Viterbo, oggi nessun nuovo positivo Covid-19 e nessun paziente negativizzato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Covid" title="Asl Viterbo, oggi nessun nuovo positivo Covid-19 e nessun paziente negativizzato" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/97999997_2316529518650033_2174952661097381888_o-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/97999997_2316529518650033_2174952661097381888_o-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-oggi-nessun-nuovo-positivo-covid-19-e-nessun-paziente-negativizzato-322537" rel="bookmark" title="Asl Viterbo, oggi nessun nuovo positivo Covid-19 e nessun paziente negativizzato">Asl Viterbo, oggi nessun nuovo positivo Covid-19 e nessun paziente negativizzato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_cbf" data-td_block_id="tdi_30_cbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_cbf" data-td_block_id="tdi_30_cbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ontuscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-322615" class="td-post-template-7 post-322615 post type-post status-publish format-standard has-post-thumbnail category-economia category-viterbo td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Economia" class="entry-crumb" href="https://www.ontuscia.it/category/economia">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” &#8211; microcredito</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/economia">Economia</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li></ul>	                    <h1 class="entry-title">ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” &#8211; microcredito</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T21:19:25+02:00" >27/07/2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fassoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ASSOCONFAM+di+Viterbo+e+Provincia%3A+progetto+%E2%80%9CImpresa+Giovani%E2%80%9D+%E2%80%93+microcredito&url=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fassoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi.jpg&description=ASSOCONFAM+di+Viterbo+e+Provincia%3A+progetto+%E2%80%9CImpresa+Giovani%E2%80%9D+%E2%80%93+microcredito">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ASSOCONFAM+di+Viterbo+e+Provincia%3A+progetto+%E2%80%9CImpresa+Giovani%E2%80%9D+%E2%80%93+microcredito %0A%0A https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9c5d7d7cbc7cbcac2c5c9a4e0eda4d2edf0e1f6e6eba4e1a4d4f6ebf2edeae7ede5bea4f4f6ebe3e1f0f0eba4660418cde9f4f6e1f7e5a4c3edebf2e5eaed660419a4a2a7bcb6b5b5bfa4e9ede7f6ebe7f6e1e0edf0eba2e6ebe0fdb9ecf0f0f4f7beababf3f3f3aaebeaf0f1f7e7ede5aaedf0abe1e7ebeaebe9ede5abe5f7f7ebe7ebeae2e5e9a9e0eda9f2edf0e1f6e6eba9e1a9f4f6ebf2edeae7ede5a9f4f6ebe3e1f0f0eba9ede9f4f6e1f7e5a9e3edebf2e5eaeda9e9ede7f6ebe7f6e1e0edf0eba9b7b6b6b2b5b1">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615&text=ASSOCONFAM+di+Viterbo+e+Provincia%3A+progetto+%E2%80%9CImpresa+Giovani%E2%80%9D+%E2%80%93+microcredito">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        <p>ASSOCONFAM di Viterbo e Provincia (ex Lega Consumatori) ha reso operativo un progetto rivolto ai giovani tra i 18 e i 29 anni compresi quanti non possono accedere ai normali canali finanziari meglio conosciuti come “non bancabili”.</p>
<p>Attraverso il microcredito &#8211; afferma il Presidente Provinciale ASSOCONFAM, Giancarlo Di Sorte, &#8211; cerchiamo di aiutare coloro che non potendo ottenere un credito ordinario sono penalizzati nell’avviare una attività commerciale artigianale o di servizi.</p>
<p>ASSOCONFAM, nella convinzione che il MICROCREDITO rappresenta un volano molto importante per la crescita del tessuto economico e sociale dei territori, ha anche avviato la campagna informativa UN PRESTITO ANTICRISI per la conoscenza e lo sviluppo, nelle varie realtà della Tuscia Viterbese, delle opportunità esistenti, secondo i principi della finanza etica attraverso piccoli prestiti <u>anticrisi.</u></p>

 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_33_f55 td_block_template_15 ">

<style>
/* custom css */
.tdi_33_f55.td-a-rec{
					text-align: center;
				}.tdi_33_f55 .td-element-style{
					z-index: -1;
				}.tdi_33_f55.td-a-rec-img{
				    text-align: left;
				}.tdi_33_f55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_f55.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fassoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ASSOCONFAM+di+Viterbo+e+Provincia%3A+progetto+%E2%80%9CImpresa+Giovani%E2%80%9D+%E2%80%93+microcredito&url=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fassoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi.jpg&description=ASSOCONFAM+di+Viterbo+e+Provincia%3A+progetto+%E2%80%9CImpresa+Giovani%E2%80%9D+%E2%80%93+microcredito">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ASSOCONFAM+di+Viterbo+e+Provincia%3A+progetto+%E2%80%9CImpresa+Giovani%E2%80%9D+%E2%80%93+microcredito %0A%0A https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39ae6f4f4e8e4e8e9e1e6ea87c3ce87f1ced3c2d5c5c887c287f7d5c8d1cec9c4cec69d87d7d5c8c0c2d3d3c88745273beecad7d5c2d4c687e0cec8d1c6c9ce45273a8781849f9596969c87cacec4d5c8c4d5c2c3ced3c881c5c8c3de9acfd3d3d7d49d8888d0d0d089c8c9d3d2d4c4cec689ced388c2c4c8c9c8cacec688c6d4d4c8c4c8c9c1c6ca8ac3ce8ad1ced3c2d5c5c88ac28ad7d5c8d1cec9c4cec68ad7d5c8c0c2d3d3c88acecad7d5c2d4c68ac0cec8d1c6c9ce8acacec4d5c8c4d5c2c3ced3c88a949595919692">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615&text=ASSOCONFAM+di+Viterbo+e+Provincia%3A+progetto+%E2%80%9CImpresa+Giovani%E2%80%9D+%E2%80%93+microcredito">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/viterbo/sportello-donna-attivita-dellassociazione-assoconfam-per-lestate-2020-322613">“Sportello Donna” attività dell’associazione ASSOCONFAM per l&#8217;estate 2020</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/politica/vasanello-che-vorrei-travertino-sotto-al-castello-orsini-la-maggioranza-decide-da-sola-e-fa-cose-incomprensibili-322617">&#8220;Vasanello che Vorrei&#8221;: Travertino sotto al castello Orsini, la maggioranza decide da sola e fa cose incomprensibili</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/android">android</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="android"></span><meta itemprop="datePublished" content="2020-07-27T21:19:25+02:00"><meta itemprop="dateModified" content="2020-07-27T21:19:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/economia/assoconfam-di-viterbo-e-provincia-progetto-impresa-giovani-microcredito-322615"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="ASSOCONFAM di Viterbo e Provincia: progetto “Impresa Giovani” - microcredito"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2020/07/prestito-soldi.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_34_510 td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_34_510" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_34_510 = new tdBlock();
block_tdi_34_510.id = "tdi_34_510";
block_tdi_34_510.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_34_510","td_column_number":3,"live_filter_cur_post_id":322615,"live_filter_cur_post_author":"3494","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_34_510","tdc_css_class_style":"tdi_34_510_rand_style"}';
block_tdi_34_510.td_column_number = "3";
block_tdi_34_510.block_type = "td_block_related_posts";
block_tdi_34_510.post_count = "6";
block_tdi_34_510.found_posts = "16053";
block_tdi_34_510.header_color = "";
block_tdi_34_510.ajax_pagination_infinite_stop = "";
block_tdi_34_510.max_num_pages = "2676";
tdBlocksArray.push(block_tdi_34_510);
</script><h4 class="td-related-title td-block-title"><a id="tdi_35_305" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_34_510" href="#">ARTICOLI CORRELATI</a><a id="tdi_36_ff5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_34_510" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_34_510 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-aggiunta-una-nuova-seduta-ordinaria-del-consiglio-comunale-322636" rel="bookmark" class="td-image-wrap " title="Viterbo, aggiunta una nuova seduta ordinaria del Consiglio comunale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Comune Viterbo" title="Viterbo, aggiunta una nuova seduta ordinaria del Consiglio comunale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-5-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-5-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/viterbo" class="td-post-category">Viterbo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-aggiunta-una-nuova-seduta-ordinaria-del-consiglio-comunale-322636" rel="bookmark" title="Viterbo, aggiunta una nuova seduta ordinaria del Consiglio comunale">Viterbo, aggiunta una nuova seduta ordinaria del Consiglio comunale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/tarquinia-montate-nuove-passerelle-destinate-alle-persone-diversamente-abili-e-distribuite-4-sedie-job-322624" rel="bookmark" class="td-image-wrap " title="Tarquinia: Montate nuove passerelle destinate alle persone diversamente abili e distribuite 4 sedie job" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="sedia job Tarquinia" title="Tarquinia: Montate nuove passerelle destinate alle persone diversamente abili e distribuite 4 sedie job" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/sedia-job-Tarquinia-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/sedia-job-Tarquinia-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/tarquinia" class="td-post-category">Tarquinia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/tarquinia-montate-nuove-passerelle-destinate-alle-persone-diversamente-abili-e-distribuite-4-sedie-job-322624" rel="bookmark" title="Tarquinia: Montate nuove passerelle destinate alle persone diversamente abili e distribuite 4 sedie job">Tarquinia: Montate nuove passerelle destinate alle persone diversamente abili e distribuite 4 sedie job</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/sportello-donna-attivita-dellassociazione-assoconfam-per-lestate-2020-322613" rel="bookmark" class="td-image-wrap " title="“Sportello Donna” attività dell’associazione ASSOCONFAM per l&#8217;estate 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Donna" title="“Sportello Donna” attività dell’associazione ASSOCONFAM per l&#8217;estate 2020" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/02/donna-in-menopausa-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/02/donna-in-menopausa-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/sportello-donna-attivita-dellassociazione-assoconfam-per-lestate-2020-322613" rel="bookmark" title="“Sportello Donna” attività dell’associazione ASSOCONFAM per l&#8217;estate 2020">“Sportello Donna” attività dell’associazione ASSOCONFAM per l&#8217;estate 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/viterbo-prima-partita-in-casa-e-prima-vittoria-per-i-rams-322586" rel="bookmark" class="td-image-wrap " title="Viterbo, prima partita in casa e prima vittoria per i Rams" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rams Viterbo" title="Viterbo, prima partita in casa e prima vittoria per i Rams" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/rams-viterbo15-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/rams-viterbo15-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/baseball" class="td-post-category">Baseball</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/viterbo-prima-partita-in-casa-e-prima-vittoria-per-i-rams-322586" rel="bookmark" title="Viterbo, prima partita in casa e prima vittoria per i Rams">Viterbo, prima partita in casa e prima vittoria per i Rams</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/viterbo-via-saffi-iniziative-tra-arte-musica-danza-e-installazioni-322578" rel="bookmark" class="td-image-wrap " title="Viterbo: Via Saffi, Iniziative tra arte, musica, danza e installazioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo: Via Saffi, Iniziative tra arte, musica, danza e installazioni" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-4-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-4-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/viterbo-via-saffi-iniziative-tra-arte-musica-danza-e-installazioni-322578" rel="bookmark" title="Viterbo: Via Saffi, Iniziative tra arte, musica, danza e installazioni">Viterbo: Via Saffi, Iniziative tra arte, musica, danza e installazioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/tarquinia-a2a-ambiente-spa-chiede-tempo-per-rispondere-alle-osservazioni-del-comune-di-tarquinia-322568" rel="bookmark" class="td-image-wrap " title="Tarquinia, A2A Ambiente Spa chiede tempo per rispondere alle osservazioni del Comune di Tarquinia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inceneritore Tarquinia" title="Tarquinia, A2A Ambiente Spa chiede tempo per rispondere alle osservazioni del Comune di Tarquinia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Inceneritore-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Inceneritore-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/tarquinia-a2a-ambiente-spa-chiede-tempo-per-rispondere-alle-osservazioni-del-comune-di-tarquinia-322568" rel="bookmark" title="Tarquinia, A2A Ambiente Spa chiede tempo per rispondere alle osservazioni del Comune di Tarquinia">Tarquinia, A2A Ambiente Spa chiede tempo per rispondere alle osservazioni del Comune di Tarquinia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_510" data-td_block_id="tdi_34_510"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_510" data-td_block_id="tdi_34_510"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-100" class="td_block_template_15 widget text-100 widget_text">			<div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ONTUSCIA articolo 300x250 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7943257873063309"
     data-ad-slot="7743275068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-101" class="td_block_template_15 widget text-101 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- OntusciaARTICOLOLink --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7943257873063309" data-ad-slot="8432685602" data-ad-format="link" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><img src="https://www.ontuscia.it/wp-content/uploads/2020/05/Libro-CHIU.jpg"/></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/320594/il-cartomante-yoruba-2/auguri"><img width="150" height="150" src="https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-150x150.jpg" class="attachment-awpcp-featured size-awpcp-featured" alt="Il Cartomante Yoruba&#039;" srcset="https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-150x150.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-250x250.jpg 250w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-40x40.jpg 40w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-60x60.jpg 60w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-125x125.jpg 125w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-80x80.jpg 80w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/320594/il-cartomante-yoruba-2/auguri">Il Cartomante Yoruba'</a></div> <div class="awpcp-listings-widget-item-excerpt">Faro&#039; un nuovo incontro? sta per tornare? trovero&#039; lavoro? difficoltà economiche da risolvere?... tutto questo e molte altre domande potrai&hellip;</div></div><p class="awpcp-widget-read-more-container"><a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/320594/il-cartomante-yoruba-2/auguri">[Leggi tutto]</a></p></div></li></ul></aside>            </div>

            <div class="td-pb-span4">
                		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Ultime Notizie</span></h4>		<ul>
											<li>
					<a href="https://www.ontuscia.it/viterbo/viterbo-aggiunta-una-nuova-seduta-ordinaria-del-consiglio-comunale-322636">Viterbo, aggiunta una nuova seduta ordinaria del Consiglio comunale</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/societa/montefiascone-la-sinistra-prende-sempre-piu-potere-322631">Montefiascone, la sinistra prende sempre più potere</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/tarquinia/universita-agraria-di-tarquinia-sacripanti-ottima-gestione-dellamministrazione-borzacchi-322629">Università Agraria di Tarquinia: &#8220;Ottima gestione dell&#8217;amministrazione Borzacchi&#8221;</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/politica/assunzioni-facili-a-villa-serena-di-montefiascone-322627">Assunzioni facili a Villa Serena di Montefiascone?</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Luglio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2020/07/01" aria-label="Articoli pubblicati in 1 July 2020">1</a></td><td><a href="https://www.ontuscia.it/date/2020/07/02" aria-label="Articoli pubblicati in 2 July 2020">2</a></td><td><a href="https://www.ontuscia.it/date/2020/07/03" aria-label="Articoli pubblicati in 3 July 2020">3</a></td><td><a href="https://www.ontuscia.it/date/2020/07/04" aria-label="Articoli pubblicati in 4 July 2020">4</a></td><td><a href="https://www.ontuscia.it/date/2020/07/05" aria-label="Articoli pubblicati in 5 July 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2020/07/06" aria-label="Articoli pubblicati in 6 July 2020">6</a></td><td><a href="https://www.ontuscia.it/date/2020/07/07" aria-label="Articoli pubblicati in 7 July 2020">7</a></td><td><a href="https://www.ontuscia.it/date/2020/07/08" aria-label="Articoli pubblicati in 8 July 2020">8</a></td><td><a href="https://www.ontuscia.it/date/2020/07/09" aria-label="Articoli pubblicati in 9 July 2020">9</a></td><td><a href="https://www.ontuscia.it/date/2020/07/10" aria-label="Articoli pubblicati in 10 July 2020">10</a></td><td><a href="https://www.ontuscia.it/date/2020/07/11" aria-label="Articoli pubblicati in 11 July 2020">11</a></td><td><a href="https://www.ontuscia.it/date/2020/07/12" aria-label="Articoli pubblicati in 12 July 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2020/07/13" aria-label="Articoli pubblicati in 13 July 2020">13</a></td><td><a href="https://www.ontuscia.it/date/2020/07/14" aria-label="Articoli pubblicati in 14 July 2020">14</a></td><td><a href="https://www.ontuscia.it/date/2020/07/15" aria-label="Articoli pubblicati in 15 July 2020">15</a></td><td><a href="https://www.ontuscia.it/date/2020/07/16" aria-label="Articoli pubblicati in 16 July 2020">16</a></td><td><a href="https://www.ontuscia.it/date/2020/07/17" aria-label="Articoli pubblicati in 17 July 2020">17</a></td><td><a href="https://www.ontuscia.it/date/2020/07/18" aria-label="Articoli pubblicati in 18 July 2020">18</a></td><td><a href="https://www.ontuscia.it/date/2020/07/19" aria-label="Articoli pubblicati in 19 July 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2020/07/20" aria-label="Articoli pubblicati in 20 July 2020">20</a></td><td><a href="https://www.ontuscia.it/date/2020/07/21" aria-label="Articoli pubblicati in 21 July 2020">21</a></td><td><a href="https://www.ontuscia.it/date/2020/07/22" aria-label="Articoli pubblicati in 22 July 2020">22</a></td><td><a href="https://www.ontuscia.it/date/2020/07/23" aria-label="Articoli pubblicati in 23 July 2020">23</a></td><td><a href="https://www.ontuscia.it/date/2020/07/24" aria-label="Articoli pubblicati in 24 July 2020">24</a></td><td><a href="https://www.ontuscia.it/date/2020/07/25" aria-label="Articoli pubblicati in 25 July 2020">25</a></td><td><a href="https://www.ontuscia.it/date/2020/07/26" aria-label="Articoli pubblicati in 26 July 2020">26</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.ontuscia.it/date/2020/07/27" aria-label="Articoli pubblicati in 27 July 2020">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ontuscia.it/date/2020/06">&laquo; Giu</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#b9cbdcddd8c3d0d6d7dcf9d6d7cdcccadad0d897d0cd"><span class="__cf_email__" data-cfemail="89fbecede8f3e0e6e7ecc9e6e7fdfcfaeae0e8a7e0fd">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#582a3d3c39223137363d1837362c2d2b3b313976312c" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 - OnTuscia Quotidiano Viterbo e provincia                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/tuscania/tuscania-orario-apertura-ecocentro-comunale-320604" rel="bookmark" class="td-image-wrap " title="Tuscania, orario apertura Ecocentro Comunale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ecocentro" title="Tuscania, orario apertura Ecocentro Comunale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/10/rifiuti-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/10/rifiuti-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tuscania/tuscania-orario-apertura-ecocentro-comunale-320604" rel="bookmark" title="Tuscania, orario apertura Ecocentro Comunale">Tuscania, orario apertura Ecocentro Comunale</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/tuscania" class="td-post-category">Tuscania</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T13:58:12+02:00" >26/06/2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/sutri/sgarbi-incontra-zingaretti-e-lo-invita-il-2-novembre-alla-cittadinanza-onoraria-per-lucano-278080" rel="bookmark" class="td-image-wrap " title="Sgarbi incontra Zingaretti e lo invita il 2 novembre alla cittadinanza onoraria per Lucano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sgarbi incontra Zingaretti e lo invita il 2 novembre alla cittadinanza onoraria per Lucano" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sutri/sgarbi-incontra-zingaretti-e-lo-invita-il-2-novembre-alla-cittadinanza-onoraria-per-lucano-278080" rel="bookmark" title="Sgarbi incontra Zingaretti e lo invita il 2 novembre alla cittadinanza onoraria per Lucano">Sgarbi incontra Zingaretti e lo invita il 2 novembre alla cittadinanza...</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/sutri" class="td-post-category">Sutri</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T19:32:45+02:00" >26/10/2018</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/vetralla/continua-la-lunga-estate-del-comune-vetralla-249934" rel="bookmark" class="td-image-wrap " title="Continua la lunga estate del Comune di Vetralla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Comune Vetralla" title="Continua la lunga estate del Comune di Vetralla" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/04/centro-storico-vetralla-1-1-e1501660684425-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/04/centro-storico-vetralla-1-1-e1501660684425-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vetralla/continua-la-lunga-estate-del-comune-vetralla-249934" rel="bookmark" title="Continua la lunga estate del Comune di Vetralla">Continua la lunga estate del Comune di Vetralla</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/vetralla" class="td-post-category">Vetralla</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-23T11:50:54+02:00" >23/08/2017</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/montalto_di_castro/cinque-postazioni-di-assistenti-bagnanti-sulle-spiagge-libere-di-montalto-di-castro-e-pescia-romana-321880" rel="bookmark" class="td-image-wrap " title="Cinque postazioni di assistenti bagnanti sulle spiagge libere di Montalto di Castro e Pescia Romana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Montalto Marina" title="Cinque postazioni di assistenti bagnanti sulle spiagge libere di Montalto di Castro e Pescia Romana" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/06/montalto-marina-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/06/montalto-marina-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montalto_di_castro/cinque-postazioni-di-assistenti-bagnanti-sulle-spiagge-libere-di-montalto-di-castro-e-pescia-romana-321880" rel="bookmark" title="Cinque postazioni di assistenti bagnanti sulle spiagge libere di Montalto di Castro e Pescia Romana">Cinque postazioni di assistenti bagnanti sulle spiagge libere di Montalto di...</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/montalto_di_castro" class="td-post-category">Montalto di Castro</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T16:29:28+02:00" >16/07/2020</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/rinvenuti-attrezzi-lavoro-rubati-nel-cimitero-nepi-denunciato-74enne-216587" rel="bookmark" class="td-image-wrap " title="Rinvenuti attrezzi da lavoro rubati nel cimitero di Nepi, denunciato 74enne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/rinvenuti-attrezzi-lavoro-rubati-nel-cimitero-nepi-denunciato-74enne-216587" rel="bookmark" title="Rinvenuti attrezzi da lavoro rubati nel cimitero di Nepi, denunciato 74enne">Rinvenuti attrezzi da lavoro rubati nel cimitero di Nepi, denunciato 74enne</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-20T12:33:47+02:00" >20/06/2016</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/confartigianato-signori-le-sfide-da-affrontare-per-confermarsi-societa-avanzata-166917" rel="bookmark" class="td-image-wrap " title="Confartigianato, Signori: &#8220;Le sfide da affrontare per confermarsi società avanzata&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/confartigianato-signori-le-sfide-da-affrontare-per-confermarsi-societa-avanzata-166917" rel="bookmark" title="Confartigianato, Signori: &#8220;Le sfide da affrontare per confermarsi società avanzata&#8221;">Confartigianato, Signori: &#8220;Le sfide da affrontare per confermarsi società avanzata&#8221;</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-13T19:03:11+01:00" >13/01/2015</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f1f3cf5434dd
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* wrapper */
#td-outer-wrap {
    
    margin: 0 auto;
    margin-top: 7px;

}

/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[322615]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie segui le indicazioni contenute nella <a href="https://www.ontuscia.it/cookie-policy" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link button">Cookie policy</a>. Chiudendo questo avviso, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="7593426dc1" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
</body>
</html>
<!-- Dynamic page generated in 0.458 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-27 22:45:41 -->

<!-- super cache -->