<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale. | ONTUSCIA</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale. Feed dei commenti" href="https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pms-style-front-end-css' href='https://www.ontuscia.it/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/add-ons-advanced/custom-profile-menus/assets/css/style-frontend.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_pbpl_css-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/css/placeholder-labels.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='bellows-css' href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css' href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.3' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css' href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/css/gdpr_cc_addon.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.7.3' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.6.5' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/add-ons-advanced/custom-profile-menus/assets/js/wppb_cpm_main.js?ver=3.7.3' id='wppb-cpm-script-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/js/placeholder-labels.js?ver=5.9.3' id='wppb_pbpl_init-js'></script>
<link rel="https://api.w.org/" href="https://www.ontuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ontuscia.it/wp-json/wp/v2/posts/356808" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=356808' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fturismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fturismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2aad4021e5","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"2aad4021e5","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"2aad4021e5","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","postId":356808};
    </script>
<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/economia",
                    "name": "Economia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808",
                    "name": "Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="ONTUSCIA" />
<meta property="og:title" content="Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale." />
<meta property="og:url" content="https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Dopo un lungo iter istruttorio scandito dal confronto e dall’ascolto con tutte le parti dell’industria del turismo, a distanza di 15 anni dalla L.R. 13/2007, è stata discussa e approvata oggi in aula dal Consiglio Regionale del Lazio la nuova Legge quadro di riorganizzazione del sistema turistico la" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2.jpg" />
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2.jpg" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2.jpg" />
<meta property="article:published_time" content="2022-04-20T18:05:19+02:00" />
<meta property="article:modified_time" content="2022-04-20T18:05:20+02:00" />
<meta property="og:updated_time" content="2022-04-20T18:05:20+02:00" />
<meta property="article:section" content="Economia" />
<meta property="article:section" content="Evidenza" />
<meta property="article:section" content="Turismo" />
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" />

<meta itemprop="name" content="Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale." />
<meta itemprop="headline" content="Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale." />
<meta itemprop="description" content="Dopo un lungo iter istruttorio scandito dal confronto e dall’ascolto con tutte le parti dell’industria del turismo, a distanza di 15 anni dalla L.R. 13/2007, è stata discussa e approvata oggi in aula dal Consiglio Regionale del Lazio la nuova Legge quadro di riorganizzazione del sistema turistico la" />
<meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2.jpg" />
<meta itemprop="datePublished" content="2022-04-20" />
<meta itemprop="dateModified" content="2022-04-20T18:05:20+02:00" />
<meta itemprop="author" content="Diego" />
 

<meta name="twitter:title" content="Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale." />
<meta name="twitter:url" content="https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" />
<meta name="twitter:description" content="Dopo un lungo iter istruttorio scandito dal confronto e dall’ascolto con tutte le parti dell’industria del turismo, a distanza di 15 anni dalla L.R. 13/2007, è stata discussa e approvata oggi in aula dal Consiglio Regionale del Lazio la nuova Legge quadro di riorganizzazione del sistema turistico la" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ONTUSCIA" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-356808 single-format-standard td-standard-pack turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale global-block-template-15 single_template_3 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#2b594e4f4a514244454e6b44455f5e5848424a05425f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Salute</a></li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-332465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332465"><a href="https://www.ontuscia.it/category/ambiente">Ambiente</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
20 Apr 2022 23:04
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#6f1d0a0b0e150600010a2f00011b1a1c0c060e41061b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
</form>
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90" />
<span class="td-visual-hidden">ONTUSCIA</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_15">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="140" height="48" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "5523";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1105";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/tarquinia-agenti-della-polizia-di-stato-salvano-anziano-malato-di-alzheimer-356813" rel="bookmark" class="td-image-wrap " title="Tarquinia, agenti della Polizia di Stato salvano anziano malato di alzheimer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Polizia" title="Tarquinia, agenti della Polizia di Stato salvano anziano malato di alzheimer" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/10/main_polizia-640x328-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/tarquinia-agenti-della-polizia-di-stato-salvano-anziano-malato-di-alzheimer-356813" rel="bookmark" title="Tarquinia, agenti della Polizia di Stato salvano anziano malato di alzheimer">Tarquinia, agenti della Polizia di Stato salvano anziano malato di alzheimer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/regione-lazio-profughi-ucraini-sfruttati-in-una-fabbrica-di-contrabbando-356602" rel="bookmark" class="td-image-wrap " title="Regione Lazio. Profughi ucraini sfruttati in una fabbrica di contrabbando"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regione Lazio. Profughi ucraini sfruttati in una fabbrica di contrabbando" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/ucraini-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/regione-lazio-profughi-ucraini-sfruttati-in-una-fabbrica-di-contrabbando-356602" rel="bookmark" title="Regione Lazio. Profughi ucraini sfruttati in una fabbrica di contrabbando">Regione Lazio. Profughi ucraini sfruttati in una fabbrica di contrabbando</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/serrati-controlli-alla-circolazione-stradale-ritirate-tre-patenti-356449" rel="bookmark" class="td-image-wrap " title="Serrati controlli alla circolazione stradale, ritirate tre patenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serrati controlli alla circolazione stradale, ritirate tre patenti" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/alcool-guida-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/serrati-controlli-alla-circolazione-stradale-ritirate-tre-patenti-356449" rel="bookmark" title="Serrati controlli alla circolazione stradale, ritirate tre patenti">Serrati controlli alla circolazione stradale, ritirate tre patenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/gallese-in-fiamme-azienda-sanitari-356420" rel="bookmark" class="td-image-wrap " title="Gallese, in fiamme azienda sanitari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gallese, in fiamme azienda sanitari" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/98F00FC0-1BC5-4DA7-A679-177FC9DD5FAA-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/gallese-in-fiamme-azienda-sanitari-356420" rel="bookmark" title="Gallese, in fiamme azienda sanitari">Gallese, in fiamme azienda sanitari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/vetralla-fermati-due-malfattori-in-un-bar-356386" rel="bookmark" class="td-image-wrap " title="Vetralla, fermati due malfattori in un bar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Vetralla, fermati due malfattori in un bar" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/02/Foto-G-de-Zanet-Carabinieri-repertorio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/vetralla-fermati-due-malfattori-in-un-bar-356386" rel="bookmark" title="Vetralla, fermati due malfattori in un bar">Vetralla, fermati due malfattori in un bar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "4";
block_tdi_3.found_posts = "10055";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "2514";
tdBlocksArray.push(block_tdi_3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/fdi-di-viterbo-destra-viterbese-in-lutto-per-la-scomparsa-di-pippi-dangelo-356797" rel="bookmark" class="td-image-wrap " title="FDI di Viterbo: Destra viterbese in lutto per la scomparsa di Pippi D’Angelo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lutto" title="FDI di Viterbo: Destra viterbese in lutto per la scomparsa di Pippi D’Angelo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/11/lutto-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/fdi-di-viterbo-destra-viterbese-in-lutto-per-la-scomparsa-di-pippi-dangelo-356797" rel="bookmark" title="FDI di Viterbo: Destra viterbese in lutto per la scomparsa di Pippi D’Angelo">FDI di Viterbo: Destra viterbese in lutto per la scomparsa di&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/rotelli-superstrada-dopo-la-pulizia-delle-piazzole-vengano-installate-foto-trappole-contro-labbandono-di-rifiuti-356795" rel="bookmark" class="td-image-wrap " title="Rotelli: “Superstrada, dopo la pulizia delle piazzole vengano installate foto trappole contro l’abbandono di rifiuti”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Trasversale" title="Rotelli: “Superstrada, dopo la pulizia delle piazzole vengano installate foto trappole contro l’abbandono di rifiuti”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/10/Trasversale-orte-civitavecchia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/rotelli-superstrada-dopo-la-pulizia-delle-piazzole-vengano-installate-foto-trappole-contro-labbandono-di-rifiuti-356795" rel="bookmark" title="Rotelli: “Superstrada, dopo la pulizia delle piazzole vengano installate foto trappole contro l’abbandono di rifiuti”">Rotelli: “Superstrada, dopo la pulizia delle piazzole vengano installate foto trappole&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/il-22-aprile-operatori-e-cittadini-insieme-per-un-nuovo-modello-sanitario-9-congresso-provinciale-della-fials-356776" rel="bookmark" class="td-image-wrap " title="Il 22 Aprile “Operatori e cittadini insieme per un nuovo modello sanitario”, 9° Congresso Provinciale della Fials"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle" title="Il 22 Aprile “Operatori e cittadini insieme per un nuovo modello sanitario”, 9° Congresso Provinciale della Fials" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/il-22-aprile-operatori-e-cittadini-insieme-per-un-nuovo-modello-sanitario-9-congresso-provinciale-della-fials-356776" rel="bookmark" title="Il 22 Aprile “Operatori e cittadini insieme per un nuovo modello sanitario”, 9° Congresso Provinciale della Fials">Il 22 Aprile “Operatori e cittadini insieme per un nuovo modello&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/sgarbi-e-frontini-insieme-per-rilanciare-viterbo-356689" rel="bookmark" class="td-image-wrap " title="Sgarbi e Frontini insieme per rilanciare Viterbo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sgarbi e Frontini" title="Sgarbi e Frontini insieme per rilanciare Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Frontini-Sgarbi-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/sgarbi-e-frontini-insieme-per-rilanciare-viterbo-356689" rel="bookmark" title="Sgarbi e Frontini insieme per rilanciare Viterbo">Sgarbi e Frontini insieme per rilanciare Viterbo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "2607";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "522";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/conf-a-e-l-emergenza-personale-e-servizi-a-s-l-viterbo-356796" rel="bookmark" class="td-image-wrap " title="CONF.A.€.L: emergenza personale e servizi A.S.L. Viterbo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle" title="CONF.A.€.L: emergenza personale e servizi A.S.L. Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/02/ospedale-Belcolle-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/conf-a-e-l-emergenza-personale-e-servizi-a-s-l-viterbo-356796" rel="bookmark" title="CONF.A.€.L: emergenza personale e servizi A.S.L. Viterbo">CONF.A.€.L: emergenza personale e servizi A.S.L. Viterbo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-92-nuovi-casi-accertati-di-positivita-356755" rel="bookmark" class="td-image-wrap " title="Coronavirus, 92 nuovi casi accertati di positività"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Covid" title="Coronavirus, 92 nuovi casi accertati di positività" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/01/267819180_2727061287596852_3763229474918777651_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-92-nuovi-casi-accertati-di-positivita-356755" rel="bookmark" title="Coronavirus, 92 nuovi casi accertati di positività">Coronavirus, 92 nuovi casi accertati di positività</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/trapianti-damato-grazie-a-reatini-provincia-piu-generosa-nella-nostra-regione-importante-la-dichiarazione-a-rilascio-carta-didentita-eletronica-356749" rel="bookmark" class="td-image-wrap " title="Trapianti. D’Amato: ‘grazie a reatini, provincia più generosa nella nostra Regione, importante la dichiarazione a rilascio carta d’identità eletronica’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alessio D&#039;Amato" title="Trapianti. D’Amato: ‘grazie a reatini, provincia più generosa nella nostra Regione, importante la dichiarazione a rilascio carta d’identità eletronica’" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/08/Alessio-DAmato-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/trapianti-damato-grazie-a-reatini-provincia-piu-generosa-nella-nostra-regione-importante-la-dichiarazione-a-rilascio-carta-didentita-eletronica-356749" rel="bookmark" title="Trapianti. D’Amato: ‘grazie a reatini, provincia più generosa nella nostra Regione, importante la dichiarazione a rilascio carta d’identità eletronica’">Trapianti. D’Amato: ‘grazie a reatini, provincia più generosa nella nostra Regione,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-sono-63-i-nuovi-casi-covid-356731" rel="bookmark" class="td-image-wrap " title="Asl Viterbo: sono 63 i nuovi casi COVID"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vaccini" title="Asl Viterbo: sono 63 i nuovi casi COVID" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/11/asl-vaccini-covid-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-sono-63-i-nuovi-casi-covid-356731" rel="bookmark" title="Asl Viterbo: sono 63 i nuovi casi COVID">Asl Viterbo: sono 63 i nuovi casi COVID</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-di-viterbo-257-nuovi-casi-covid-nella-tuscia-356725" rel="bookmark" class="td-image-wrap " title="Asl di Viterbo, 257 nuovi casi COVID nella Tuscia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle" title="Asl di Viterbo, 257 nuovi casi COVID nella Tuscia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/02/ospedale-Belcolle-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-di-viterbo-257-nuovi-casi-covid-nella-tuscia-356725" rel="bookmark" title="Asl di Viterbo, 257 nuovi casi COVID nella Tuscia">Asl di Viterbo, 257 nuovi casi COVID nella Tuscia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "9703";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "2426";
tdBlocksArray.push(block_tdi_8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_14" data-td_block_id="tdi_8" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_15" data-td_block_id="tdi_8" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_16" data-td_block_id="tdi_8" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_17" data-td_block_id="tdi_8" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_18" data-td_block_id="tdi_8" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/triangolare-di-powerchair-hockey-memorial-david-bianchini-356814" rel="bookmark" class="td-image-wrap " title="Triangolare di powerchair hockey: “Memorial David Bianchini”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Triangolare di powerchair hockey: “Memorial David Bianchini”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/powerchair-hockey-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport" class="td-post-category">Sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/triangolare-di-powerchair-hockey-memorial-david-bianchini-356814" rel="bookmark" title="Triangolare di powerchair hockey: “Memorial David Bianchini”">Triangolare di powerchair hockey: “Memorial David Bianchini”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/a-vetralla-sara-possibile-provare-gratuitamente-il-taekwondo-olimpico-356810" rel="bookmark" class="td-image-wrap " title="A Vetralla sarà possibile provare gratuitamente il taekwondo olimpico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Vetralla sarà possibile provare gratuitamente il taekwondo olimpico" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/taekwondo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport" class="td-post-category">Sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/a-vetralla-sara-possibile-provare-gratuitamente-il-taekwondo-olimpico-356810" rel="bookmark" title="A Vetralla sarà possibile provare gratuitamente il taekwondo olimpico">A Vetralla sarà possibile provare gratuitamente il taekwondo olimpico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/viterbo-tutto-pronto-per-il-campionato-provinciale-libertas-di-ginnastica-artistica-356806" rel="bookmark" class="td-image-wrap " title="Viterbo, tutto pronto per il campionato Provinciale Libertas di ginnastica artistica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo, tutto pronto per il campionato Provinciale Libertas di ginnastica artistica" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/libertas-viterbo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport/atletica_leggera" class="td-post-category">Atletica leggera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/viterbo-tutto-pronto-per-il-campionato-provinciale-libertas-di-ginnastica-artistica-356806" rel="bookmark" title="Viterbo, tutto pronto per il campionato Provinciale Libertas di ginnastica artistica">Viterbo, tutto pronto per il campionato Provinciale Libertas di ginnastica artistica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/motori/passa-per-bagnoregio-il-tour-100-anni-moto-guzzi-356792" rel="bookmark" class="td-image-wrap " title="Passa per Bagnoregio il tour 100 anni Moto Guzzi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Passa per Bagnoregio il tour 100 anni Moto Guzzi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/91DFE8DC-B52E-4FE9-8A62-6944F8A0177B-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/motori/passa-per-bagnoregio-il-tour-100-anni-moto-guzzi-356792" rel="bookmark" title="Passa per Bagnoregio il tour 100 anni Moto Guzzi">Passa per Bagnoregio il tour 100 anni Moto Guzzi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "11976";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "2994";
tdBlocksArray.push(block_tdi_19);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/arte/a-tarquinia-la-piu-importante-raccolta-di-opere-seriali-dellarte-italiana-contemporanea-356772" rel="bookmark" class="td-image-wrap " title="A Tarquinia la più importante raccolta di opere seriali dell&#8217;arte italiana contemporanea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Tarquinia la più importante raccolta di opere seriali dell&#8217;arte italiana contemporanea" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/burri-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/arte/a-tarquinia-la-piu-importante-raccolta-di-opere-seriali-dellarte-italiana-contemporanea-356772" rel="bookmark" title="A Tarquinia la più importante raccolta di opere seriali dell&#8217;arte italiana contemporanea">A Tarquinia la più importante raccolta di opere seriali dell&#8217;arte italiana&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/asili-nido-gea-presentati-allo-spazio-attivo-lazio-innova-di-viterbo-356679" rel="bookmark" class="td-image-wrap " title="Asili Nido Gea presentati allo Spazio Attivo Lazio Innova di Viterbo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Troncarelli GEA" title="Asili Nido Gea presentati allo Spazio Attivo Lazio Innova di Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/Troncarelli-GEA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/asili-nido-gea-presentati-allo-spazio-attivo-lazio-innova-di-viterbo-356679" rel="bookmark" title="Asili Nido Gea presentati allo Spazio Attivo Lazio Innova di Viterbo">Asili Nido Gea presentati allo Spazio Attivo Lazio Innova di Viterbo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/hiv-prevenzione-e-conoscenza-sono-le-prime-armi-test-gratuiti-a-viterbo-356663" rel="bookmark" class="td-image-wrap " title="Hiv, prevenzione e conoscenza sono le prime armi. Test gratuiti a Viterbo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hiv, prevenzione e conoscenza sono le prime armi. Test gratuiti a Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/HIV-218x150.webp" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/hiv-prevenzione-e-conoscenza-sono-le-prime-armi-test-gratuiti-a-viterbo-356663" rel="bookmark" title="Hiv, prevenzione e conoscenza sono le prime armi. Test gratuiti a Viterbo">Hiv, prevenzione e conoscenza sono le prime armi. Test gratuiti a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/festivita-pasquali-processioni-a-san-martino-e-bagnaia-356608" rel="bookmark" class="td-image-wrap " title="Festività Pasquali, processioni a San martino e Bagnaia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festività Pasquali, processioni a San martino e Bagnaia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/04/IMG_4178tag-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/festivita-pasquali-processioni-a-san-martino-e-bagnaia-356608" rel="bookmark" title="Festività Pasquali, processioni a San martino e Bagnaia">Festività Pasquali, processioni a San martino e Bagnaia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_24"><script>var block_tdi_24 = new tdBlock();
block_tdi_24.id = "tdi_24";
block_tdi_24.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24","tdc_css_class":"tdi_24","tdc_css_class_style":"tdi_24_rand_style"}';
block_tdi_24.td_column_number = "3";
block_tdi_24.block_type = "td_block_mega_menu";
block_tdi_24.post_count = "4";
block_tdi_24.found_posts = "4868";
block_tdi_24.header_color = "";
block_tdi_24.ajax_pagination_infinite_stop = "";
block_tdi_24.max_num_pages = "1217";
tdBlocksArray.push(block_tdi_24);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_24" id="tdi_25" data-td_block_id="tdi_24" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_26" data-td_block_id="tdi_24" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_27" data-td_block_id="tdi_24" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_28" data-td_block_id="tdi_24" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_29" data-td_block_id="tdi_24" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_30" data-td_block_id="tdi_24" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" rel="bookmark" class="td-image-wrap " title="Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Regione Lazio" title="Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale." data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" rel="bookmark" title="Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale.">Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/avicoltura-battistoni-mantenere-alti-standard-qualitativi-per-difendere-il-nostro-made-in-italy-356804" rel="bookmark" class="td-image-wrap " title="Avicoltura. Battistoni: &#8220;Mantenere alti standard qualitativi per difendere il nostro Made in Italy&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avicoltura. Battistoni: &#8220;Mantenere alti standard qualitativi per difendere il nostro Made in Italy&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/avicoltura-polli-galline-pollame-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/avicoltura-battistoni-mantenere-alti-standard-qualitativi-per-difendere-il-nostro-made-in-italy-356804" rel="bookmark" title="Avicoltura. Battistoni: &#8220;Mantenere alti standard qualitativi per difendere il nostro Made in Italy&#8221;">Avicoltura. Battistoni: &#8220;Mantenere alti standard qualitativi per difendere il nostro Made&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/vitorchiano-un-weekend-pasquale-con-turisti-da-tutta-italia-356803" rel="bookmark" class="td-image-wrap " title="Vitorchiano, un weekend pasquale con turisti da tutta Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vitorchiano" title="Vitorchiano, un weekend pasquale con turisti da tutta Italia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/03/Vitorchiano-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/vitorchiano-un-weekend-pasquale-con-turisti-da-tutta-italia-356803" rel="bookmark" title="Vitorchiano, un weekend pasquale con turisti da tutta Italia">Vitorchiano, un weekend pasquale con turisti da tutta Italia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/tipi-di-loghi-356780" rel="bookmark" class="td-image-wrap " title="Tipi di loghi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="loghi" title="Tipi di loghi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/175-218x150.png" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/tipi-di-loghi-356780" rel="bookmark" title="Tipi di loghi">Tipi di loghi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332465"><a href="https://www.ontuscia.it/category/ambiente">Ambiente</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-356808" class="td-post-template-3 post-356808 post type-post status-publish format-standard has-post-thumbnail category-economia category-evidenza-v category-turismo tag-nuova-legge tag-regione-lazio tag-turismo td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Economia" class="entry-crumb" href="https://www.ontuscia.it/category/economia">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1000" height="500" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2.jpg 1000w, https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-560x280.jpg 560w" sizes="(max-width: 1000px) 100vw, 1000px" alt="Regione Lazio" title="regione-lazio-2" /></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/category/economia">Economia</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li></ul> <h1 class="entry-title">Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale.</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T18:05:19+02:00">20 Aprile 2022 - 18:05</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fturismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Turismo.+Regione+Lazio%2C+dopo+15+anni+approvata+nuova+Legge+di+riorganizzazione+del+sistema+turistico+laziale.&url=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fturismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808&via=redontuscia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2.jpg&description=Turismo.+Regione+Lazio%2C+dopo+15+anni+approvata+nuova+Legge+di+riorganizzazione+del+sistema+turistico+laziale." title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Turismo.+Regione+Lazio%2C+dopo+15+anni+approvata+nuova+Legge+di+riorganizzazione+del+sistema+turistico+laziale. %0A%0A https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#07387472656d6264733a5372756e746a6829275562606e686962274b667d6e682b2763687768273632276669696e27667777756871667366276972687166274b6260606227636e27756e68756066696e7d7d667d6e6869622763626b27746e7473626a66277372756e74736e6468276b667d6e666b6229216568637e3a6f737377743d2828707070296869737274646e66296e732862646869686a6e66287372756e746a682a7562606e6869622a6b667d6e682a636877682a36322a6669696e2a6677777568716673662a69726871662a6b626060622a636e2a756e68756066696e7d7d667d6e6869622a63626b2a746e7473626a662a7372756e74736e64682a6b667d6e666b622a3432313f373f" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808&text=Turismo.+Regione+Lazio%2C+dopo+15+anni+approvata+nuova+Legge+di+riorganizzazione+del+sistema+turistico+laziale." title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p>Dopo un lungo iter istruttorio scandito dal confronto e dall’ascolto con tutte le parti dell’industria del turismo, a distanza di 15 anni dalla L.R. 13/2007, è stata discussa e approvata oggi in aula dal Consiglio Regionale del Lazio la nuova Legge quadro di riorganizzazione del sistema turistico laziale.</p>
<div class='ai-dynamic ai-list-data' parameter-list='bW9vdmVfZ2Rwcl9wb3B1cFthZHZhbmNlZF09MQ==' parameter-list-type='W' data-code='PHN0eWxlPgouYWktYWRzZW5zZS0yIHtkaXNwbGF5OiBpbmxpbmUtYmxvY2s7IHdpZHRoOiAzMzZweDsgaGVpZ2h0OiAyODBweDt9IC8qIENlbGx1bGFyZSwgZGVmYXVsdCAqLwpAbWVkaWEgKG1pbi13aWR0aDogNzY4cHgpIHsuYWktYWRzZW5zZS0zIHt3aWR0aDogMzM2cHg7IGhlaWdodDogMjgwcHg7fX0gLyogVGFibGV0ICovCkBtZWRpYSAobWluLXdpZHRoOiA5ODBweCkgey5haS1hZHNlbnNlLTMge3dpZHRoOiA3MjhweDsgaGVpZ2h0OiA5MHB4O319IC8qIERlc2t0b3AgKi8KPC9zdHlsZT4KCjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gT250dXNjaWEgQXJ0aWNvbG8gLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIGFpLWFkc2Vuc2UtMiIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTc5NDMyNTc4NzMwNjMzMDkiCiAgICAgZGF0YS1hZC1zbG90PSIyNjcyODU2MDYyIj48L2lucz4KPHNjcmlwdD4KKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+'></div>
<p>Inserendosi in un percorso innovativo di rilancio del turismo, la riforma della Legge, portata a termine dall’Assessorato al Turismo guidato da Valentina Corrado, mette nero su bianco un obiettivo: innalzare la qualità dell’offerta turistica della destinazione Lazio. L’impianto legislativo finora vigente necessitava di interventi di aggiornamento e semplificazione, tali da fornire a operatori e imprese del settore strumenti adeguati rispetto alle trasformazioni del comparto turistico dell&#8217;ultimo decennio e, ancora di più, degli ultimi due anni segnati dalla pandemia.</p>
<p>Quarantasei articoli compongono la Legge, razionalizzano, semplificano e aggiornano le funzioni degli Enti territoriali coinvolti, adeguano la parte normativa e istituiscono una Direzione Regionale preposta al coordinamento delle attività amministrative di competenza regionale in sostituzione dell’Agenzia Regionale del Turismo. Gli obiettivi sono chiari. La Legge vuole ridare centralità al turismo favorendone l’integrazione con gli altri settori economici e produttivi della Regione; consolidare e promuovere sui mercati, nazionale ed estero, l&#8217;immagine unitaria e complessiva del brand Lazio in tutti i suoi segmenti; favorire il rafforzamento strutturale dell’offerta attraverso la formazione e la riqualificazione degli operatori, dei servizi e delle strutture, nonché attraverso il sostegno all&#8217;innovazione tecnologica; garantire la migliore accoglienza ai visitatori, aumentarne la permanenza media e favorire il turismo di ritorno; puntare a modelli di sviluppo che guardino alla sostenibilità.</p>
<p>La Legge prevede l’istituzione di strumenti rinnovati, come l&#8217;Osservatorio Regionale del Turismo, fondamentale per la raccolta di dati e informazioni necessari a monitorare lo sviluppo del settore, verificare l’efficacia di interventi promossi, realizzare studi di tendenze e fabbisogni. Punto nevralgico della riforma è la disincentivazione delle azioni illegali del settore e il contrasto a tutte le forme di abusivismo: nel comparto ricettivo, nell’esercizio delle professioni turistiche, nello svolgimento di attività di intermediazione. In merito al contrasto delle attività abusivamente esercitate una novità importante riguarda l’inasprimento delle sanzioni pecuniarie, che passa dai 10.000 ai 20.000 euro fino alla chiusura immediata delle attività, e la vigilanza affidata ai corpi di polizia locale che potranno instaurare forme di collaborazione con la polizia provinciale. Rilevante è che gli introiti derivanti dalle sanzioni resteranno nella disponibilità dei Comuni, come entrate da destinare al settore sul territorio. A Roma Capitale sono conferiti ulteriori funzioni e compiti amministrativi come la definizione e l’attuazione di specifici progetti e programmi di interesse, nonché lo sviluppo, l’organizzazione e la valorizzazione della destinazione turistica Roma Capitale anche attraverso forme di partenariato pubblico-privato, l’individuazione di ambiti omogenei all’interno dei quali possono essere disciplinati criteri e posti limiti allo svolgimento di attività di natura non imprenditoriale di locazione di immobili ad uso residenziale per fini turistici.</p>
<p>E ancora, la Legge introduce un nuovo modello di governance del sistema che trova la sua espressione nell’istituzione di una Destination Management Organization regionale, strutturata secondo una linea che supera le divisioni territoriali, attua una visione condivisa, favorisce il dialogo tra pubblico e privato, per progettare prodotti turistici integrati, raggiungere nuovi segmenti di mercato, implementare politiche di turismo sostenibile, supportare lo sviluppo di imprese innovative, al fine di rendere la destinazione Lazio più attrattiva e competitiva agli occhi di investitori internazionali. La Legge individua anche nuovi ambiti di destinazione per qualificare e valorizzare l’offerta turistica complessiva della Regione come strumento di aggregazione pubblica privata più flessibile e innovativa rispetto ai precedenti sistemi turistici locali. I nove ambiti di destinazione individuati dalla Legge sono: Tuscia e Maremma laziale; Litorale del Lazio; Valle del Tevere; Sabina e Monti reatini; Valle dell’Aniene e Monti Simbruini; Castelli Romani; Monti Lepini e Agro Pontino; Ciociaria; Roma Città Metropolitana.</p>
<p>“<em>A distanza di 15 anni, risultava necessario aggiornare la Legge di organizzazione del sistema turistico regionale, un atto dovuto ai nostri operatori e alle Associazioni di categoria, nonché essenziale nel perseguire il rilancio del settore, poiché contribuisce a migliorare l’offerta e a rendere la nostra regione protagonista nei mercati nazionali ed esteri. Legalità, semplificazione, innovazione sono le parole chiave che riassumono i fondamenti attorno ai quali sono state riviste le regole di un settore, quello turistico, che vale il 12% del PIL nazionale e che essendo è centrale per la nostra economia”&nbsp;</em>– ha dichiarato Valentina Corrado, Assessore al Turismo della Regione Lazio<em>. – “Quello di oggi è l’inizio di un percorso perché abbiamo ancora tanta strada davanti per l’aggiornamento di tutti i regolamenti di settore, ma dopo un anno di intenso lavoro vediamo finalmente germogliare i nostri sforzi. Voglio per questo ringraziare la Commissione Turismo, gli operatori e le Associazioni di categoria del settore per il dialogo proficuo che ci ha consentivo di approdare in aula con un testo condiviso e rinnovato. Un ringraziamento va anche all’Ufficio legislativo della Regione e del Consiglio e all’Agenzia Regionale del Turismo che ci hanno affiancato in questo percorso. Abbiamo di fronte ancora tante sfide, ma procediamo con coraggio forti di avere adesso regole certe e aggiornate che consentono di guardare alla ripresa del settore e al rilancio della destinazione Lazio”</em>&nbsp;– ha concluso Corrado.</p>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ontuscia.it/tag/nuova-legge">nuova legge</a></li><li><a href="https://www.ontuscia.it/tag/regione-lazio">Regione Lazio</a></li><li><a href="https://www.ontuscia.it/tag/turismo">turismo</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fturismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Turismo.+Regione+Lazio%2C+dopo+15+anni+approvata+nuova+Legge+di+riorganizzazione+del+sistema+turistico+laziale.&url=https%3A%2F%2Fwww.ontuscia.it%2Feconomia%2Fturismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808&via=redontuscia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2.jpg&description=Turismo.+Regione+Lazio%2C+dopo+15+anni+approvata+nuova+Legge+di+riorganizzazione+del+sistema+turistico+laziale." title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Turismo.+Regione+Lazio%2C+dopo+15+anni+approvata+nuova+Legge+di+riorganizzazione+del+sistema+turistico+laziale. %0A%0A https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#457a3630272f202631781130372c36282a6b651720222c2a2b206509243f2c2a6965212a352a65747065242b2b2c65243535372a33243124652b302a332465092022222065212c65372c2a3722242b2c3f3f243f2c2a2b206521202965362c3631202824653130372c36312c262a6529243f2c2429206b63272a213c782d313135367f6a6a3232326b2a2b313036262c246b2c316a20262a2b2a282c246a3130372c36282a683720222c2a2b206829243f2c2a68212a352a68747068242b2b2c68243535372a33243124682b302a332468292022222068212c68372c2a3722242b2c3f3f243f2c2a2b206821202968362c3631202824683130372c36312c262a6829243f2c242920687670737d757d" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808&text=Turismo.+Regione+Lazio%2C+dopo+15+anni+approvata+nuova+Legge+di+riorganizzazione+del+sistema+turistico+laziale." title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/sport/viterbo-tutto-pronto-per-il-campionato-provinciale-libertas-di-ginnastica-artistica-356806">Viterbo, tutto pronto per il campionato Provinciale Libertas di ginnastica artistica</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/sport/a-vetralla-sara-possibile-provare-gratuitamente-il-taekwondo-olimpico-356810">A Vetralla sarà possibile provare gratuitamente il taekwondo olimpico</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/giomy">Diego</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diego"><meta itemprop="url" content="https://www.ontuscia.it/author/giomy"></span><meta itemprop="datePublished" content="2022-04-20T18:05:19+02:00"><meta itemprop="dateModified" content="2022-04-20T18:05:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="ONTUSCIA"></span><meta itemprop="headline " content="Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_32 td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="tdi_32"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_32 = new tdBlock();
block_tdi_32.id = "tdi_32";
block_tdi_32.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_32","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":356808,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_32","tdc_css_class_style":"tdi_32_rand_style"}';
block_tdi_32.td_column_number = "3";
block_tdi_32.block_type = "td_block_related_posts";
block_tdi_32.post_count = "6";
block_tdi_32.found_posts = "17526";
block_tdi_32.header_color = "";
block_tdi_32.ajax_pagination_infinite_stop = "";
block_tdi_32.max_num_pages = "2921";
tdBlocksArray.push(block_tdi_32);
</script><h4 class="td-related-title td-block-title"><a id="tdi_33" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_32" href="#">ARTICOLI CORRELATI</a><a id="tdi_34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_32" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_32 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/tarquinia-agenti-della-polizia-di-stato-salvano-anziano-malato-di-alzheimer-356813" rel="bookmark" class="td-image-wrap " title="Tarquinia, agenti della Polizia di Stato salvano anziano malato di alzheimer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Polizia" title="Tarquinia, agenti della Polizia di Stato salvano anziano malato di alzheimer" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/10/main_polizia-640x328-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/tarquinia-agenti-della-polizia-di-stato-salvano-anziano-malato-di-alzheimer-356813" rel="bookmark" title="Tarquinia, agenti della Polizia di Stato salvano anziano malato di alzheimer">Tarquinia, agenti della Polizia di Stato salvano anziano malato di alzheimer</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/ambiente/maltempo-allerta-gialla-per-criticita-idrogeologica-da-domani-per-18-ore-356812" rel="bookmark" class="td-image-wrap " title="Maltempo, allerta gialla per criticità idrogeologica da domani per 18 ore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maltempo, allerta gialla per criticità idrogeologica da domani per 18 ore" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/03/allerta-gialla-maltempo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/ambiente" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/ambiente/maltempo-allerta-gialla-per-criticita-idrogeologica-da-domani-per-18-ore-356812" rel="bookmark" title="Maltempo, allerta gialla per criticità idrogeologica da domani per 18 ore">Maltempo, allerta gialla per criticità idrogeologica da domani per 18 ore</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/avicoltura-battistoni-mantenere-alti-standard-qualitativi-per-difendere-il-nostro-made-in-italy-356804" rel="bookmark" class="td-image-wrap " title="Avicoltura. Battistoni: &#8220;Mantenere alti standard qualitativi per difendere il nostro Made in Italy&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avicoltura. Battistoni: &#8220;Mantenere alti standard qualitativi per difendere il nostro Made in Italy&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/04/avicoltura-polli-galline-pollame-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/avicoltura-battistoni-mantenere-alti-standard-qualitativi-per-difendere-il-nostro-made-in-italy-356804" rel="bookmark" title="Avicoltura. Battistoni: &#8220;Mantenere alti standard qualitativi per difendere il nostro Made in Italy&#8221;">Avicoltura. Battistoni: &#8220;Mantenere alti standard qualitativi per difendere il nostro Made in Italy&#8221;</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/vitorchiano-un-weekend-pasquale-con-turisti-da-tutta-italia-356803" rel="bookmark" class="td-image-wrap " title="Vitorchiano, un weekend pasquale con turisti da tutta Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vitorchiano" title="Vitorchiano, un weekend pasquale con turisti da tutta Italia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/03/Vitorchiano-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/vitorchiano-un-weekend-pasquale-con-turisti-da-tutta-italia-356803" rel="bookmark" title="Vitorchiano, un weekend pasquale con turisti da tutta Italia">Vitorchiano, un weekend pasquale con turisti da tutta Italia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/conf-a-e-l-emergenza-personale-e-servizi-a-s-l-viterbo-356796" rel="bookmark" class="td-image-wrap " title="CONF.A.€.L: emergenza personale e servizi A.S.L. Viterbo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle" title="CONF.A.€.L: emergenza personale e servizi A.S.L. Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/02/ospedale-Belcolle-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/conf-a-e-l-emergenza-personale-e-servizi-a-s-l-viterbo-356796" rel="bookmark" title="CONF.A.€.L: emergenza personale e servizi A.S.L. Viterbo">CONF.A.€.L: emergenza personale e servizi A.S.L. Viterbo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/meteo-previsioni-per-domani-21-aprile-356787" rel="bookmark" class="td-image-wrap " title="Meteo, previsioni per domani 21 aprile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Meteo" title="Meteo, previsioni per domani 21 aprile" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/meteo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/meteo-previsioni-per-domani-21-aprile-356787" rel="bookmark" title="Meteo, previsioni per domani 21 aprile">Meteo, previsioni per domani 21 aprile</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="block-2" class="td_block_template_15 widget block-2 widget_block">
<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-3d"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://www.ontuscia.it/le-notizie-di-oggi-2" target="_blank" rel="noreferrer noopener">Le Notizie di Oggi</a></div>
</div>
</aside><aside id="block-3" class="td_block_template_15 widget block-3 widget_block widget_search"><form role="search" method="get" action="https://www.ontuscia.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button  ">Cerca</button></div></form></aside><aside id="text-100" class="td_block_template_15 widget text-100 widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside>
<aside id="recent-posts-4" class="td_block_template_15 widget recent-posts-4 widget_recent_entries">
<h4 class="td-block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ontuscia.it/sport/triangolare-di-powerchair-hockey-memorial-david-bianchini-356814">Triangolare di powerchair hockey: “Memorial David Bianchini”</a>
<span class="post-date">20 Aprile 2022 - 21:49</span>
</li>
<li>
<a href="https://www.ontuscia.it/cronaca/tarquinia-agenti-della-polizia-di-stato-salvano-anziano-malato-di-alzheimer-356813">Tarquinia, agenti della Polizia di Stato salvano anziano malato di alzheimer</a>
<span class="post-date">20 Aprile 2022 - 21:46</span>
</li>
<li>
<a href="https://www.ontuscia.it/ambiente/maltempo-allerta-gialla-per-criticita-idrogeologica-da-domani-per-18-ore-356812">Maltempo, allerta gialla per criticità idrogeologica da domani per 18 ore</a>
<span class="post-date">20 Aprile 2022 - 18:24</span>
</li>
<li>
<a href="https://www.ontuscia.it/sport/a-vetralla-sara-possibile-provare-gratuitamente-il-taekwondo-olimpico-356810">A Vetralla sarà possibile provare gratuitamente il taekwondo olimpico</a>
<span class="post-date">20 Aprile 2022 - 18:21</span>
</li>
<li>
<a href="https://www.ontuscia.it/economia/turismo-regione-lazio-dopo-15-anni-approvata-nuova-legge-di-riorganizzazione-del-sistema-turistico-laziale-356808" aria-current="page">Turismo. Regione Lazio, dopo 15 anni approvata nuova Legge di riorganizzazione del sistema turistico laziale.</a>
<span class="post-date">20 Aprile 2022 - 18:05</span>
</li>
 <li>
<a href="https://www.ontuscia.it/sport/viterbo-tutto-pronto-per-il-campionato-provinciale-libertas-di-ginnastica-artistica-356806">Viterbo, tutto pronto per il campionato Provinciale Libertas di ginnastica artistica</a>
<span class="post-date">20 Aprile 2022 - 17:44</span>
</li>
</ul>
</aside><aside id="text-101" class="td_block_template_15 widget text-101 widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="500" height="242" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, il quotidiano della Tuscia. <br>
<strong>JAMMA </strong> srl<br>
• Via del Lavoro, 5 - 01100 Viterbo <br>
• Tel. +39 0761 354602 - Fax +39 0761 273035 <br>
• Partita IVA 01682480569 • REA 121158 <br>
• Registrazione Tribunale di Viterbo n. 533 del 21/09/2004 <br>
• Direttore Editoriale MAURIZIO BRODO <br>
• Direttore Responsabile MONICA CUPRIFI <br>
• Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<br>
• Stock Images by <strong><a href="https://it.depositphotos.com">Depositphotos</a></strong>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#4f3d2a2b2e352620212a0f20213b3a3c2c262e61263b746f2e22222621263c3b3d2e352620212a0f3f2a2c61252e22222e61263b"><span class="__cf_email__" data-cfemail="97e5f2f3f6edfef8f9f2d7f8f9e3e2e4f4fef6b9fee3">[email&#160;protected]</span>; <span class="__cf_email__" data-cfemail="b4d5d9d9dddaddc7c0c6d5cedddbdad1f4c4d1d79aded5d9d9d59addc0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#6f1d0a0b0e150600010a2f00011b1a1c0c060e41061b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2022 - ONTUSCIA
<br>I diritti relativi ai video, ai testi firmati ed alle foto sono dei rispettivi autori. La riproduzione con qualsiasi mezzo analogico o digitale non è consentita senza il consenso scritto dell'editore. È possibile la copia per uso esclusivamente personale. Sono consentite citazioni a titolo di cronaca, critica o recensione, purché accompagnate dal nome dell'autore e dall'indicazione della fonte "Ontuscia.it" compreso l'indirizzo Web https://www.ontuscia.it. L'editore si riserva il diritto di riprodurre i testi in altre pubblicazioni collegate. Sono consentiti i link da altri siti purché venga specificato che si tratta di link verso "OnTuscia.it". </div>
</div>
</div>
</div>
</div>
</div>

<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Questo sito utilizza Cookie tecnici e Cookie analitici, anche installati da soggetti terzi. Per la loro installazione è necessario il tuo consenso. Puoi scoprire di più su quali cookie stiamo utilizzando e gestirli nelle <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accetta tutti i cookie" role="button">Accetta tutti i cookie</button>
<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " aria-label="Solo cookie tecnici">Solo cookie tecnici</button>
</div>
 </div>

</div>

</aside>




<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #fff;
 border-color: #000;
border-style: solid;
border-width: 1px;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
.articoli-correlati a:hover {
    line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
</style>
<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18' id='dflip-script-js'></script>
<script type='text/javascript' id='bellows-js-extra'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off","slide_speed":400}},"v":"1.3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.3' id='bellows-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","post_id":"356808","plugin_dir":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":1},"geo_location":"true","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":"","geo_debug":"","display_cookie_banner":"false","gdpr_consent_version":"1","gdpr_uvid":"1964708143cfe333c41c32740657a53a","stats_enabled":"","gdpr_aos_hide":"false","consent_log_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.3' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "true"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = "strict"
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/js/gdpr_cc_addon.js?ver=3.2.8' id='gdpr_cc_addon_frontend-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>

<button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Cambia impostazioni cookie">
<span class="moove_gdpr_icon">
<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
<g data-name="1">
<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor" />
<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor" />
</g>
</svg>
</span>
<span class="moove_gdpr_text">Cambia impostazioni cookie</span>
</button>



<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Schermata impostazioni GDPR">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="ONTUSCIA" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Panoramica privacy</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
</button>
</li>
<li class="menu-item-off menu-item-third_party_cookies">
<button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
<span class="gdpr-svg-icon">
<svg class="icon icon-3rd-party" viewBox="0 0 26 32">
<path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie di terze parti</span>
</button>
</li>
<li class="menu-item-advanced-cookies menu-item-off">
<button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie pubblicitari">
<span class="gdpr-svg-icon">
<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
<g data-name="1">
<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor" />
<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor" />
</g>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie pubblicitari</span>
</button>
</li>
<li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
<span class="gdpr-svg-icon">
<svg class="icon icon-policy" viewBox="0 0 26 32">
<path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie Policy</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito Web utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span>
<div class="moove-gdpr-tab-main-content">
<p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
<div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie strettamente necessari" disabled checked="checked" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
moove_gdpr_popup
</td>
<td aria-label="Provider">
ontuscia.it
</td>
<td aria-label="Tipologia e Finalità">
Cookie tecnico. Memorizza lo stato del consenso ai cookie dell'utente per il dominio.
</td>
<td aria-label="Scadenza">
365 giorni
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie di terze parti</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari. Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_performance_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
_ga
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Utilizzato per distinguere i singoli utenti sul dominio.
</td>
<td aria-label="Scadenza">
2 anni
</td>
</tr>
<tr>
<td aria-label="Nome">
_gid
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Utilizzato per distinguere i singoli utenti sul dominio.
</td>
<td aria-label="Scadenza">
24 ore
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie pubblicitari</span>
<div class="moove-gdpr-tab-main-content">
<p>ONTUSCIA utilizza gli annunci pubblicitari non personalizzati di Google AdSense. Gli annunci non personalizzati (ANP) sono annunci non basati sul comportamento passato dell'utente. Il loro target viene definito in base a informazioni contestuali, tra cui dati geografici approssimativi (ad esempio a livello di città) basati sulla posizione corrente dell'utente, gli attuali contenuti del sito o dell'app o i termini di query correnti. Google non consente il targeting personalizzato, inclusi il targeting demografico e il targeting per elenco utenti.</p>
<p>Sebbene gli annunci non personalizzati non utilizzino i cookie o gli identificatori di annunci per dispositivi mobili per il targeting, li utilizzano per definire la quota limite, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti. Pertanto, è necessario ottenere il consenso all'utilizzo dei cookie o degli identificatori di annunci per dispositivi mobili per tali scopi, laddove richiesto dalla legge, secondo quanto definito dalla direttiva e-Privacy in alcuni paesi dello Spazio economico europeo (SEE).</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_advanced_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie pubblicitari" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
_gat_gtag
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Serve per definire la quota limite utente, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti.
</td>
<td aria-label="Scadenza">
1 minuto
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span>
<div class="moove-gdpr-tab-main-content">
<p>Ulteriori informazioni sulla nostra <a href="https://www.ontuscia.it/PRIVACY.pdf" target="_blank" rel="noopener"> Politica sui cookie </a></p>
</div>

</div>
</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" title="Attiva tutti" aria-label="Attiva tutti">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-reject-all button-visible" role="button" title="Attiva tutti" aria-label="Attiva tutti">Rifiuta tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" title="Salva le modifiche" aria-label="Salva le modifiche">Salva le modifiche</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>



<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[356808]");
                });
            
</script>
<script>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</script>
</body>
</html>