<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Sanità Privata, sciopero regionale, 3000 in piazza - OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/11/regione.jpg" /><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Evidenza - Altissima adesione, nonostante il maltempo, allo sciopero della sanità privata del Lazio, almeno del 70%. In piazza di fronte alla Regione Lazio tremila"/>
<link rel="canonical" href="https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanità Privata, sciopero regionale, 3000 in piazza - OnTuscia Quotidiano Viterbo e provincia" />
<meta property="og:description" content="Evidenza - Altissima adesione, nonostante il maltempo, allo sciopero della sanità privata del Lazio, almeno del 70%. In piazza di fronte alla Regione Lazio tremila" />
<meta property="og:url" content="https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896" />
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/ontuscia/" />
<meta property="article:tag" content="Sciopero" />
<meta property="article:section" content="Evidenza" />
<meta property="article:published_time" content="2018-12-14T11:01:52+00:00" />
<meta property="article:modified_time" content="2018-12-14T11:33:27+00:00" />
<meta property="og:updated_time" content="2018-12-14T11:33:27+00:00" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/11/regione.jpg" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2018/11/regione.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Evidenza - Altissima adesione, nonostante il maltempo, allo sciopero della sanità privata del Lazio, almeno del 70%. In piazza di fronte alla Regione Lazio tremila" />
<meta name="twitter:title" content="Sanità Privata, sciopero regionale, 3000 in piazza - OnTuscia Quotidiano Viterbo e provincia" />
<meta name="twitter:site" content="@ONTUSCIA" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2018/11/regione.jpg" />
<meta name="twitter:creator" content="@ONTUSCIA" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ontuscia.it\/","sameAs":["https:\/\/www.facebook.com\/ontuscia\/","https:\/\/www.linkedin.com\/in\/redazione-ontuscia-5a343631","https:\/\/www.youtube.com\/user\/ontuscia","https:\/\/it.pinterest.com\/ontuscia\/santa-rosa\/","https:\/\/twitter.com\/ONTUSCIA"],"@id":"https:\/\/www.ontuscia.it\/#organization","name":"Jamma srl","logo":"https:\/\/www.ontuscia.it\/wp-content\/uploads\/2017\/11\/logoontuscia152.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.ontuscia.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.ontuscia.it\/evidenza-v\/sanita-privata-sciopero-regionale-3000-in-piazza-281896","name":"Sanit\u00e0 Privata, sciopero regionale, 3000 in piazza"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Sanità Privata, sciopero regionale, 3000 in piazza Feed dei commenti" href="https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='links-auto-replacer-css'  href='https://www.ontuscia.it/wp-content/plugins/links-auto-replacer/public/css/lar-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/links-auto-replacer/public/js/lar-public.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"d89265c38c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=281896' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fevidenza-v%2Fsanita-privata-sciopero-regionale-3000-in-piazza-281896" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fevidenza-v%2Fsanita-privata-sciopero-regionale-3000-in-piazza-281896&#038;format=xml" />
<meta property="fb:app_id" content="340398096084454"/>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"426527a022","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/evidenza-v",
                    "name": "Evidenza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896",
                    "name": "Sanità Privata, sciopero regionale, 3000 in piazza"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e54e53;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e54e53;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e54e53;
                }
                .tdm-btn-style1 {
					background-color: #e54e53;
				}
				.tdm-btn-style2:before {
				    border-color: #e54e53;
				}
				.tdm-btn-style2 {
				    color: #e54e53;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e54e53;
                    -moz-box-shadow: 0 2px 16px #e54e53;
                    box-shadow: 0 2px 16px #e54e53;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e54e53;
                    -moz-box-shadow: 0 4px 26px #e54e53;
                    box-shadow: 0 4px 26px #e54e53;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-281896 single-format-standard sanita-privata-sciopero-regionale-3000-in-piazza global-block-template-15 single_template_13 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="http://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></li>
</ul>
</li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/turismo-societa">Turismo</a></li>
</ul>
</li>
<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-281848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281848"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
<li id="menu-item-276301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276301"><a href="https://www.ontuscia.it/sfoglia-annunci">Annunci</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                14 Dic 2018 13:00
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-207621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-207621"><a href="http://www.ontuscia.it/wp-admin/">Login</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c139b7706fe9_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="http://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c139b7709037_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_2_5c139b7709037" ><script>var block_td_uid_2_5c139b7709037 = new tdBlock();
block_td_uid_2_5c139b7709037.id = "td_uid_2_5c139b7709037";
block_td_uid_2_5c139b7709037.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c139b7709037_rand","tdc_css_class":"td_uid_2_5c139b7709037_rand","tdc_css_class_style":"td_uid_2_5c139b7709037_rand_style"}';
block_td_uid_2_5c139b7709037.td_column_number = "3";
block_td_uid_2_5c139b7709037.block_type = "td_block_mega_menu";
block_td_uid_2_5c139b7709037.post_count = "4";
block_td_uid_2_5c139b7709037.found_posts = "4293";
block_td_uid_2_5c139b7709037.header_color = "";
block_td_uid_2_5c139b7709037.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c139b7709037.max_num_pages = "1074";
tdBlocksArray.push(block_td_uid_2_5c139b7709037);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c139b7709037" id="td_uid_3_5c139b771d4e0" data-td_block_id="td_uid_2_5c139b7709037" data-td_filter_value="" href="https://www.ontuscia.it/category/cronaca">All</a><a class="mega-menu-sub-cat-td_uid_2_5c139b7709037"  id="td_uid_4_5c139b771d51a" data-td_block_id="td_uid_2_5c139b7709037" data-td_filter_value="4" href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a><a class="mega-menu-sub-cat-td_uid_2_5c139b7709037"  id="td_uid_5_5c139b771d549" data-td_block_id="td_uid_2_5c139b7709037" data-td_filter_value="5" href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></div></div><div id=td_uid_2_5c139b7709037 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bolsena/bolsena-denunciati-per-spaccio-due-giovani-281890" rel="bookmark" class="td-image-wrap" title="Bolsena, denunciati per spaccio due giovani"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/carabinieri-10-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/carabinieri-10-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/carabinieri-10-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bolsena, denunciati per spaccio due giovani" /></a></div>                <a href="https://www.ontuscia.it/category/bolsena" class="td-post-category">Bolsena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bolsena/bolsena-denunciati-per-spaccio-due-giovani-281890" rel="bookmark" title="Bolsena, denunciati per spaccio due giovani">Bolsena, denunciati per spaccio due giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/carabinieri-nas-chiuse-tre-strutture-ricettive-per-anziani-a-viterbo-281888" rel="bookmark" class="td-image-wrap" title="Carabinieri NAS: chiuse tre strutture ricettive per anziani a Viterbo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-9-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-9-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-9-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Carabinieri NAS: chiuse tre strutture ricettive per anziani a Viterbo" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/carabinieri-nas-chiuse-tre-strutture-ricettive-per-anziani-a-viterbo-281888" rel="bookmark" title="Carabinieri NAS: chiuse tre strutture ricettive per anziani a Viterbo">Carabinieri NAS: chiuse tre strutture ricettive per anziani a Viterbo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/montefiascone-carabinieri-due-denunce-per-truffa-online-281883" rel="bookmark" class="td-image-wrap" title="Montefiascone, Carabinieri: due denunce per truffa online"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-Carabinieri-VT-in-centro-2-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-Carabinieri-VT-in-centro-2-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-Carabinieri-VT-in-centro-2-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montefiascone, Carabinieri: due denunce per truffa online" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/montefiascone-carabinieri-due-denunce-per-truffa-online-281883" rel="bookmark" title="Montefiascone, Carabinieri: due denunce per truffa online">Montefiascone, Carabinieri: due denunce per truffa online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/nera/ritrovato-senza-vita-luomo-scomparso-da-belcolle-281881" rel="bookmark" class="td-image-wrap" title="Ritrovato senza vita l&#8217;uomo scomparso da Belcolle"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle3-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle3-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle3-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ritrovato senza vita l&#8217;uomo scomparso da Belcolle" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/nera/ritrovato-senza-vita-luomo-scomparso-da-belcolle-281881" rel="bookmark" title="Ritrovato senza vita l&#8217;uomo scomparso da Belcolle">Ritrovato senza vita l&#8217;uomo scomparso da Belcolle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c139b7709037" data-td_block_id="td_uid_2_5c139b7709037"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c139b7709037" data-td_block_id="td_uid_2_5c139b7709037"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c139b77251af_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_6_5c139b77251af" ><script>var block_td_uid_6_5c139b77251af = new tdBlock();
block_td_uid_6_5c139b77251af.id = "td_uid_6_5c139b77251af";
block_td_uid_6_5c139b77251af.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c139b77251af_rand","tdc_css_class":"td_uid_6_5c139b77251af_rand","tdc_css_class_style":"td_uid_6_5c139b77251af_rand_style"}';
block_td_uid_6_5c139b77251af.td_column_number = "3";
block_td_uid_6_5c139b77251af.block_type = "td_block_mega_menu";
block_td_uid_6_5c139b77251af.post_count = "4";
block_td_uid_6_5c139b77251af.found_posts = "6770";
block_td_uid_6_5c139b77251af.header_color = "";
block_td_uid_6_5c139b77251af.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c139b77251af.max_num_pages = "1693";
tdBlocksArray.push(block_td_uid_6_5c139b77251af);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5c139b77251af" id="td_uid_7_5c139b7750f04" data-td_block_id="td_uid_6_5c139b77251af" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">All</a><a class="mega-menu-sub-cat-td_uid_6_5c139b77251af"  id="td_uid_8_5c139b7750f40" data-td_block_id="td_uid_6_5c139b77251af" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_6_5c139b77251af"  id="td_uid_9_5c139b7750f6f" data-td_block_id="td_uid_6_5c139b77251af" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_6_5c139b77251af"  id="td_uid_10_5c139b7750fa1" data-td_block_id="td_uid_6_5c139b77251af" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_6_5c139b77251af"  id="td_uid_11_5c139b7750fc8" data-td_block_id="td_uid_6_5c139b77251af" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_6_5c139b77251af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896" rel="bookmark" class="td-image-wrap" title="Sanità Privata, sciopero regionale, 3000 in piazza"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/regione-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/regione-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/regione-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sanità Privata, sciopero regionale, 3000 in piazza" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896" rel="bookmark" title="Sanità Privata, sciopero regionale, 3000 in piazza">Sanità Privata, sciopero regionale, 3000 in piazza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/carabinieri-nas-chiuse-tre-strutture-ricettive-per-anziani-a-viterbo-281888" rel="bookmark" class="td-image-wrap" title="Carabinieri NAS: chiuse tre strutture ricettive per anziani a Viterbo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-9-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-9-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-9-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Carabinieri NAS: chiuse tre strutture ricettive per anziani a Viterbo" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/carabinieri-nas-chiuse-tre-strutture-ricettive-per-anziani-a-viterbo-281888" rel="bookmark" title="Carabinieri NAS: chiuse tre strutture ricettive per anziani a Viterbo">Carabinieri NAS: chiuse tre strutture ricettive per anziani a Viterbo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/regione/lazio-ciani-demos-soddisfazione-per-approvazione-piano-sociale-regionale-281857" rel="bookmark" class="td-image-wrap" title="Lazio: Ciani (DemoS), soddisfazione per approvazione Piano Sociale Regionale"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/troncarelli-in-commissionelazio-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/troncarelli-in-commissionelazio-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/troncarelli-in-commissionelazio-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lazio: Ciani (DemoS), soddisfazione per approvazione Piano Sociale Regionale" /></a></div>                <a href="https://www.ontuscia.it/category/politica/regione" class="td-post-category">Regione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/regione/lazio-ciani-demos-soddisfazione-per-approvazione-piano-sociale-regionale-281857" rel="bookmark" title="Lazio: Ciani (DemoS), soddisfazione per approvazione Piano Sociale Regionale">Lazio: Ciani (DemoS), soddisfazione per approvazione Piano Sociale Regionale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/vaccino-antinfluenzale-damato-24mila-dosi-rispetto-al-2017-tutte-le-asl-hanno-incrementato-281852" rel="bookmark" class="td-image-wrap" title="Vaccino antinfluenzale: D&#8217;Amato, &#8220;+24mila dosi rispetto al 2017, tutte le ASL hanno incrementato&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccino antinfluenzale: D&#8217;Amato, &#8220;+24mila dosi rispetto al 2017, tutte le ASL hanno incrementato&#8221;" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/vaccino-antinfluenzale-damato-24mila-dosi-rispetto-al-2017-tutte-le-asl-hanno-incrementato-281852" rel="bookmark" title="Vaccino antinfluenzale: D&#8217;Amato, &#8220;+24mila dosi rispetto al 2017, tutte le ASL hanno incrementato&#8221;">Vaccino antinfluenzale: D&#8217;Amato, &#8220;+24mila dosi rispetto al 2017, tutte le ASL&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c139b77251af" data-td_block_id="td_uid_6_5c139b77251af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c139b77251af" data-td_block_id="td_uid_6_5c139b77251af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c139b776ce0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_12_5c139b776ce0d" ><script>var block_td_uid_12_5c139b776ce0d = new tdBlock();
block_td_uid_12_5c139b776ce0d.id = "td_uid_12_5c139b776ce0d";
block_td_uid_12_5c139b776ce0d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5c139b776ce0d_rand","tdc_css_class":"td_uid_12_5c139b776ce0d_rand","tdc_css_class_style":"td_uid_12_5c139b776ce0d_rand_style"}';
block_td_uid_12_5c139b776ce0d.td_column_number = "3";
block_td_uid_12_5c139b776ce0d.block_type = "td_block_mega_menu";
block_td_uid_12_5c139b776ce0d.post_count = "4";
block_td_uid_12_5c139b776ce0d.found_posts = "6684";
block_td_uid_12_5c139b776ce0d.header_color = "";
block_td_uid_12_5c139b776ce0d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c139b776ce0d.max_num_pages = "1671";
tdBlocksArray.push(block_td_uid_12_5c139b776ce0d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5c139b776ce0d" id="td_uid_13_5c139b779372c" data-td_block_id="td_uid_12_5c139b776ce0d" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">All</a><a class="mega-menu-sub-cat-td_uid_12_5c139b776ce0d"  id="td_uid_14_5c139b7793766" data-td_block_id="td_uid_12_5c139b776ce0d" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_12_5c139b776ce0d"  id="td_uid_15_5c139b7793796" data-td_block_id="td_uid_12_5c139b776ce0d" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_12_5c139b776ce0d"  id="td_uid_16_5c139b77937c0" data-td_block_id="td_uid_12_5c139b776ce0d" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5c139b776ce0d"  id="td_uid_17_5c139b77937e6" data-td_block_id="td_uid_12_5c139b776ce0d" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_12_5c139b776ce0d"  id="td_uid_18_5c139b779380c" data-td_block_id="td_uid_12_5c139b776ce0d" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_12_5c139b776ce0d"  id="td_uid_19_5c139b7793831" data-td_block_id="td_uid_12_5c139b776ce0d" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_12_5c139b776ce0d"  id="td_uid_20_5c139b7793857" data-td_block_id="td_uid_12_5c139b776ce0d" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a><a class="mega-menu-sub-cat-td_uid_12_5c139b776ce0d"  id="td_uid_21_5c139b779387c" data-td_block_id="td_uid_12_5c139b776ce0d" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></div></div><div id=td_uid_12_5c139b776ce0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/volley-f-provinciali-settimana-positiva-per-le-vbc-281921" rel="bookmark" class="td-image-wrap" title="Volley F provinciali. Settimana positiva per le Vbc"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/vbc-1-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/vbc-1-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/vbc-1-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Volley F provinciali. Settimana positiva per le Vbc" /></a></div>                <a href="https://www.ontuscia.it/category/sport/pallavolo" class="td-post-category">Pallavolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/volley-f-provinciali-settimana-positiva-per-le-vbc-281921" rel="bookmark" title="Volley F provinciali. Settimana positiva per le Vbc">Volley F provinciali. Settimana positiva per le Vbc</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/calcio-aperta-la-vendita-dei-tagliandi-per-viterbese-castrense-potenza-calcio-281802" rel="bookmark" class="td-image-wrap" title="Calcio, aperta la vendita dei tagliandi per Viterbese Castrense – Potenza Calcio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/05/Foto-G-de-Zanet-Viterbese-Carrara-7-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/05/Foto-G-de-Zanet-Viterbese-Carrara-7-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/05/Foto-G-de-Zanet-Viterbese-Carrara-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Calcio, aperta la vendita dei tagliandi per Viterbese Castrense – Potenza Calcio" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/calcio-aperta-la-vendita-dei-tagliandi-per-viterbese-castrense-potenza-calcio-281802" rel="bookmark" title="Calcio, aperta la vendita dei tagliandi per Viterbese Castrense – Potenza Calcio">Calcio, aperta la vendita dei tagliandi per Viterbese Castrense – Potenza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/calcio-la-vigor-acquapendente-si-rinforza-con-4-nuovi-acquisti-281799" rel="bookmark" class="td-image-wrap" title="Calcio, la Vigor Acquapendente si rinforza con 4 nuovi acquisti"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/asd-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/asd-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/asd-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Calcio, la Vigor Acquapendente si rinforza con 4 nuovi acquisti" /></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/calcio-la-vigor-acquapendente-si-rinforza-con-4-nuovi-acquisti-281799" rel="bookmark" title="Calcio, la Vigor Acquapendente si rinforza con 4 nuovi acquisti">Calcio, la Vigor Acquapendente si rinforza con 4 nuovi acquisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/tarquinia/colpo-del-tarquinia-calcio-dal-pitigliano-arriva-alessandro-rosati-281796" rel="bookmark" class="td-image-wrap" title="Colpo del Tarquinia Calcio: dal Pitigliano arriva Alessandro Rosati"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/tarq-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/tarq-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/tarq-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Colpo del Tarquinia Calcio: dal Pitigliano arriva Alessandro Rosati" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tarquinia/colpo-del-tarquinia-calcio-dal-pitigliano-arriva-alessandro-rosati-281796" rel="bookmark" title="Colpo del Tarquinia Calcio: dal Pitigliano arriva Alessandro Rosati">Colpo del Tarquinia Calcio: dal Pitigliano arriva Alessandro Rosati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c139b776ce0d" data-td_block_id="td_uid_12_5c139b776ce0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c139b776ce0d" data-td_block_id="td_uid_12_5c139b776ce0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5c139b77b77cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_22_5c139b77b77cd" ><script>var block_td_uid_22_5c139b77b77cd = new tdBlock();
block_td_uid_22_5c139b77b77cd.id = "td_uid_22_5c139b77b77cd";
block_td_uid_22_5c139b77b77cd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5c139b77b77cd_rand","tdc_css_class":"td_uid_22_5c139b77b77cd_rand","tdc_css_class_style":"td_uid_22_5c139b77b77cd_rand_style"}';
block_td_uid_22_5c139b77b77cd.td_column_number = "3";
block_td_uid_22_5c139b77b77cd.block_type = "td_block_mega_menu";
block_td_uid_22_5c139b77b77cd.post_count = "4";
block_td_uid_22_5c139b77b77cd.found_posts = "2392";
block_td_uid_22_5c139b77b77cd.header_color = "";
block_td_uid_22_5c139b77b77cd.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c139b77b77cd.max_num_pages = "598";
tdBlocksArray.push(block_td_uid_22_5c139b77b77cd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5c139b77b77cd" id="td_uid_23_5c139b77ce6d0" data-td_block_id="td_uid_22_5c139b77b77cd" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">All</a><a class="mega-menu-sub-cat-td_uid_22_5c139b77b77cd"  id="td_uid_24_5c139b77ce70c" data-td_block_id="td_uid_22_5c139b77b77cd" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_22_5c139b77b77cd"  id="td_uid_25_5c139b77ce73c" data-td_block_id="td_uid_22_5c139b77b77cd" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_22_5c139b77b77cd"  id="td_uid_26_5c139b77ce76e" data-td_block_id="td_uid_22_5c139b77b77cd" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_22_5c139b77b77cd"  id="td_uid_27_5c139b77ce795" data-td_block_id="td_uid_22_5c139b77b77cd" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_22_5c139b77b77cd"  id="td_uid_28_5c139b77ce7bb" data-td_block_id="td_uid_22_5c139b77b77cd" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_22_5c139b77b77cd"  id="td_uid_29_5c139b77ce7e1" data-td_block_id="td_uid_22_5c139b77b77cd" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_22_5c139b77b77cd"  id="td_uid_30_5c139b77ce806" data-td_block_id="td_uid_22_5c139b77b77cd" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=td_uid_22_5c139b77b77cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/tortoriello-unindustria-orte-civitavecchia-unopera-fondamentale-per-la-nostra-regione-281772" rel="bookmark" class="td-image-wrap" title="Tortoriello (Unindustria): Orte – Civitavecchia un’opera fondamentale per la nostra regione"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-tratto-Superstrada-Cinelli-ultimi-ritocchi-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-tratto-Superstrada-Cinelli-ultimi-ritocchi-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-tratto-Superstrada-Cinelli-ultimi-ritocchi-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tortoriello (Unindustria): Orte – Civitavecchia un’opera fondamentale per la nostra regione" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/tortoriello-unindustria-orte-civitavecchia-unopera-fondamentale-per-la-nostra-regione-281772" rel="bookmark" title="Tortoriello (Unindustria): Orte – Civitavecchia un’opera fondamentale per la nostra regione">Tortoriello (Unindustria): Orte – Civitavecchia un’opera fondamentale per la nostra regione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/andrea-belli-ance-viterbo-su-inaugurazione-cinelli-monteromano-281770" rel="bookmark" class="td-image-wrap" title="Andrea Belli (Ance Viterbo) su inaugurazione Cinelli &#8211; Monteromano"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/09/superstradaMONTEromano-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2017/09/superstradaMONTEromano-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/09/superstradaMONTEromano-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Andrea Belli (Ance Viterbo) su inaugurazione Cinelli &#8211; Monteromano" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/andrea-belli-ance-viterbo-su-inaugurazione-cinelli-monteromano-281770" rel="bookmark" title="Andrea Belli (Ance Viterbo) su inaugurazione Cinelli &#8211; Monteromano">Andrea Belli (Ance Viterbo) su inaugurazione Cinelli &#8211; Monteromano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/da-oggi-pomeriggio-aperto-il-nuovo-tratto-monte-romano-est-cinelli-della-strada-statale-675-umbro-laziale-281738" rel="bookmark" class="td-image-wrap" title="Da oggi pomeriggio aperto il nuovo tratto “Monte Romano Est-Cinelli” della strada statale 675 “Umbro Laziale”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-Inaugurazione-tratto-Superstrada-Cinelli-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-Inaugurazione-tratto-Superstrada-Cinelli-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-Inaugurazione-tratto-Superstrada-Cinelli-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Da oggi pomeriggio aperto il nuovo tratto “Monte Romano Est-Cinelli” della strada statale 675 “Umbro Laziale”" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/da-oggi-pomeriggio-aperto-il-nuovo-tratto-monte-romano-est-cinelli-della-strada-statale-675-umbro-laziale-281738" rel="bookmark" title="Da oggi pomeriggio aperto il nuovo tratto “Monte Romano Est-Cinelli” della strada statale 675 “Umbro Laziale”">Da oggi pomeriggio aperto il nuovo tratto “Monte Romano Est-Cinelli” della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/ss-675-orte-civitavecchia-italia-nostra-etruria-precisa-lordine-del-giorno-a-firma-del-deputato-mauro-rotelli-non-e-stato-votato-ma-declassato-a-mera-raccomandazione-281695" rel="bookmark" class="td-image-wrap" title="SS 675 Orte-Civitavecchia: Italia Nostra Etruria precisa l’ordine del giorno a firma del deputato Mauro Rotelli non è stato votato, ma declassato a mera raccomandazione"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/09/superstradaMONTEromano-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2017/09/superstradaMONTEromano-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/09/superstradaMONTEromano-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="SS 675 Orte-Civitavecchia: Italia Nostra Etruria precisa l’ordine del giorno a firma del deputato Mauro Rotelli non è stato votato, ma declassato a mera raccomandazione" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/ss-675-orte-civitavecchia-italia-nostra-etruria-precisa-lordine-del-giorno-a-firma-del-deputato-mauro-rotelli-non-e-stato-votato-ma-declassato-a-mera-raccomandazione-281695" rel="bookmark" title="SS 675 Orte-Civitavecchia: Italia Nostra Etruria precisa l’ordine del giorno a firma del deputato Mauro Rotelli non è stato votato, ma declassato a mera raccomandazione">SS 675 Orte-Civitavecchia: Italia Nostra Etruria precisa l’ordine del giorno a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c139b77b77cd" data-td_block_id="td_uid_22_5c139b77b77cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5c139b77b77cd" data-td_block_id="td_uid_22_5c139b77b77cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5c139b77eb3bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_31_5c139b77eb3bf" ><script>var block_td_uid_31_5c139b77eb3bf = new tdBlock();
block_td_uid_31_5c139b77eb3bf.id = "td_uid_31_5c139b77eb3bf";
block_td_uid_31_5c139b77eb3bf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5c139b77eb3bf_rand","tdc_css_class":"td_uid_31_5c139b77eb3bf_rand","tdc_css_class_style":"td_uid_31_5c139b77eb3bf_rand_style"}';
block_td_uid_31_5c139b77eb3bf.td_column_number = "3";
block_td_uid_31_5c139b77eb3bf.block_type = "td_block_mega_menu";
block_td_uid_31_5c139b77eb3bf.post_count = "4";
block_td_uid_31_5c139b77eb3bf.found_posts = "10116";
block_td_uid_31_5c139b77eb3bf.header_color = "";
block_td_uid_31_5c139b77eb3bf.ajax_pagination_infinite_stop = "";
block_td_uid_31_5c139b77eb3bf.max_num_pages = "2529";
tdBlocksArray.push(block_td_uid_31_5c139b77eb3bf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5c139b77eb3bf" id="td_uid_32_5c139b7823c87" data-td_block_id="td_uid_31_5c139b77eb3bf" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">All</a><a class="mega-menu-sub-cat-td_uid_31_5c139b77eb3bf"  id="td_uid_33_5c139b7823cc4" data-td_block_id="td_uid_31_5c139b77eb3bf" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_31_5c139b77eb3bf"  id="td_uid_34_5c139b7823d02" data-td_block_id="td_uid_31_5c139b77eb3bf" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_31_5c139b77eb3bf"  id="td_uid_35_5c139b7823d2c" data-td_block_id="td_uid_31_5c139b77eb3bf" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_31_5c139b77eb3bf"  id="td_uid_36_5c139b7823d54" data-td_block_id="td_uid_31_5c139b77eb3bf" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_31_5c139b77eb3bf"  id="td_uid_37_5c139b7823d86" data-td_block_id="td_uid_31_5c139b77eb3bf" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_31_5c139b77eb3bf"  id="td_uid_38_5c139b7823db8" data-td_block_id="td_uid_31_5c139b77eb3bf" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a><a class="mega-menu-sub-cat-td_uid_31_5c139b77eb3bf"  id="td_uid_39_5c139b7823dde" data-td_block_id="td_uid_31_5c139b77eb3bf" data-td_filter_value="132185" href="https://www.ontuscia.it/category/societa/turismo-societa">Turismo</a></div></div><div id=td_uid_31_5c139b77eb3bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/presentazione-del-polittico-del-balletta-restaurato-e-apertura-del-convento-di-santa-rosa-281904" rel="bookmark" class="td-image-wrap" title="Presentazione del Polittico del “Balletta” restaurato e apertura del Convento di Santa Rosa"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/santarosa-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/santarosa-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/santarosa-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Presentazione del Polittico del “Balletta” restaurato e apertura del Convento di Santa Rosa" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/presentazione-del-polittico-del-balletta-restaurato-e-apertura-del-convento-di-santa-rosa-281904" rel="bookmark" title="Presentazione del Polittico del “Balletta” restaurato e apertura del Convento di Santa Rosa">Presentazione del Polittico del “Balletta” restaurato e apertura del Convento di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/master-dibaf-unitus-per-narratori-di-comunita-al-via-il-modulo-didattico-iii-281860" rel="bookmark" class="td-image-wrap" title="Master DIBAF-UNITUS per “Narratori di comunità”, al via il modulo didattico III"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/Valentina-Berneschi-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/Valentina-Berneschi-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/Valentina-Berneschi-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Master DIBAF-UNITUS per “Narratori di comunità”, al via il modulo didattico III" /></a></div>                <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/master-dibaf-unitus-per-narratori-di-comunita-al-via-il-modulo-didattico-iii-281860" rel="bookmark" title="Master DIBAF-UNITUS per “Narratori di comunità”, al via il modulo didattico III">Master DIBAF-UNITUS per “Narratori di comunità”, al via il modulo didattico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/slow-food-celebra-il-terra-madre-day-a-viterbo-e-nella-tuscia-281712" rel="bookmark" class="td-image-wrap" title="Slow Food celebra il “Terra Madre Day” a Viterbo e nella Tuscia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2016/06/IMGSlowFoodVillage05-e1544690688288-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2016/06/IMGSlowFoodVillage05-e1544690688288-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2016/06/IMGSlowFoodVillage05-e1544690688288-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Slow Food celebra il “Terra Madre Day” a Viterbo e nella Tuscia" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/slow-food-celebra-il-terra-madre-day-a-viterbo-e-nella-tuscia-281712" rel="bookmark" title="Slow Food celebra il “Terra Madre Day” a Viterbo e nella Tuscia">Slow Food celebra il “Terra Madre Day” a Viterbo e nella&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bolsena/presentazione-del-libro-la-resistenza-nella-poesia-nera-femminile-brasiliana-contemporanea-281702" rel="bookmark" class="td-image-wrap" title="Presentazione del libro “La resistenza nella poesia nera femminile brasiliana contemporanea&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/libro-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/libro-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/libro-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Presentazione del libro “La resistenza nella poesia nera femminile brasiliana contemporanea&#8221;" /></a></div>                <a href="https://www.ontuscia.it/category/bolsena" class="td-post-category">Bolsena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bolsena/presentazione-del-libro-la-resistenza-nella-poesia-nera-femminile-brasiliana-contemporanea-281702" rel="bookmark" title="Presentazione del libro “La resistenza nella poesia nera femminile brasiliana contemporanea&#8221;">Presentazione del libro “La resistenza nella poesia nera femminile brasiliana contemporanea&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5c139b77eb3bf" data-td_block_id="td_uid_31_5c139b77eb3bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5c139b77eb3bf" data-td_block_id="td_uid_31_5c139b77eb3bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5c139b786da1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_40_5c139b786da1e" ><script>var block_td_uid_40_5c139b786da1e = new tdBlock();
block_td_uid_40_5c139b786da1e.id = "td_uid_40_5c139b786da1e";
block_td_uid_40_5c139b786da1e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_40_5c139b786da1e_rand","tdc_css_class":"td_uid_40_5c139b786da1e_rand","tdc_css_class_style":"td_uid_40_5c139b786da1e_rand_style"}';
block_td_uid_40_5c139b786da1e.td_column_number = "3";
block_td_uid_40_5c139b786da1e.block_type = "td_block_mega_menu";
block_td_uid_40_5c139b786da1e.post_count = "4";
block_td_uid_40_5c139b786da1e.found_posts = "3690";
block_td_uid_40_5c139b786da1e.header_color = "";
block_td_uid_40_5c139b786da1e.ajax_pagination_infinite_stop = "";
block_td_uid_40_5c139b786da1e.max_num_pages = "923";
tdBlocksArray.push(block_td_uid_40_5c139b786da1e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5c139b786da1e" id="td_uid_41_5c139b78805cd" data-td_block_id="td_uid_40_5c139b786da1e" data-td_filter_value="" href="https://www.ontuscia.it/category/societa/cultura">All</a><a class="mega-menu-sub-cat-td_uid_40_5c139b786da1e"  id="td_uid_42_5c139b788061a" data-td_block_id="td_uid_40_5c139b786da1e" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_40_5c139b786da1e"  id="td_uid_43_5c139b7880653" data-td_block_id="td_uid_40_5c139b786da1e" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=td_uid_40_5c139b786da1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/presentazione-del-polittico-del-balletta-restaurato-e-apertura-del-convento-di-santa-rosa-281904" rel="bookmark" class="td-image-wrap" title="Presentazione del Polittico del “Balletta” restaurato e apertura del Convento di Santa Rosa"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/santarosa-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/santarosa-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/santarosa-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Presentazione del Polittico del “Balletta” restaurato e apertura del Convento di Santa Rosa" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/presentazione-del-polittico-del-balletta-restaurato-e-apertura-del-convento-di-santa-rosa-281904" rel="bookmark" title="Presentazione del Polittico del “Balletta” restaurato e apertura del Convento di Santa Rosa">Presentazione del Polittico del “Balletta” restaurato e apertura del Convento di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bolsena/presentazione-del-libro-la-resistenza-nella-poesia-nera-femminile-brasiliana-contemporanea-281702" rel="bookmark" class="td-image-wrap" title="Presentazione del libro “La resistenza nella poesia nera femminile brasiliana contemporanea&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/libro-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/libro-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/libro-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Presentazione del libro “La resistenza nella poesia nera femminile brasiliana contemporanea&#8221;" /></a></div>                <a href="https://www.ontuscia.it/category/bolsena" class="td-post-category">Bolsena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bolsena/presentazione-del-libro-la-resistenza-nella-poesia-nera-femminile-brasiliana-contemporanea-281702" rel="bookmark" title="Presentazione del libro “La resistenza nella poesia nera femminile brasiliana contemporanea&#8221;">Presentazione del libro “La resistenza nella poesia nera femminile brasiliana contemporanea&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/corsi/listituto-paritario-giovanni-merlini-riapre-le-iscrizioni-al-liceo-linguistico-281651" rel="bookmark" class="td-image-wrap" title="L’Istituto paritario Giovanni Merlini riapre le iscrizioni al liceo linguistico"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/merlini-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/merlini-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/merlini-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L’Istituto paritario Giovanni Merlini riapre le iscrizioni al liceo linguistico" /></a></div>                <a href="https://www.ontuscia.it/category/societa/corsi" class="td-post-category">Corsi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/corsi/listituto-paritario-giovanni-merlini-riapre-le-iscrizioni-al-liceo-linguistico-281651" rel="bookmark" title="L’Istituto paritario Giovanni Merlini riapre le iscrizioni al liceo linguistico">L’Istituto paritario Giovanni Merlini riapre le iscrizioni al liceo linguistico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montalto_di_castro/bettino-craxi-uno-sguardo-sul-mondo-a-san-sisto-la-presentazione-del-libro-281646" rel="bookmark" class="td-image-wrap" title="Bettino Craxi, uno sguardo sul mondo: a San Sisto la presentazione del libro"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/craxi-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/craxi-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/craxi-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bettino Craxi, uno sguardo sul mondo: a San Sisto la presentazione del libro" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montalto_di_castro/bettino-craxi-uno-sguardo-sul-mondo-a-san-sisto-la-presentazione-del-libro-281646" rel="bookmark" title="Bettino Craxi, uno sguardo sul mondo: a San Sisto la presentazione del libro">Bettino Craxi, uno sguardo sul mondo: a San Sisto la presentazione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5c139b786da1e" data-td_block_id="td_uid_40_5c139b786da1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5c139b786da1e" data-td_block_id="td_uid_40_5c139b786da1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_44_5c139b788d873_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_44_5c139b788d873" ><script>var block_td_uid_44_5c139b788d873 = new tdBlock();
block_td_uid_44_5c139b788d873.id = "td_uid_44_5c139b788d873";
block_td_uid_44_5c139b788d873.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_44_5c139b788d873_rand","tdc_css_class":"td_uid_44_5c139b788d873_rand","tdc_css_class_style":"td_uid_44_5c139b788d873_rand_style"}';
block_td_uid_44_5c139b788d873.td_column_number = "3";
block_td_uid_44_5c139b788d873.block_type = "td_block_mega_menu";
block_td_uid_44_5c139b788d873.post_count = "4";
block_td_uid_44_5c139b788d873.found_posts = "1518";
block_td_uid_44_5c139b788d873.header_color = "";
block_td_uid_44_5c139b788d873.ajax_pagination_infinite_stop = "";
block_td_uid_44_5c139b788d873.max_num_pages = "380";
tdBlocksArray.push(block_td_uid_44_5c139b788d873);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5c139b788d873" id="td_uid_45_5c139b78954cd" data-td_block_id="td_uid_44_5c139b788d873" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">All</a><a class="mega-menu-sub-cat-td_uid_44_5c139b788d873"  id="td_uid_46_5c139b789550a" data-td_block_id="td_uid_44_5c139b788d873" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=td_uid_44_5c139b788d873 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/raccolta-stradale-straordinaria-ingombranti-domenica-16-dicembre-appuntamento-al-murialdo-281913" rel="bookmark" class="td-image-wrap" title="Raccolta stradale straordinaria ingombranti, domenica 16 dicembre appuntamento al Murialdo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/05/rifiuti-e1544786461656-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2017/05/rifiuti-e1544786461656-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/05/rifiuti-e1544786461656-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Raccolta stradale straordinaria ingombranti, domenica 16 dicembre appuntamento al Murialdo" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/raccolta-stradale-straordinaria-ingombranti-domenica-16-dicembre-appuntamento-al-murialdo-281913" rel="bookmark" title="Raccolta stradale straordinaria ingombranti, domenica 16 dicembre appuntamento al Murialdo">Raccolta stradale straordinaria ingombranti, domenica 16 dicembre appuntamento al Murialdo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896" rel="bookmark" class="td-image-wrap" title="Sanità Privata, sciopero regionale, 3000 in piazza"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/regione-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/regione-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/regione-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sanità Privata, sciopero regionale, 3000 in piazza" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896" rel="bookmark" title="Sanità Privata, sciopero regionale, 3000 in piazza">Sanità Privata, sciopero regionale, 3000 in piazza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/vaccino-antinfluenzale-damato-24mila-dosi-rispetto-al-2017-tutte-le-asl-hanno-incrementato-281852" rel="bookmark" class="td-image-wrap" title="Vaccino antinfluenzale: D&#8217;Amato, &#8220;+24mila dosi rispetto al 2017, tutte le ASL hanno incrementato&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vaccino antinfluenzale: D&#8217;Amato, &#8220;+24mila dosi rispetto al 2017, tutte le ASL hanno incrementato&#8221;" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/vaccino-antinfluenzale-damato-24mila-dosi-rispetto-al-2017-tutte-le-asl-hanno-incrementato-281852" rel="bookmark" title="Vaccino antinfluenzale: D&#8217;Amato, &#8220;+24mila dosi rispetto al 2017, tutte le ASL hanno incrementato&#8221;">Vaccino antinfluenzale: D&#8217;Amato, &#8220;+24mila dosi rispetto al 2017, tutte le ASL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/italia-nostra-etruria-sottoscrive-il-manifesto-di-intenti-del-contratto-del-lago-di-bolsena-del-fiume-marta-e-della-costa-tirrenica-281762" rel="bookmark" class="td-image-wrap" title="Italia Nostra Etruria sottoscrive il Manifesto di Intenti del Contratto del lago di Bolsena, del fiume Marta e della costa Tirrenica"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-sottoscrizione-Contratto-di-Fiume-Marta-11-dicembre-2018-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-sottoscrizione-Contratto-di-Fiume-Marta-11-dicembre-2018-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-sottoscrizione-Contratto-di-Fiume-Marta-11-dicembre-2018-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Italia Nostra Etruria sottoscrive il Manifesto di Intenti del Contratto del lago di Bolsena, del fiume Marta e della costa Tirrenica" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/italia-nostra-etruria-sottoscrive-il-manifesto-di-intenti-del-contratto-del-lago-di-bolsena-del-fiume-marta-e-della-costa-tirrenica-281762" rel="bookmark" title="Italia Nostra Etruria sottoscrive il Manifesto di Intenti del Contratto del lago di Bolsena, del fiume Marta e della costa Tirrenica">Italia Nostra Etruria sottoscrive il Manifesto di Intenti del Contratto del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5c139b788d873" data-td_block_id="td_uid_44_5c139b788d873"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5c139b788d873" data-td_block_id="td_uid_44_5c139b788d873"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-281848"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-276301"><a href="https://www.ontuscia.it/sfoglia-annunci">Annunci</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ontuscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-281896" class="post-281896 post type-post status-publish format-standard has-post-thumbnail hentry category-evidenza-v category-sanita category-sindacale tag-sciopero" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Evidenza" class="entry-crumb" href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sanità Privata, sciopero regionale, 3000 in piazza</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/sanita">Sanità</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/politica">Politica</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li></ul>                            <h1 class="entry-title">Sanità Privata, sciopero regionale, 3000 in piazza</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:01:52+00:00" >14/12/2018</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ontuscia.it/wp-content/uploads/2018/11/regione.jpg" data-caption=""><img width="500" height="250" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2018/11/regione.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/regione.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2018/11/regione.jpg 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px" alt="" title="regione"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_48_5c139b789f61f_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="pf-content"><p>Altissima adesione, nonostante il maltempo, allo sciopero della sanit&agrave; privata del Lazio, almeno del 70%.</p>
<p>In piazza di fronte alla Regione Lazio tremila lavoratori e lavoratrici della sanit&agrave; privata accreditata.</p>
<p>Chiedono il rinnovo del contratto nazionale, oltrech&eacute; la revisione delle regole che disciplinano il sistema di accreditamento e la gestione delle risorse pubbliche.</p>
<p>I minimi assistenziali vanno rivisti: vengono utilizzati come un&rsquo;arma da parte dei datori di lavoro per forzare al massimo le condizioni dei lavoratori, costringendoli a turni impossibili. Lavoratori che in questi anni hanno perso il giusto aumento salariale, oltrech&eacute; avanzamenti di carriera e di diritti.</p>
<p>Per lo sciopero di oggi, ci risultano strutture in cui hanno precettato i lavoratori, impedendo l&rsquo;adesione allo sciopero: su questo valuteremo le azioni da fare.</p>
<p>Importante oggi che la politica regionale scenda in piazza ad ascoltare i lavoratori, e si impegni a riequilibrare i rapporti di forza con i datori di lavoro privati, aris e aiop in primis, che troppo hanno fatto pagare ai lavoratori e che ora non accelerano il rinnovo del contratto, atteso da 12 anni.</p>
<h4><strong>I segretari generali di Fp Cgil, Cisl Fp, Uil Fpl Roma e Lazio Natale Di Cola, Roberto Chierchia, Sandro Bernardini, ora appena saliti in Regione per la convocazione.</strong></h4>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
		<div class="fb-comments" data-href="https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_49_5c139b789f7a9_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ontuscia.it/tag/sciopero">Sciopero</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fevidenza-v%2Fsanita-privata-sciopero-regionale-3000-in-piazza-281896">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanit%C3%A0+Privata%2C+sciopero+regionale%2C+3000+in+piazza&url=https%3A%2F%2Fwww.ontuscia.it%2Fevidenza-v%2Fsanita-privata-sciopero-regionale-3000-in-piazza-281896&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/11/regione.jpg&description=Sanit%C3%A0+Privata%2C+sciopero+regionale%2C+3000+in+piazza">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sanità Privata, sciopero regionale, 3000 in piazza %0A%0A https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ontuscia.it/rp/ancora-sullacqua-pubblica-281892">Ancora sull&#8217;acqua pubblica</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.ontuscia.it/tarquinia/movimento-5-stelle-di-tarquinia-sabato-un-aperitivo-con-attivisti-e-simpatizzanti-281898">Movimento 5 Stelle di Tarquinia, sabato un aperitivo con attivisti e simpatizzanti</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/android">android</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="android"></span><meta itemprop="datePublished" content="2018-12-14T12:01:52+00:00"><meta itemprop="dateModified" content="2018-12-14T12:33:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/evidenza-v/sanita-privata-sciopero-regionale-3000-in-piazza-281896"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Sanità Privata, sciopero regionale, 3000 in piazza"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2018/11/regione.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_50_5c139b78a1489_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_50_5c139b78a1489" ><script>var block_td_uid_50_5c139b78a1489 = new tdBlock();
block_td_uid_50_5c139b78a1489.id = "td_uid_50_5c139b78a1489";
block_td_uid_50_5c139b78a1489.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_50_5c139b78a1489_rand","td_column_number":3,"live_filter_cur_post_id":281896,"live_filter_cur_post_author":"3494","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5c139b78a1489_rand","tdc_css_class_style":"td_uid_50_5c139b78a1489_rand_style"}';
block_td_uid_50_5c139b78a1489.td_column_number = "3";
block_td_uid_50_5c139b78a1489.block_type = "td_block_related_posts";
block_td_uid_50_5c139b78a1489.post_count = "3";
block_td_uid_50_5c139b78a1489.found_posts = "7";
block_td_uid_50_5c139b78a1489.header_color = "";
block_td_uid_50_5c139b78a1489.ajax_pagination_infinite_stop = "";
block_td_uid_50_5c139b78a1489.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_50_5c139b78a1489);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_51_5c139b78a2b23" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_50_5c139b78a1489" href="#">RELATED ARTICLES</a><a id="td_uid_52_5c139b78a2b27" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_50_5c139b78a1489" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_50_5c139b78a1489 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/annunciavvisi/cotral-venerdi-12-ottobre-sciopero-di-24-ore-277050" rel="bookmark" class="td-image-wrap" title="Cotral, venerdì 12 ottobre sciopero di 24 ore"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/01/cotral-e1501509814413-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2017/01/cotral-e1501509814413-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/01/cotral-e1501509814413-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cotral, venerdì 12 ottobre sciopero di 24 ore" /></a></div>                <a href="https://www.ontuscia.it/category/societa/annunciavvisi" class="td-post-category">Annunci&amp;Avvisi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/annunciavvisi/cotral-venerdi-12-ottobre-sciopero-di-24-ore-277050" rel="bookmark" title="Cotral, venerdì 12 ottobre sciopero di 24 ore">Cotral, venerdì 12 ottobre sciopero di 24 ore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/sciopero-cotral-di-24-ore-alle-13-adesione-al-28-275413" rel="bookmark" class="td-image-wrap" title="Sciopero COTRAL di 24 ore: alle 13 adesione al 28%"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/01/cotral-e1501509814413-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2017/01/cotral-e1501509814413-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/01/cotral-e1501509814413-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sciopero COTRAL di 24 ore: alle 13 adesione al 28%" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/sciopero-cotral-di-24-ore-alle-13-adesione-al-28-275413" rel="bookmark" title="Sciopero COTRAL di 24 ore: alle 13 adesione al 28%">Sciopero COTRAL di 24 ore: alle 13 adesione al 28%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/cotral-il-17-settembre-sciopero-di-24-ore-cigl-cisl-uil-e-faisa-cisal-275072" rel="bookmark" class="td-image-wrap" title="COTRAL. il 17 settembre sciopero di 24 ore CIGL, CISL, UIL e FAISA CISAL"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/01/cotral-e1501509814413-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2017/01/cotral-e1501509814413-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/01/cotral-e1501509814413-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="COTRAL. il 17 settembre sciopero di 24 ore CIGL, CISL, UIL e FAISA CISAL" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/cotral-il-17-settembre-sciopero-di-24-ore-cigl-cisl-uil-e-faisa-cisal-275072" rel="bookmark" title="COTRAL. il 17 settembre sciopero di 24 ore CIGL, CISL, UIL e FAISA CISAL">COTRAL. il 17 settembre sciopero di 24 ore CIGL, CISL, UIL e FAISA CISAL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5c139b78a1489" data-td_block_id="td_uid_50_5c139b78a1489"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5c139b78a1489" data-td_block_id="td_uid_50_5c139b78a1489"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="http://www.cellenoinformatica.it/contatti/" target="_blank" rel="noopener"> <img src="https://www.ontuscia.it/wp-content/uploads/2018/05/cellenoinformatica.gif" /></a></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ontuscia reattivo hot --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-slot="4346526134" data-ad-client="ca-pub-7943257873063309" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7943257873063309"
     data-ad-slot="5006337145"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="https://www.viterbomarketing.com/servizi-e-prezzi/" target="_blank" rel="noopener"><img src="https://www.ontuscia.it/wp-content/uploads/2016/10/viterbo_marketing.png" width="325" /></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/27/smarrito-cane-marronechi-lo-ha-visto/cerco"><img alt="SMARRITO CANE MARRONE…chi lo ha visto?" src="https://www.ontuscia.it/wp-content/uploads/awpcp/thumbs/chris-3-dc2ed85a.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/27/smarrito-cane-marronechi-lo-ha-visto/cerco">SMARRITO CANE MARRONE…chi lo ha visto?</a></div> <div class="awpcp-listings-widget-item-excerpt">SMARRITO CANE MARRONE…chi lo ha visto? JAKOB, maschio, castrato, taglia media, incrocio BRACCO ITALIANO/SEGUGIO, inabile alla caccia, di colore marrone,&hellip;<a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/27/smarrito-cane-marronechi-lo-ha-visto/cerco">[Read more]</a></div></div></li></ul></aside>		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Ultime Notizie</span></h4>		<ul>
											<li>
					<a href="https://www.ontuscia.it/sport/pallavolo/volley-f-provinciali-settimana-positiva-per-le-vbc-281921">Volley F provinciali. Settimana positiva per le Vbc</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/bassano_romano/un-fine-settimana-nel-centro-storico-di-bassano-romano-281918">Un fine settimana nel centro storico di Bassano Romano</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/civita_castellana/distretto-festival-dal-14-al-16-dicembre-teatro-a-civitonica-281915">Distretto Festival: dal 14 al 16 dicembre teatro a CiviTonica</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/viterbo/raccolta-stradale-straordinaria-ingombranti-domenica-16-dicembre-appuntamento-al-murialdo-281913">Raccolta stradale straordinaria ingombranti, domenica 16 dicembre appuntamento al Murialdo</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="http://www.regione.lazio.it/rl_lavoro/rss/rssOfferteLavoro.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ontuscia.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.regione.lazio.it/">Offerte di lavoro</a></span></h4><ul><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=872'>Pubblicato il: 14/12/2018 - Oggetto: 3 addetti Capo Cuoco</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=874'>Pubblicato il: 14/12/2018 - Oggetto: 30 Operatori telefonici  outbound</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=869'>Pubblicato il: 14/12/2018 - Oggetto: 100 addetti alla ristorazione</a></li></ul></aside><aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Dicembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2018/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2018/12/01" aria-label="Articoli pubblicati in 1 December 2018">1</a></td><td><a href="https://www.ontuscia.it/date/2018/12/02" aria-label="Articoli pubblicati in 2 December 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2018/12/03" aria-label="Articoli pubblicati in 3 December 2018">3</a></td><td><a href="https://www.ontuscia.it/date/2018/12/04" aria-label="Articoli pubblicati in 4 December 2018">4</a></td><td><a href="https://www.ontuscia.it/date/2018/12/05" aria-label="Articoli pubblicati in 5 December 2018">5</a></td><td><a href="https://www.ontuscia.it/date/2018/12/06" aria-label="Articoli pubblicati in 6 December 2018">6</a></td><td><a href="https://www.ontuscia.it/date/2018/12/07" aria-label="Articoli pubblicati in 7 December 2018">7</a></td><td><a href="https://www.ontuscia.it/date/2018/12/08" aria-label="Articoli pubblicati in 8 December 2018">8</a></td><td><a href="https://www.ontuscia.it/date/2018/12/09" aria-label="Articoli pubblicati in 9 December 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2018/12/10" aria-label="Articoli pubblicati in 10 December 2018">10</a></td><td><a href="https://www.ontuscia.it/date/2018/12/11" aria-label="Articoli pubblicati in 11 December 2018">11</a></td><td><a href="https://www.ontuscia.it/date/2018/12/12" aria-label="Articoli pubblicati in 12 December 2018">12</a></td><td><a href="https://www.ontuscia.it/date/2018/12/13" aria-label="Articoli pubblicati in 13 December 2018">13</a></td><td id="today"><a href="https://www.ontuscia.it/date/2018/12/14" aria-label="Articoli pubblicati in 14 December 2018">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_ws_fb_like_box"><h4 class="td-block-title"><span>Facebook Like Box</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" 
						data-tabs="timeline" 
						data-width="300" 
						data-height="500"
						data-small-header="false" 
						data-adapt-container-width="false" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177">
								<a href="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ontuscia.it">redazione@ontuscia.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-210490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-210490"><a href="https://www.ontuscia.it/?page_id=207637">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="http://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="http://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/volley-f-provinciali-settimana-positiva-per-le-vbc-281921" rel="bookmark" class="td-image-wrap" title="Volley F provinciali. Settimana positiva per le Vbc"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/vbc-1-324x160.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/vbc-1-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/11/vbc-1.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Volley F provinciali. Settimana positiva per le Vbc" /></a></div>                <a href="https://www.ontuscia.it/category/sport/pallavolo" class="td-post-category">Pallavolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/volley-f-provinciali-settimana-positiva-per-le-vbc-281921" rel="bookmark" title="Volley F provinciali. Settimana positiva per le Vbc">Volley F provinciali. Settimana positiva per le Vbc</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:51:39+00:00" >14/12/2018</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bassano_romano/un-fine-settimana-nel-centro-storico-di-bassano-romano-281918" rel="bookmark" class="td-image-wrap" title="Un fine settimana nel centro storico di Bassano Romano"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png"  alt="" /></a></div>                <a href="https://www.ontuscia.it/category/bassano_romano" class="td-post-category">Bassano Romano</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bassano_romano/un-fine-settimana-nel-centro-storico-di-bassano-romano-281918" rel="bookmark" title="Un fine settimana nel centro storico di Bassano Romano">Un fine settimana nel centro storico di Bassano Romano</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:32:30+00:00" >14/12/2018</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5c139b78e1bd2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}
</style>

<script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.ontuscia.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[281896]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ontuscia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#DD3333;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>www.ontuscia.it utilizza i cookies per offrirti una navigazione migliore. Usando il nostro servizio accetti che si usino cookie per le finalità espresse nella nostra cookie policy. maggiori informazioni <a style="color:#DD3333;" href="http://www.ontuscia.it/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#DD3333;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#DD3333;" href="#" id="pea_close">Chiudi</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c139b78e2ee0"></textarea>
						<div id="td_live_css_uid_1_5c139b78e2ee0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c139b78e2ee0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c139b78e2ee0");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>