<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7943257873063309",enable_page_level_ads:true});</script>
    <title>Gallese celebra la duchessa Maria Hardouin</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php"/>
    <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/04/Manifesto-Evento.jpg"/><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/x16x16.png.pagespeed.ic.UHGJWp-_qS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/xlogoontuscia-500x242.jpg.pagespeed.ic.j55blV5DnH.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/xlogoontuscia-500x242.jpg.pagespeed.ic.j55blV5DnH.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/xlogoontuscia-500x242.jpg.pagespeed.ic.j55blV5DnH.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/xlogoontuscia-500x242.jpg.pagespeed.ic.j55blV5DnH.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/xlogoontuscia-500x242.jpg.pagespeed.ic.j55blV5DnH.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="GALLESE - Il convegno si prefigge di fare nuova luce sulla figura, tuttora sconosciuta ai più, della Duchessa Maria Hardouin di Gallese. La quale fu musa e moglie di Gabriele d’Annunzio, fu madre di tre dei suoi figli e l’unica donna che riuscì, non senza difficolt"/>
<meta name="original-source" content="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984"/>
<link rel="canonical" href="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gallese celebra la duchessa Maria Hardouin"/>
<meta property="og:description" content="GALLESE - Il convegno si prefigge di fare nuova luce sulla figura, tuttora sconosciuta ai più, della Duchessa Maria Hardouin di Gallese. La quale fu musa e moglie di Gabriele d’Annunzio, fu madre di tre dei suoi figli e l’unica donna che riuscì, non senza difficolt"/>
<meta property="og:url" content="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984"/>
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
<meta property="article:publisher" content="https://www.facebook.com/ontuscia/"/>
<meta property="article:tag" content="duchessa Maria Hardouin"/>
<meta property="article:tag" content="gallese"/>
<meta property="article:section" content="Gallese"/>
<meta property="article:published_time" content="2018-04-28T11:29:33+00:00"/>
<meta property="article:modified_time" content="2018-04-28T15:38:05+00:00"/>
<meta property="og:updated_time" content="2018-04-28T15:38:05+00:00"/>
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/04/Manifesto-Evento.jpg"/>
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2018/04/Manifesto-Evento.jpg"/>
<meta property="og:image:width" content="350"/>
<meta property="og:image:height" content="500"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="GALLESE - Il convegno si prefigge di fare nuova luce sulla figura, tuttora sconosciuta ai più, della Duchessa Maria Hardouin di Gallese. La quale fu musa e moglie di Gabriele d’Annunzio, fu madre di tre dei suoi figli e l’unica donna che riuscì, non senza difficolt"/>
<meta name="twitter:title" content="Gallese celebra la duchessa Maria Hardouin"/>
<meta name="twitter:site" content="@ONTUSCIA"/>
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2018/04/Manifesto-Evento.jpg"/>
<meta name="twitter:creator" content="@ONTUSCIA"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ontuscia.it\/","sameAs":["https:\/\/www.facebook.com\/ontuscia\/","https:\/\/www.linkedin.com\/in\/redazione-ontuscia-5a343631","https:\/\/www.youtube.com\/user\/ontuscia","https:\/\/it.pinterest.com\/ontuscia\/santa-rosa\/","https:\/\/twitter.com\/ONTUSCIA"],"@id":"https:\/\/www.ontuscia.it\/#organization","name":"Jamma srl","logo":"https:\/\/www.ontuscia.it\/wp-content\/uploads\/2017\/11\/logoontuscia152.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Gallese celebra la duchessa Maria Hardouin Feed dei commenti" href="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.ontuscia.it/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.8.2.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all'/>
<style id='nfov_5672-css' media='all'>.fast_div_embed{position:fixed;margin:0 auto;left:30px;right:30px;display:none;z-index:99999}.fast_embed_bg{position:fixed;width:100%;height:100%;opacity:.8;background-color:#000;z-index:99998;top:0;left:0;display:none}.nfov_56726_msg{color:red}.iwm_cf_textarea{width:100%;height:150px}</style>
<link rel='stylesheet' id='jquery-ui-css' href='https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=4.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css' href='https://www.ontuscia.it/wp-content/plugins/itro-wordpress-marketing/folder_6/css/A.animate.min.css,qver=4.9.1.pagespeed.cf.3So_WCSyE_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/A.themify-icons.css,qver=1.2.7.pagespeed.cf.ScXopIkpwg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dflip-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/A.dflip.css,qver=1.2.7.pagespeed.cf.4DHaohmDp5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/A.ytprefs.min.css,qver=4.9.1.pagespeed.cf.JnFwPT7VUB.css' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.ontuscia.it/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.4.5.pagespeed.cf.xnJmTSNu0Z.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.ontuscia.it/wp-content/themes/Newspaper/A.style.css,qver=7.8.1.pagespeed.cf.i1QlqPcqkg.css' type='text/css' media='all'/>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="https://www.ontuscia.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-includes,_js,_swfobject.js,qver==2.2-20120417+wp-content,_plugins,_page-flip-image-gallery,_js,_flippingbook.js,qver==0.5.10+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_datepicker.min.js,qver==1.11.4.pagespeed.jc.PLgZy495sE.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_8Oxg2SNgLJ);</script>
<script>eval(mod_pagespeed_K3nQdj_Oc8);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_AZPcVqr79d);</script>
<script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script>
<script type='text/javascript'>//<![CDATA[
var nfov_56592={"nfov_56711":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nfov_56819":"https:\/\/www.ontuscia.it","nfov_56598":"en_US","nfov_56714":"false","nfov_56803":"Days","nfov_56804":" - Hours","nfov_56807":" - Min","nfov_56813":" - Sec"};
//]]></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/itro-wordpress-marketing/folder_5/file_14.js,qver=4.9.1.pagespeed.jm.d9okZq3TkK.js'></script>
<script type='text/javascript'>//<![CDATA[
var _EPYT_={"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"c1388c5494","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
//]]></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js,qver=4.9.1.pagespeed.jm.vMtdN9DsuG.js'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.1"/>
<link rel='shortlink' href='https://www.ontuscia.it/?p=266984'/>
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fgallese%2Fgallese-maria-hardouin-266984"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fgallese%2Fgallese-maria-hardouin-266984&#038;format=xml"/>
<meta property="fb:app_id" content="340398096084454"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false">var dFlipLocation="https://www.ontuscia.it/wp-content/plugins/dflip/assets/";var dFlipWPGlobal={"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":1.5,"singlePageMode":"0"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ontuscia.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="amphtml" href="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984/amp">
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";var td_get_template_directory_uri="https:\/\/www.ontuscia.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e54e53";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="https:\/\/www.ontuscia.it\/economia\/le-notizie-di-ontuscia-it-sul-tuo-smartphone-263421";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19499360-1','auto');ga('send','pageview');</script><link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/xcropped-logo-ontuscia-32x32.png.pagespeed.ic.jZuyalO8g4.png" sizes="32x32"/>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/xcropped-logo-ontuscia-192x192.png.pagespeed.ic.U0y6YJKUie.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/xcropped-logo-ontuscia-180x180.png.pagespeed.ic.33ciWNsyHA.png"/>
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="Z9qsoZFjmFC52tpFZpzDPhTGAn0F5hE897jWkw_UhsI"/>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7943257873063309",enable_page_level_ads:true});</script>
	
	
</head>


<body class="post-template-default single single-post postid-266984 single-format-standard gallese-maria-hardouin global-block-template-15 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-mobile-main-menu"><li id="menu-item-210490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-210490"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-210492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210492"><a href="https://www.ontuscia.it/category/cronaca">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></li>
</ul>
</li>
<li id="menu-item-210495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210495"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-210499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210499"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
</ul>
</li>
<li id="menu-item-249195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249195"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/turnifarmacie">Turni Farmacie</a></li>
</ul>
</li>
<li id="menu-item-210506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210506"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/aziende">Vetrina Aziende</a></li>
</ul>
</li>
<li id="menu-item-210516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-210516"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-210524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210524"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                16:04 - sabato, 28 aprile, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-207621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-207621"><a href="http://www.ontuscia.it/wp-admin/">Login</a></li>
<li id="menu-item-232668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-232668"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-207626" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207626"><a href="https://www.ontuscia.it/privacy">Privacy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/xlogo272x90.png.pagespeed.ic.NOSANSpQub.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/xlogomobile140.png.pagespeed.ic.dR6FTFP9Iq.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/xlogo272x90.png.pagespeed.ic.NOSANSpQub.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-210490"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210492"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ae4866ad419a_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_2_5ae4866ad419a"><script>var block_td_uid_2_5ae4866ad419a=new tdBlock();block_td_uid_2_5ae4866ad419a.id="td_uid_2_5ae4866ad419a";block_td_uid_2_5ae4866ad419a.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5ae4866ad419a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ae4866ad419a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_2_5ae4866ad419a.td_column_number="3";block_td_uid_2_5ae4866ad419a.block_type="td_block_mega_menu";block_td_uid_2_5ae4866ad419a.post_count="4";block_td_uid_2_5ae4866ad419a.found_posts="3904";block_td_uid_2_5ae4866ad419a.header_color="";block_td_uid_2_5ae4866ad419a.ajax_pagination_infinite_stop="";block_td_uid_2_5ae4866ad419a.max_num_pages="976";tdBlocksArray.push(block_td_uid_2_5ae4866ad419a);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ae4866ad419a" id="td_uid_3_5ae4866ad4cd7" data-td_block_id="td_uid_2_5ae4866ad419a" data-td_filter_value="" href="https://www.ontuscia.it/category/cronaca">All</a><a class="mega-menu-sub-cat-td_uid_2_5ae4866ad419a" id="td_uid_4_5ae4866ad4d37" data-td_block_id="td_uid_2_5ae4866ad419a" data-td_filter_value="4" href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a><a class="mega-menu-sub-cat-td_uid_2_5ae4866ad419a" id="td_uid_5_5ae4866ad4d99" data-td_block_id="td_uid_2_5ae4866ad419a" data-td_filter_value="5" href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></div></div><div id=td_uid_2_5ae4866ad419a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/a1-orte-incolonnamenti-266987" rel="bookmark" title="A1, nel pomeriggio forti incolonnamenti al casello di Orte"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xIMG-20180428-WA0006-218x150.jpg.pagespeed.ic.wWEwWIiS7j.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xIMG-20180428-WA0006-218x150.jpg.pagespeed.ic.wWEwWIiS7j.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xIMG-20180428-WA0006-436x300.jpg.pagespeed.ic.oRBgIW9_XR.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="orte casello" title="A1, nel pomeriggio forti incolonnamenti al casello di Orte"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/a1-orte-incolonnamenti-266987" rel="bookmark" title="A1, nel pomeriggio forti incolonnamenti al casello di Orte">A1, nel pomeriggio forti incolonnamenti al casello di Orte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/traffico-di-stupefacenti-due-arresti-266965" rel="bookmark" title="Traffico di stupefacenti, due arresti"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/01/218x109xpolizia-e1501587189521.png.pagespeed.ic.eGeQ903N79.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/01/xpolizia-e1501587189521.png.pagespeed.ic.pDHbZ8QwUI.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/01/xpolizia-e1501587189521.png.pagespeed.ic.pDHbZ8QwUI.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="polizia cellulare" title="Traffico di stupefacenti, due arresti"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/traffico-di-stupefacenti-due-arresti-266965" rel="bookmark" title="Traffico di stupefacenti, due arresti">Traffico di stupefacenti, due arresti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/polizia-stradale-controlli-serrati-sui-limiti-di-velocita-266963" rel="bookmark" title="Polizia stradale, controlli serrati sui limiti di velocità"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/04/218x109xpolizia-stradale-e1510220666550.jpg.pagespeed.ic.Z_yQ2-xaJE.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/04/xpolizia-stradale-e1510220666550.jpg.pagespeed.ic.1y5co-bxH4.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/04/xpolizia-stradale-e1510220666550.jpg.pagespeed.ic.1y5co-bxH4.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polizia stradale, controlli serrati sui limiti di velocità"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/polizia-stradale-controlli-serrati-sui-limiti-di-velocita-266963" rel="bookmark" title="Polizia stradale, controlli serrati sui limiti di velocità">Polizia stradale, controlli serrati sui limiti di velocità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/266906-266906" rel="bookmark" title="Costituzione della rete provinciale di videosorveglianza, siglato il Protocollo d’intesa"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Firma-protocollo-videosorveglianza-prov-VT-5-218x150.jpg.pagespeed.ic._xMheozegp.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Firma-protocollo-videosorveglianza-prov-VT-5-218x150.jpg.pagespeed.ic._xMheozegp.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Firma-protocollo-videosorveglianza-prov-VT-5-436x300.jpg.pagespeed.ic.XMMwilsZ10.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Costituzione della rete provinciale di videosorveglianza, siglato il Protocollo d’intesa"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/266906-266906" rel="bookmark" title="Costituzione della rete provinciale di videosorveglianza, siglato il Protocollo d’intesa">Costituzione della rete provinciale di videosorveglianza, siglato il Protocollo d’intesa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ae4866ad419a" data-td_block_id="td_uid_2_5ae4866ad419a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ae4866ad419a" data-td_block_id="td_uid_2_5ae4866ad419a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210495"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ae4866ad9dc1_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_6_5ae4866ad9dc1"><script>var block_td_uid_6_5ae4866ad9dc1=new tdBlock();block_td_uid_6_5ae4866ad9dc1.id="td_uid_6_5ae4866ad9dc1";block_td_uid_6_5ae4866ad9dc1.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5ae4866ad9dc1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ae4866ad9dc1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_6_5ae4866ad9dc1.td_column_number="3";block_td_uid_6_5ae4866ad9dc1.block_type="td_block_mega_menu";block_td_uid_6_5ae4866ad9dc1.post_count="4";block_td_uid_6_5ae4866ad9dc1.found_posts="6121";block_td_uid_6_5ae4866ad9dc1.header_color="";block_td_uid_6_5ae4866ad9dc1.ajax_pagination_infinite_stop="";block_td_uid_6_5ae4866ad9dc1.max_num_pages="1531";tdBlocksArray.push(block_td_uid_6_5ae4866ad9dc1);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5ae4866ad9dc1" id="td_uid_7_5ae4866ada934" data-td_block_id="td_uid_6_5ae4866ad9dc1" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">All</a><a class="mega-menu-sub-cat-td_uid_6_5ae4866ad9dc1" id="td_uid_8_5ae4866ada993" data-td_block_id="td_uid_6_5ae4866ad9dc1" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_6_5ae4866ad9dc1" id="td_uid_9_5ae4866ada9f5" data-td_block_id="td_uid_6_5ae4866ad9dc1" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_6_5ae4866ad9dc1" id="td_uid_10_5ae4866adaa46" data-td_block_id="td_uid_6_5ae4866ad9dc1" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_6_5ae4866ad9dc1" id="td_uid_11_5ae4866adaaa3" data-td_block_id="td_uid_6_5ae4866ad9dc1" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_6_5ae4866ad9dc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/266970-266970" rel="bookmark" title="&#8220;Valorizzare il lavoro straordinario svolto dall’amministrazione comunale uscente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-coalizione-1-218x150.jpg.pagespeed.ic.iMcyu0_ZP7.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-coalizione-1-218x150.jpg.pagespeed.ic.iMcyu0_ZP7.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-coalizione-1-436x300.jpg.pagespeed.ic.LZ5XYaRXTF.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Valorizzare il lavoro straordinario svolto dall’amministrazione comunale uscente&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/266970-266970" rel="bookmark" title="&#8220;Valorizzare il lavoro straordinario svolto dall’amministrazione comunale uscente&#8221;">&#8220;Valorizzare il lavoro straordinario svolto dall’amministrazione comunale uscente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/266883-266883" rel="bookmark" title="&#8220;Quartiere Santa Lucia, la natura si ribella&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xmarciapiedi-devastati-218x150.jpg.pagespeed.ic.AmgRq5FJSc.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xmarciapiedi-devastati-218x150.jpg.pagespeed.ic.AmgRq5FJSc.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xmarciapiedi-devastati-436x233.jpg.pagespeed.ic.6yPtpYXojd.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Quartiere Santa Lucia, la natura si ribella&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/266883-266883" rel="bookmark" title="&#8220;Quartiere Santa Lucia, la natura si ribella&#8221;">&#8220;Quartiere Santa Lucia, la natura si ribella&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/regione-la-giunta-approva-il-bilancio-2018-2020-266730" rel="bookmark" title="Regione, la giunta approva il bilancio 2018-2020"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/03/218x109xregione-lazio-e1501350713563.jpg.pagespeed.ic.bMGrWxL7L8.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/03/xregione-lazio-e1501350713563.jpg.pagespeed.ic.cFyUjQCr3y.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/03/xregione-lazio-e1501350713563.jpg.pagespeed.ic.cFyUjQCr3y.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regione, la giunta approva il bilancio 2018-2020"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/regione-la-giunta-approva-il-bilancio-2018-2020-266730" rel="bookmark" title="Regione, la giunta approva il bilancio 2018-2020">Regione, la giunta approva il bilancio 2018-2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/la-coalizione-di-centrodestra-resti-unita-266717" rel="bookmark" title="&#8220;La coalizione di centrodestra resti unita&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/08/xbacocco-218x150.jpg.pagespeed.ic.z0dcYgYtqe.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/08/xbacocco-218x150.jpg.pagespeed.ic.z0dcYgYtqe.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/08/xbacocco-436x300.jpg.pagespeed.ic.Q4cP8mkU9n.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;La coalizione di centrodestra resti unita&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/la-coalizione-di-centrodestra-resti-unita-266717" rel="bookmark" title="&#8220;La coalizione di centrodestra resti unita&#8221;">&#8220;La coalizione di centrodestra resti unita&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ae4866ad9dc1" data-td_block_id="td_uid_6_5ae4866ad9dc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ae4866ad9dc1" data-td_block_id="td_uid_6_5ae4866ad9dc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210499"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ae4866ae31f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_12_5ae4866ae31f2"><script>var block_td_uid_12_5ae4866ae31f2=new tdBlock();block_td_uid_12_5ae4866ae31f2.id="td_uid_12_5ae4866ae31f2";block_td_uid_12_5ae4866ae31f2.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5ae4866ae31f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ae4866ae31f2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_12_5ae4866ae31f2.td_column_number="3";block_td_uid_12_5ae4866ae31f2.block_type="td_block_mega_menu";block_td_uid_12_5ae4866ae31f2.post_count="4";block_td_uid_12_5ae4866ae31f2.found_posts="5863";block_td_uid_12_5ae4866ae31f2.header_color="";block_td_uid_12_5ae4866ae31f2.ajax_pagination_infinite_stop="";block_td_uid_12_5ae4866ae31f2.max_num_pages="1466";tdBlocksArray.push(block_td_uid_12_5ae4866ae31f2);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ae4866ae31f2" id="td_uid_13_5ae4866ae3e8e" data-td_block_id="td_uid_12_5ae4866ae31f2" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">All</a><a class="mega-menu-sub-cat-td_uid_12_5ae4866ae31f2" id="td_uid_14_5ae4866ae3ef3" data-td_block_id="td_uid_12_5ae4866ae31f2" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_12_5ae4866ae31f2" id="td_uid_15_5ae4866ae3f56" data-td_block_id="td_uid_12_5ae4866ae31f2" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_12_5ae4866ae31f2" id="td_uid_16_5ae4866ae3fb4" data-td_block_id="td_uid_12_5ae4866ae31f2" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5ae4866ae31f2" id="td_uid_17_5ae4866ae400f" data-td_block_id="td_uid_12_5ae4866ae31f2" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_12_5ae4866ae31f2" id="td_uid_18_5ae4866ae406a" data-td_block_id="td_uid_12_5ae4866ae31f2" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_12_5ae4866ae31f2" id="td_uid_19_5ae4866ae40c4" data-td_block_id="td_uid_12_5ae4866ae31f2" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_12_5ae4866ae31f2" id="td_uid_20_5ae4866ae411f" data-td_block_id="td_uid_12_5ae4866ae31f2" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a><a class="mega-menu-sub-cat-td_uid_12_5ae4866ae31f2" id="td_uid_21_5ae4866ae4179" data-td_block_id="td_uid_12_5ae4866ae31f2" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></div></div><div id=td_uid_12_5ae4866ae31f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/al-barco-il-6-torneo-nelson-mandela-day-di-calcio-giovanile-266980" rel="bookmark" title="Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xlocandina-torneo-218x150.jpg.pagespeed.ic.OZpncam9t4.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xlocandina-torneo-218x150.jpg.pagespeed.ic.OZpncam9t4.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xlocandina-torneo-353x300.jpg.pagespeed.ic.fDWYdu1GsP.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/al-barco-il-6-torneo-nelson-mandela-day-di-calcio-giovanile-266980" rel="bookmark" title="Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile">Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/wiplanet-montefiascone-domenica-in-casa-con-il-cali-acilia-266977" rel="bookmark" title="Wiplanet Montefiascone: domenica in casa con il Cali Acilia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xMATTEO-Gianni-in-battuta-218x150.jpg.pagespeed.ic.FM2c7rwKdY.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xMATTEO-Gianni-in-battuta-218x150.jpg.pagespeed.ic.FM2c7rwKdY.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xMATTEO-Gianni-in-battuta-436x300.jpg.pagespeed.ic.fJSTC6dPXF.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Wiplanet Montefiascone: domenica in casa con il Cali Acilia"/></a></div>                <a href="https://www.ontuscia.it/category/sport/baseball" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/wiplanet-montefiascone-domenica-in-casa-con-il-cali-acilia-266977" rel="bookmark" title="Wiplanet Montefiascone: domenica in casa con il Cali Acilia">Wiplanet Montefiascone: domenica in casa con il Cali Acilia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/marco-mencio-dellatletica-montefiascone-vince-a-castel-s-elia-al-33-trofeo-avis-266967" rel="bookmark" title="Marco Mencio vince a Castel S. Elia al 33° Trofeo AVIS"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xMencio-218x150.jpg.pagespeed.ic.fKk-uNubSB.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xMencio-218x150.jpg.pagespeed.ic.fKk-uNubSB.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xMencio-436x300.jpg.pagespeed.ic.QCIeObYEUt.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Marco Mencio" title="Marco Mencio vince a Castel S. Elia al 33° Trofeo AVIS"/></a></div>                <a href="https://www.ontuscia.it/category/sport/atletica_leggera" class="td-post-category">Atletica leggera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/marco-mencio-dellatletica-montefiascone-vince-a-castel-s-elia-al-33-trofeo-avis-266967" rel="bookmark" title="Marco Mencio vince a Castel S. Elia al 33° Trofeo AVIS">Marco Mencio vince a Castel S. Elia al 33° Trofeo AVIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/primopiano/viterbese-a-olbia-per-la-conquista-del-quinto-posto-266943" rel="bookmark" title="Viterbese a Olbia per la conquista del quarto posto"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Viterbese-Alessandria-Coppa-Italia-2018-16-e1524836385836-218x150.jpg.pagespeed.ic.xkUTU8-UaF.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Viterbese-Alessandria-Coppa-Italia-2018-16-e1524836385836-218x150.jpg.pagespeed.ic.xkUTU8-UaF.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Viterbese-Alessandria-Coppa-Italia-2018-16-e1524836385836-436x290.jpg.pagespeed.ic.UHGenzM0LW.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbese a Olbia per la conquista del quarto posto"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/primopiano/viterbese-a-olbia-per-la-conquista-del-quinto-posto-266943" rel="bookmark" title="Viterbese a Olbia per la conquista del quarto posto">Viterbese a Olbia per la conquista del quarto posto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ae4866ae31f2" data-td_block_id="td_uid_12_5ae4866ae31f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5ae4866ae31f2" data-td_block_id="td_uid_12_5ae4866ae31f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249195"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5ae4866af35b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_22_5ae4866af35b3"><script>var block_td_uid_22_5ae4866af35b3=new tdBlock();block_td_uid_22_5ae4866af35b3.id="td_uid_22_5ae4866af35b3";block_td_uid_22_5ae4866af35b3.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5ae4866af35b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5ae4866af35b3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_22_5ae4866af35b3.td_column_number="3";block_td_uid_22_5ae4866af35b3.block_type="td_block_mega_menu";block_td_uid_22_5ae4866af35b3.post_count="4";block_td_uid_22_5ae4866af35b3.found_posts="1308";block_td_uid_22_5ae4866af35b3.header_color="";block_td_uid_22_5ae4866af35b3.ajax_pagination_infinite_stop="";block_td_uid_22_5ae4866af35b3.max_num_pages="327";tdBlocksArray.push(block_td_uid_22_5ae4866af35b3);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5ae4866af35b3" id="td_uid_23_5ae4866b00049" data-td_block_id="td_uid_22_5ae4866af35b3" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">All</a><a class="mega-menu-sub-cat-td_uid_22_5ae4866af35b3" id="td_uid_24_5ae4866b000aa" data-td_block_id="td_uid_22_5ae4866af35b3" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a><a class="mega-menu-sub-cat-td_uid_22_5ae4866af35b3" id="td_uid_25_5ae4866b0010d" data-td_block_id="td_uid_22_5ae4866af35b3" data-td_filter_value="44" href="https://www.ontuscia.it/category/sanita/turnifarmacie">Turni Farmacie</a></div></div><div id=td_uid_22_5ae4866af35b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/tarquinia-spiaggia-di-san-giorgio-266582" rel="bookmark" title="Tarquinia: ripulita parte della spiaggia di San Giorgio, si replica il 6 maggio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xalcuni-dei-volontari-pulizia-spaiggia-san-giorgio-218x150.jpg.pagespeed.ic.1RRHwElGm-.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xalcuni-dei-volontari-pulizia-spaiggia-san-giorgio-218x150.jpg.pagespeed.ic.1RRHwElGm-.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xalcuni-dei-volontari-pulizia-spaiggia-san-giorgio-436x288.jpg.pagespeed.ic.UrgLtYgVLU.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="spiaggia" title="Tarquinia: ripulita parte della spiaggia di San Giorgio, si replica il 6 maggio"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/tarquinia-spiaggia-di-san-giorgio-266582" rel="bookmark" title="Tarquinia: ripulita parte della spiaggia di San Giorgio, si replica il 6 maggio">Tarquinia: ripulita parte della spiaggia di San Giorgio, si replica il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/266507-266507" rel="bookmark" title="&#8220;Con la salute non si scherza&#8221;"><img width="218" height="110" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/04/218x110xscrivere-700-e1501489363753.jpg.pagespeed.ic.k97hVod_UP.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/04/xscrivere-700-e1501489363753.jpg.pagespeed.ic.oo63hCVHLP.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/04/xscrivere-700-e1501489363753.jpg.pagespeed.ic.oo63hCVHLP.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Con la salute non si scherza&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/266507-266507" rel="bookmark" title="&#8220;Con la salute non si scherza&#8221;">&#8220;Con la salute non si scherza&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bagnoregio/larte-per-lanciare-un-messaggio-di-tutela-dellambiente-dal-cuore-di-civita-di-bagnoregio-266462" rel="bookmark" title="L&#8217;arte per lanciare un messaggio di tutela dell&#8217;ambiente dal cuore di Civita di Bagnoregio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xarte-4-Julie-Morningstar-218x150.jpg.pagespeed.ic._raLvKxCR0.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xarte-4-Julie-Morningstar-218x150.jpg.pagespeed.ic._raLvKxCR0.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xarte-4-Julie-Morningstar-436x291.jpg.pagespeed.ic.QfUPqEmP18.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L&#8217;arte per lanciare un messaggio di tutela dell&#8217;ambiente dal cuore di Civita di Bagnoregio"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bagnoregio/larte-per-lanciare-un-messaggio-di-tutela-dellambiente-dal-cuore-di-civita-di-bagnoregio-266462" rel="bookmark" title="L&#8217;arte per lanciare un messaggio di tutela dell&#8217;ambiente dal cuore di Civita di Bagnoregio">L&#8217;arte per lanciare un messaggio di tutela dell&#8217;ambiente dal cuore di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/266384-266384" rel="bookmark" title="&#8221; Operazione La Quercia &#8220;, il 21 aprile la pulizia della frazione da parte dei volontari"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xPULIAMO-VITERBO-22.04.2018-70x100-218x150.jpg.pagespeed.ic.YrwJRNrXO8.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xPULIAMO-VITERBO-22.04.2018-70x100-218x150.jpg.pagespeed.ic.YrwJRNrXO8.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xPULIAMO-VITERBO-22.04.2018-70x100-350x300.jpg.pagespeed.ic.5XmR8fWCyp.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8221; Operazione La Quercia &#8220;, il 21 aprile la pulizia della frazione da parte dei volontari"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/266384-266384" rel="bookmark" title="&#8221; Operazione La Quercia &#8220;, il 21 aprile la pulizia della frazione da parte dei volontari">&#8221; Operazione La Quercia &#8220;, il 21 aprile la pulizia della&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5ae4866af35b3" data-td_block_id="td_uid_22_5ae4866af35b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5ae4866af35b3" data-td_block_id="td_uid_22_5ae4866af35b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210506"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5ae4866b03767_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_26_5ae4866b03767"><script>var block_td_uid_26_5ae4866b03767=new tdBlock();block_td_uid_26_5ae4866b03767.id="td_uid_26_5ae4866b03767";block_td_uid_26_5ae4866b03767.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_26_5ae4866b03767_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5ae4866b03767_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_26_5ae4866b03767.td_column_number="3";block_td_uid_26_5ae4866b03767.block_type="td_block_mega_menu";block_td_uid_26_5ae4866b03767.post_count="4";block_td_uid_26_5ae4866b03767.found_posts="2132";block_td_uid_26_5ae4866b03767.header_color="";block_td_uid_26_5ae4866b03767.ajax_pagination_infinite_stop="";block_td_uid_26_5ae4866b03767.max_num_pages="533";tdBlocksArray.push(block_td_uid_26_5ae4866b03767);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5ae4866b03767" id="td_uid_27_5ae4866b04498" data-td_block_id="td_uid_26_5ae4866b03767" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">All</a><a class="mega-menu-sub-cat-td_uid_26_5ae4866b03767" id="td_uid_28_5ae4866b044f9" data-td_block_id="td_uid_26_5ae4866b03767" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_26_5ae4866b03767" id="td_uid_29_5ae4866b0455b" data-td_block_id="td_uid_26_5ae4866b03767" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_26_5ae4866b03767" id="td_uid_30_5ae4866b045c8" data-td_block_id="td_uid_26_5ae4866b03767" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_26_5ae4866b03767" id="td_uid_31_5ae4866b04624" data-td_block_id="td_uid_26_5ae4866b03767" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_26_5ae4866b03767" id="td_uid_32_5ae4866b0467f" data-td_block_id="td_uid_26_5ae4866b03767" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_26_5ae4866b03767" id="td_uid_33_5ae4866b046de" data-td_block_id="td_uid_26_5ae4866b03767" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_26_5ae4866b03767" id="td_uid_34_5ae4866b04746" data-td_block_id="td_uid_26_5ae4866b03767" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a><a class="mega-menu-sub-cat-td_uid_26_5ae4866b03767" id="td_uid_35_5ae4866b047a1" data-td_block_id="td_uid_26_5ae4866b03767" data-td_filter_value="33" href="https://www.ontuscia.it/category/economia/aziende">Vetrina Aziende</a></div></div><div id=td_uid_26_5ae4866b03767 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/266955-266955" rel="bookmark" title="In Provincia incontro sulle questioni del mondo del lavoro e dell&#8217;impresa"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/03/xprovincia-viterbo-e1504033640562-218x150.jpeg.pagespeed.ic.QEOTWCTguv.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/03/xprovincia-viterbo-e1504033640562-218x150.jpeg.pagespeed.ic.QEOTWCTguv.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/03/xprovincia-viterbo-e1504033640562-436x262.jpeg.pagespeed.ic.AE9_lNX82J.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="In Provincia incontro sulle questioni del mondo del lavoro e dell&#8217;impresa"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/266955-266955" rel="bookmark" title="In Provincia incontro sulle questioni del mondo del lavoro e dell&#8217;impresa">In Provincia incontro sulle questioni del mondo del lavoro e dell&#8217;impresa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/a-latera-bagnoregio-e-gallese-si-gira-con-le-auto-di-lusso-266658" rel="bookmark" title="A Bagnoregio, Gallese e Latera si gira con le auto di lusso"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xauto-lusso-218x150.jpg.pagespeed.ic._VI0qb-fbt.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xauto-lusso-218x150.jpg.pagespeed.ic._VI0qb-fbt.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xauto-lusso-436x200.jpg.pagespeed.ic.Xb2rhUWQEk.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A Bagnoregio, Gallese e Latera si gira con le auto di lusso"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/a-latera-bagnoregio-e-gallese-si-gira-con-le-auto-di-lusso-266658" rel="bookmark" title="A Bagnoregio, Gallese e Latera si gira con le auto di lusso">A Bagnoregio, Gallese e Latera si gira con le auto di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/da-ebay-unanalisi-degli-acquisti-primaverili-degli-italiani-266503" rel="bookmark" title="Da eBay un’analisi degli acquisti primaverili degli italiani"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xPrimavereItalia_visual_Generale-218x150.jpg.pagespeed.ic.ljUutRGYGJ.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xPrimavereItalia_visual_Generale-218x150.jpg.pagespeed.ic.ljUutRGYGJ.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xPrimavereItalia_visual_Generale-436x260.jpg.pagespeed.ic.7bZ0bIszzy.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Da eBay un’analisi degli acquisti primaverili degli italiani"/></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/da-ebay-unanalisi-degli-acquisti-primaverili-degli-italiani-266503" rel="bookmark" title="Da eBay un’analisi degli acquisti primaverili degli italiani">Da eBay un’analisi degli acquisti primaverili degli italiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/il-successo-di-vitercomix-un-progetto-di-sviluppo-per-la-tuscia-266476" rel="bookmark" title="&#8220;Il successo di Vitercomix, un progetto di sviluppo per la Tuscia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2016/12/xmauro-belli-e1501400486111-218x150.jpg.pagespeed.ic.3yCCMnX0fK.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2016/12/xmauro-belli-e1501400486111-218x150.jpg.pagespeed.ic.3yCCMnX0fK.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2016/12/xmauro-belli-e1501400486111-436x257.jpg.pagespeed.ic.wrt5oZk6y0.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Il successo di Vitercomix, un progetto di sviluppo per la Tuscia&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/il-successo-di-vitercomix-un-progetto-di-sviluppo-per-la-tuscia-266476" rel="bookmark" title="&#8220;Il successo di Vitercomix, un progetto di sviluppo per la Tuscia&#8221;">&#8220;Il successo di Vitercomix, un progetto di sviluppo per la Tuscia&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ae4866b03767" data-td_block_id="td_uid_26_5ae4866b03767"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5ae4866b03767" data-td_block_id="td_uid_26_5ae4866b03767"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-210516"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5ae4866b143fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_36_5ae4866b143fc"><script>var block_td_uid_36_5ae4866b143fc=new tdBlock();block_td_uid_36_5ae4866b143fc.id="td_uid_36_5ae4866b143fc";block_td_uid_36_5ae4866b143fc.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1647","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_36_5ae4866b143fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5ae4866b143fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_36_5ae4866b143fc.td_column_number="3";block_td_uid_36_5ae4866b143fc.block_type="td_block_mega_menu";block_td_uid_36_5ae4866b143fc.post_count="4";block_td_uid_36_5ae4866b143fc.found_posts="9112";block_td_uid_36_5ae4866b143fc.header_color="";block_td_uid_36_5ae4866b143fc.ajax_pagination_infinite_stop="";block_td_uid_36_5ae4866b143fc.max_num_pages="2278";tdBlocksArray.push(block_td_uid_36_5ae4866b143fc);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5ae4866b143fc" id="td_uid_37_5ae4866b15d0d" data-td_block_id="td_uid_36_5ae4866b143fc" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">All</a><a class="mega-menu-sub-cat-td_uid_36_5ae4866b143fc" id="td_uid_38_5ae4866b15d6e" data-td_block_id="td_uid_36_5ae4866b143fc" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_36_5ae4866b143fc" id="td_uid_39_5ae4866b15de0" data-td_block_id="td_uid_36_5ae4866b143fc" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_36_5ae4866b143fc" id="td_uid_40_5ae4866b15e50" data-td_block_id="td_uid_36_5ae4866b143fc" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_36_5ae4866b143fc" id="td_uid_41_5ae4866b15eac" data-td_block_id="td_uid_36_5ae4866b143fc" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_36_5ae4866b143fc" id="td_uid_42_5ae4866b15f13" data-td_block_id="td_uid_36_5ae4866b143fc" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_36_5ae4866b143fc" id="td_uid_43_5ae4866b15f79" data-td_block_id="td_uid_36_5ae4866b143fc" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_36_5ae4866b143fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984" rel="bookmark" title="Gallese celebra la duchessa Maria Hardouin"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xManifesto-Evento-218x150.jpg.pagespeed.ic.XZQOwnzSp8.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xManifesto-Evento-218x150.jpg.pagespeed.ic.XZQOwnzSp8.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xManifesto-Evento-350x300.jpg.pagespeed.ic.llmT4VRC-B.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="gallese" title="Gallese celebra la duchessa Maria Hardouin"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984" rel="bookmark" title="Gallese celebra la duchessa Maria Hardouin">Gallese celebra la duchessa Maria Hardouin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bagnoregio/bigiotti-a-venezia-come-relatore-di-un-prestigioso-master-internazionale-sul-turismo-266946" rel="bookmark" title="Bigiotti a Venezia come relatore di un prestigioso master internazionale sul turismo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xbigiotti-1-e1524839523479-218x150.jpg.pagespeed.ic.CBec4P-h5_.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xbigiotti-1-e1524839523479-218x150.jpg.pagespeed.ic.CBec4P-h5_.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xbigiotti-1-e1524839523479-436x300.jpg.pagespeed.ic.HSEDfzlwcH.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bigiotti a Venezia come relatore di un prestigioso master internazionale sul turismo"/></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bagnoregio/bigiotti-a-venezia-come-relatore-di-un-prestigioso-master-internazionale-sul-turismo-266946" rel="bookmark" title="Bigiotti a Venezia come relatore di un prestigioso master internazionale sul turismo">Bigiotti a Venezia come relatore di un prestigioso master internazionale sul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/rose-al-santuario-di-santa-rosa-le-opere-fotografiche-di-rosetta-messori-per-san-pellegrino-in-fiore-266941" rel="bookmark" title="Rose: al santuario di Santa Rosa le opere fotografiche di Rosetta Messori per San Pellegrino in Fiore"><img width="218" height="145" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2015/05/218x145xFoto-Gde-Zanet-San-Pellegrino-in-fiore-2015-15.jpg.pagespeed.ic.IyUTwl-sGU.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2015/05/xFoto-Gde-Zanet-San-Pellegrino-in-fiore-2015-15.jpg.pagespeed.ic.IG44I80Rk_.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2015/05/xFoto-Gde-Zanet-San-Pellegrino-in-fiore-2015-15.jpg.pagespeed.ic.IG44I80Rk_.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rose: al santuario di Santa Rosa le opere fotografiche di Rosetta Messori per San Pellegrino in Fiore"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/rose-al-santuario-di-santa-rosa-le-opere-fotografiche-di-rosetta-messori-per-san-pellegrino-in-fiore-266941" rel="bookmark" title="Rose: al santuario di Santa Rosa le opere fotografiche di Rosetta Messori per San Pellegrino in Fiore">Rose: al santuario di Santa Rosa le opere fotografiche di Rosetta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/tarquinia/tarquinia-inaugurato-il-nuovo-gioco-inclusivo-in-piazzale-europa-266937" rel="bookmark" title="Tarquinia, inaugurato il nuovo gioco inclusivo in Piazzale Europa"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xfoto-218x150.jpg.pagespeed.ic.6fkWQGB8VO.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xfoto-218x150.jpg.pagespeed.ic.6fkWQGB8VO.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xfoto-436x277.jpg.pagespeed.ic.d2Li01YFFI.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tarquinia, inaugurato il nuovo gioco inclusivo in Piazzale Europa"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tarquinia/tarquinia-inaugurato-il-nuovo-gioco-inclusivo-in-piazzale-europa-266937" rel="bookmark" title="Tarquinia, inaugurato il nuovo gioco inclusivo in Piazzale Europa">Tarquinia, inaugurato il nuovo gioco inclusivo in Piazzale Europa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5ae4866b143fc" data-td_block_id="td_uid_36_5ae4866b143fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5ae4866b143fc" data-td_block_id="td_uid_36_5ae4866b143fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210524"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-266984" class="post-266984 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-gallese category-societa tag-duchessa-maria-hardouin tag-gallese" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Società" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ontuscia.it/category/societa">
                                  <span itemprop="name">Società</span>    </a>    <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Cultura" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ontuscia.it/category/societa/cultura">
                                  <span itemprop="name">Cultura</span>    </a>    <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gallese celebra la duchessa Maria Hardouin</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/category/societa">Società</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/gallese">Gallese</a></li></ul>                            <h1 class="entry-title">Gallese celebra la duchessa Maria Hardouin</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-28T11:29:33+00:00">28/04/2018</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fgallese%2Fgallese-maria-hardouin-266984" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gallese+celebra+la+duchessa+Maria+Hardouin&url=https%3A%2F%2Fwww.ontuscia.it%2Fgallese%2Fgallese-maria-hardouin-266984&via=OnTuscia+Quotidiano+Viterbo+e+provincia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/04/Manifesto-Evento.jpg&description=Gallese+celebra+la+duchessa+Maria+Hardouin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gallese+celebra+la+duchessa+Maria+Hardouin%20-%20https%3A%2F%2Fwww.ontuscia.it%2Fgallese%2Fgallese-maria-hardouin-266984"><i class="td-icon-whatsapp"></i></a>
	            </div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ontuscia.it/wp-content/uploads/2018/04/Manifesto-Evento.jpg" data-caption=""><img width="350" height="500" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xManifesto-Evento.jpg.pagespeed.ic.D4wIznSd16.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xManifesto-Evento.jpg.pagespeed.ic.D4wIznSd16.jpg 350w, https://www.ontuscia.it/wp-content/uploads/2018/04/xManifesto-Evento-175x250.jpg.pagespeed.ic.oss82GUGdJ.jpg 175w" sizes="(max-width: 350px) 100vw, 350px" alt="gallese" title="Manifesto Evento"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<p><strong>GALLESE </strong><a href="http://www.ontuscia.it">&#8211;</a> Il convegno si prefigge di fare nuova luce sulla figura, tuttora sconosciuta ai più, della Duchessa Maria Hardouin di Gallese. La quale fu musa e moglie di Gabriele d’Annunzio, fu madre di tre dei suoi figli. E l’unica donna che riuscì, non senza difficoltà, a stargli accanto per tutta la vita. Portando sempre con grande dignità il nome del celebre marito.<span id="more-266984"></span><br/>
Si porrà l&#8217;attenzione sugli inizi del loro rapporto amoroso, con Lei, giovanissima discendente di una delle famiglie più importanti della nobiltà romana, gli Altemps (Hardouin di Gallese), e Lui, giovane esuberante poeta e giornalista di provincia. Che si presentava con intraprendenza ai salotti buoni della capitale.</p>
<p>Si affronteranno le fasi successive, il matrimonio, la separazione, il riavvicinamento tra i due, con Madame D&#8217;Annunzio (Maria Hardouin di Gallese) che trascorre gli ultimi decenni della sua vita al Vittoriale, tanto da esserci sepolta alla sua morte.</p>
<p>Saranno messe in luce le doti di madre (di tre dei figli del Vate) e donna determinata nelle sue scelte. Benché fosse stata addirittura ripudiata e diseredata dalla sua famiglia, proprio a causa del suo amore per D&#8217;Annunzio.</p>
<p>Maria Hardouin di Gallese è sì una donna d&#8217;altri tempi, ma per molti versi è molto più vicina a noi di quanto possa sembrare, ed ha innegabilmente avuto un ruolo fondamentale nella vita di Gabriele D’Annunzio, tanto che non è possibile comprendere appieno Lui, uomo e artista, senza conoscere Lei.</p>
<p>Relatori:<br/>
• Giuliana Vittoria Fantuz, giornalista e scrittrice<br/>
• Franco Di Tizio, saggista<br/>
• Dante Marianacci, poeta narratore e saggista<br/>
• Franca Minnucci, attrice e saggista<br/>
• Annamaria Andreoli, docente universitaria e saggista<br/>
• Italo Rossetti (moderatore), docente universitario</p>
<p>Il convegno è organizzato dalla Associazione Pro Loco di Gallese, in collaborazione con l&#8217;Associazione Pro Loco Ostia Aterni di Pescara.</p>
<p>L&#8217;evento è patrocinato dalla Regione Lazio, dalla Regione Abruzzo, dalla Città di Pescara, dalla Città di Gallese e dalla Fondazione Il Vittoriale degli Italiani.</p>
<h6><strong>Il convegno si svolgerà a Gallese domenica 06 maggio 2018 alle ore 17:00 presso il Museo Marco Scacchi (Via Lorenzo Filippini n. 3, 01035 Gallese VT).</strong></h6>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
		<div class="fb-comments" data-href="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ontuscia.it/tag/duchessa-maria-hardouin">duchessa Maria Hardouin</a></li><li><a href="https://www.ontuscia.it/tag/gallese">gallese</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fgallese%2Fgallese-maria-hardouin-266984" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gallese+celebra+la+duchessa+Maria+Hardouin&url=https%3A%2F%2Fwww.ontuscia.it%2Fgallese%2Fgallese-maria-hardouin-266984&via=OnTuscia+Quotidiano+Viterbo+e+provincia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/04/Manifesto-Evento.jpg&description=Gallese+celebra+la+duchessa+Maria+Hardouin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gallese+celebra+la+duchessa+Maria+Hardouin%20-%20https%3A%2F%2Fwww.ontuscia.it%2Fgallese%2Fgallese-maria-hardouin-266984"><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984" data-text="Gallese celebra la duchessa Maria Hardouin" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ontuscia.it/primopiano/viterbese-a-olbia-per-la-conquista-del-quinto-posto-266943">Viterbese a Olbia per la conquista del quarto posto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.ontuscia.it/cronaca/polizia-stradale-controlli-serrati-sui-limiti-di-velocita-266963">Polizia stradale, controlli serrati sui limiti di velocità</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/amministratorea">amministratorea</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="amministratorea"></span><meta itemprop="datePublished" content="2018-04-28T11:29:33+00:00"><meta itemprop="dateModified" content="2018-04-28T15:38:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Gallese celebra la duchessa Maria Hardouin"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2018/04/Manifesto-Evento.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="500"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_48_5ae4866b25cb2_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_48_5ae4866b25cb2"><script>var block_td_uid_48_5ae4866b25cb2=new tdBlock();block_td_uid_48_5ae4866b25cb2.id="td_uid_48_5ae4866b25cb2";block_td_uid_48_5ae4866b25cb2.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_48_5ae4866b25cb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5ae4866b25cb2_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":266984,"live_filter_cur_post_author":"7874","block_template_id":""}';block_td_uid_48_5ae4866b25cb2.td_column_number="3";block_td_uid_48_5ae4866b25cb2.block_type="td_block_related_posts";block_td_uid_48_5ae4866b25cb2.post_count="3";block_td_uid_48_5ae4866b25cb2.found_posts="29";block_td_uid_48_5ae4866b25cb2.header_color="";block_td_uid_48_5ae4866b25cb2.ajax_pagination_infinite_stop="";block_td_uid_48_5ae4866b25cb2.max_num_pages="10";tdBlocksArray.push(block_td_uid_48_5ae4866b25cb2);</script><h4 class="td-related-title td-block-title"><a id="td_uid_49_5ae4866b27a08" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_48_5ae4866b25cb2" href="#">RELATED ARTICLES</a><a id="td_uid_50_5ae4866b27a40" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_48_5ae4866b25cb2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_48_5ae4866b25cb2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/a-latera-bagnoregio-e-gallese-si-gira-con-le-auto-di-lusso-266658" rel="bookmark" title="A Bagnoregio, Gallese e Latera si gira con le auto di lusso"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xauto-lusso-218x150.jpg.pagespeed.ic._VI0qb-fbt.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xauto-lusso-218x150.jpg.pagespeed.ic._VI0qb-fbt.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xauto-lusso-436x200.jpg.pagespeed.ic.Xb2rhUWQEk.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A Bagnoregio, Gallese e Latera si gira con le auto di lusso"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/a-latera-bagnoregio-e-gallese-si-gira-con-le-auto-di-lusso-266658" rel="bookmark" title="A Bagnoregio, Gallese e Latera si gira con le auto di lusso">A Bagnoregio, Gallese e Latera si gira con le auto di lusso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/gallese/gallese-e-la-sua-banda-musicale-alla-maratona-di-roma-265614" rel="bookmark" title="Gallese e la sua Banda Musicale alla Maratona di Roma"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xBanda-di-Gallese-alla-Maratona-di-Roma-218x150.jpg.pagespeed.ic.TRrctKEtc7.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xBanda-di-Gallese-alla-Maratona-di-Roma-218x150.jpg.pagespeed.ic.TRrctKEtc7.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xBanda-di-Gallese-alla-Maratona-di-Roma-436x249.jpg.pagespeed.ic.XYvwzo9OPd.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Banda di Gallese alla Maratona di Roma" title="Gallese e la sua Banda Musicale alla Maratona di Roma"/></a></div>                <a href="https://www.ontuscia.it/category/gallese" class="td-post-category">Gallese</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/gallese/gallese-e-la-sua-banda-musicale-alla-maratona-di-roma-265614" rel="bookmark" title="Gallese e la sua Banda Musicale alla Maratona di Roma">Gallese e la sua Banda Musicale alla Maratona di Roma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/gallese/263953-263953" rel="bookmark" title="Gallese celebra la Giornata Internazionale della Donna"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/03/xgallese-218x150.jpg.pagespeed.ic.yyDZ2CGJ1j.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/03/xgallese-218x150.jpg.pagespeed.ic.yyDZ2CGJ1j.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/03/xgallese-436x250.jpg.pagespeed.ic.Wb9l7H_P1t.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Gallese celebra la Giornata Internazionale della Donna"/></a></div>                <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/gallese/263953-263953" rel="bookmark" title="Gallese celebra la Giornata Internazionale della Donna">Gallese celebra la Giornata Internazionale della Donna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5ae4866b25cb2" data-td_block_id="td_uid_48_5ae4866b25cb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5ae4866b25cb2" data-td_block_id="td_uid_48_5ae4866b25cb2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="https://www.ontuscia.it/economia/le-notizie-di-ontuscia-it-sul-tuo-smartphone-263421"> <img src="https://www.ontuscia.it/banner/popup/xwebappcell.jpg.pagespeed.ic.jCoXmKi_BM.jpg"></a></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- ontuscia reattivo hot --><br/>
<ins class="adsbygoogle" style="display: block;" data-ad-slot="4346526134" data-ad-client="ca-pub-7943257873063309" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5006337145"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="https://www.viterbomarketing.com/servizi-e-prezzi/" target="_blank" rel="noopener"><img src="https://www.ontuscia.it/wp-content/uploads/2016/10/xviterbo_marketing.png.pagespeed.ic.NVlTSXcd-3.jpg" width="325"/></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.ontuscia.it/cronaca/a1-orte-incolonnamenti-266987">A1, nel pomeriggio forti incolonnamenti al casello di Orte</a>
											<span class="post-date">28/04/2018</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/sport/al-barco-il-6-torneo-nelson-mandela-day-di-calcio-giovanile-266980">Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile</a>
											<span class="post-date">28/04/2018</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/montefiascone/wiplanet-montefiascone-domenica-in-casa-con-il-cali-acilia-266977">Wiplanet Montefiascone: domenica in casa con il Cali Acilia</a>
											<span class="post-date">28/04/2018</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/politica/266970-266970">&#8220;Valorizzare il lavoro straordinario svolto dall’amministrazione comunale uscente&#8221;</a>
											<span class="post-date">28/04/2018</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/sport/marco-mencio-dellatletica-montefiascone-vince-a-castel-s-elia-al-33-trofeo-avis-266967">Marco Mencio vince a Castel S. Elia al 33° Trofeo AVIS</a>
											<span class="post-date">28/04/2018</span>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="http://www.regione.lazio.it/rl_lavoro/rss/rssOfferteLavoro.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ontuscia.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.regione.lazio.it/">Offerte di lavoro</a></span></h4><ul><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=619'>Pubblicato il: 27/04/2018 - Oggetto: assistenti alla Direzione Zoologica</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=603'>Pubblicato il: 26/04/2018 - Oggetto: animatori per estate e inverno 2018</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=615'>Pubblicato il: 25/04/2018 - Oggetto: operatori di pulizia per aeroporto</a></li></ul></aside><aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>aprile: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2018/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2018/04/01" aria-label="Articoli pubblicati in 1 April 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2018/04/02" aria-label="Articoli pubblicati in 2 April 2018">2</a></td><td><a href="https://www.ontuscia.it/date/2018/04/03" aria-label="Articoli pubblicati in 3 April 2018">3</a></td><td><a href="https://www.ontuscia.it/date/2018/04/04" aria-label="Articoli pubblicati in 4 April 2018">4</a></td><td><a href="https://www.ontuscia.it/date/2018/04/05" aria-label="Articoli pubblicati in 5 April 2018">5</a></td><td><a href="https://www.ontuscia.it/date/2018/04/06" aria-label="Articoli pubblicati in 6 April 2018">6</a></td><td><a href="https://www.ontuscia.it/date/2018/04/07" aria-label="Articoli pubblicati in 7 April 2018">7</a></td><td><a href="https://www.ontuscia.it/date/2018/04/08" aria-label="Articoli pubblicati in 8 April 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2018/04/09" aria-label="Articoli pubblicati in 9 April 2018">9</a></td><td><a href="https://www.ontuscia.it/date/2018/04/10" aria-label="Articoli pubblicati in 10 April 2018">10</a></td><td><a href="https://www.ontuscia.it/date/2018/04/11" aria-label="Articoli pubblicati in 11 April 2018">11</a></td><td><a href="https://www.ontuscia.it/date/2018/04/12" aria-label="Articoli pubblicati in 12 April 2018">12</a></td><td><a href="https://www.ontuscia.it/date/2018/04/13" aria-label="Articoli pubblicati in 13 April 2018">13</a></td><td><a href="https://www.ontuscia.it/date/2018/04/14" aria-label="Articoli pubblicati in 14 April 2018">14</a></td><td><a href="https://www.ontuscia.it/date/2018/04/15" aria-label="Articoli pubblicati in 15 April 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2018/04/16" aria-label="Articoli pubblicati in 16 April 2018">16</a></td><td><a href="https://www.ontuscia.it/date/2018/04/17" aria-label="Articoli pubblicati in 17 April 2018">17</a></td><td><a href="https://www.ontuscia.it/date/2018/04/18" aria-label="Articoli pubblicati in 18 April 2018">18</a></td><td><a href="https://www.ontuscia.it/date/2018/04/19" aria-label="Articoli pubblicati in 19 April 2018">19</a></td><td><a href="https://www.ontuscia.it/date/2018/04/20" aria-label="Articoli pubblicati in 20 April 2018">20</a></td><td><a href="https://www.ontuscia.it/date/2018/04/21" aria-label="Articoli pubblicati in 21 April 2018">21</a></td><td><a href="https://www.ontuscia.it/date/2018/04/22" aria-label="Articoli pubblicati in 22 April 2018">22</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2018/04/23" aria-label="Articoli pubblicati in 23 April 2018">23</a></td><td><a href="https://www.ontuscia.it/date/2018/04/24" aria-label="Articoli pubblicati in 24 April 2018">24</a></td><td><a href="https://www.ontuscia.it/date/2018/04/25" aria-label="Articoli pubblicati in 25 April 2018">25</a></td><td><a href="https://www.ontuscia.it/date/2018/04/26" aria-label="Articoli pubblicati in 26 April 2018">26</a></td><td><a href="https://www.ontuscia.it/date/2018/04/27" aria-label="Articoli pubblicati in 27 April 2018">27</a></td><td id="today"><a href="https://www.ontuscia.it/date/2018/04/28" aria-label="Articoli pubblicati in 28 April 2018">28</a></td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_ws_fb_like_box"><h4 class="td-block-title"><span>Facebook Like Box</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" data-tabs="timeline" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177">
								<a href="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/xlogo272x90.jpg.pagespeed.ic.NC4uewsjmh.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ontuscia.it">redazione@ontuscia.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-210490"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210492"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_52_5ae4866b2c13a_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_52_5ae4866b2c13a"><script>var block_td_uid_52_5ae4866b2c13a=new tdBlock();block_td_uid_52_5ae4866b2c13a.id="td_uid_52_5ae4866b2c13a";block_td_uid_52_5ae4866b2c13a.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_52_5ae4866b2c13a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_52_5ae4866b2c13a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_52_5ae4866b2c13a.td_column_number="3";block_td_uid_52_5ae4866b2c13a.block_type="td_block_mega_menu";block_td_uid_52_5ae4866b2c13a.post_count="4";block_td_uid_52_5ae4866b2c13a.found_posts="3904";block_td_uid_52_5ae4866b2c13a.header_color="";block_td_uid_52_5ae4866b2c13a.ajax_pagination_infinite_stop="";block_td_uid_52_5ae4866b2c13a.max_num_pages="976";tdBlocksArray.push(block_td_uid_52_5ae4866b2c13a);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_52_5ae4866b2c13a" id="td_uid_53_5ae4866b2c51a" data-td_block_id="td_uid_52_5ae4866b2c13a" data-td_filter_value="" href="https://www.ontuscia.it/category/cronaca">All</a><a class="mega-menu-sub-cat-td_uid_52_5ae4866b2c13a" id="td_uid_54_5ae4866b2c58e" data-td_block_id="td_uid_52_5ae4866b2c13a" data-td_filter_value="4" href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a><a class="mega-menu-sub-cat-td_uid_52_5ae4866b2c13a" id="td_uid_55_5ae4866b2c5f2" data-td_block_id="td_uid_52_5ae4866b2c13a" data-td_filter_value="5" href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></div></div><div id=td_uid_52_5ae4866b2c13a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/a1-orte-incolonnamenti-266987" rel="bookmark" title="A1, nel pomeriggio forti incolonnamenti al casello di Orte"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xIMG-20180428-WA0006-218x150.jpg.pagespeed.ic.wWEwWIiS7j.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xIMG-20180428-WA0006-218x150.jpg.pagespeed.ic.wWEwWIiS7j.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xIMG-20180428-WA0006-436x300.jpg.pagespeed.ic.oRBgIW9_XR.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="orte casello" title="A1, nel pomeriggio forti incolonnamenti al casello di Orte"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/a1-orte-incolonnamenti-266987" rel="bookmark" title="A1, nel pomeriggio forti incolonnamenti al casello di Orte">A1, nel pomeriggio forti incolonnamenti al casello di Orte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/traffico-di-stupefacenti-due-arresti-266965" rel="bookmark" title="Traffico di stupefacenti, due arresti"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/01/218x109xpolizia-e1501587189521.png.pagespeed.ic.eGeQ903N79.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/01/xpolizia-e1501587189521.png.pagespeed.ic.pDHbZ8QwUI.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/01/xpolizia-e1501587189521.png.pagespeed.ic.pDHbZ8QwUI.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="polizia cellulare" title="Traffico di stupefacenti, due arresti"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/traffico-di-stupefacenti-due-arresti-266965" rel="bookmark" title="Traffico di stupefacenti, due arresti">Traffico di stupefacenti, due arresti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/polizia-stradale-controlli-serrati-sui-limiti-di-velocita-266963" rel="bookmark" title="Polizia stradale, controlli serrati sui limiti di velocità"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/04/218x109xpolizia-stradale-e1510220666550.jpg.pagespeed.ic.Z_yQ2-xaJE.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/04/xpolizia-stradale-e1510220666550.jpg.pagespeed.ic.1y5co-bxH4.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/04/xpolizia-stradale-e1510220666550.jpg.pagespeed.ic.1y5co-bxH4.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polizia stradale, controlli serrati sui limiti di velocità"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/polizia-stradale-controlli-serrati-sui-limiti-di-velocita-266963" rel="bookmark" title="Polizia stradale, controlli serrati sui limiti di velocità">Polizia stradale, controlli serrati sui limiti di velocità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/266906-266906" rel="bookmark" title="Costituzione della rete provinciale di videosorveglianza, siglato il Protocollo d’intesa"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Firma-protocollo-videosorveglianza-prov-VT-5-218x150.jpg.pagespeed.ic._xMheozegp.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Firma-protocollo-videosorveglianza-prov-VT-5-218x150.jpg.pagespeed.ic._xMheozegp.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Firma-protocollo-videosorveglianza-prov-VT-5-436x300.jpg.pagespeed.ic.XMMwilsZ10.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Costituzione della rete provinciale di videosorveglianza, siglato il Protocollo d’intesa"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/266906-266906" rel="bookmark" title="Costituzione della rete provinciale di videosorveglianza, siglato il Protocollo d’intesa">Costituzione della rete provinciale di videosorveglianza, siglato il Protocollo d’intesa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_5ae4866b2c13a" data-td_block_id="td_uid_52_5ae4866b2c13a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_52_5ae4866b2c13a" data-td_block_id="td_uid_52_5ae4866b2c13a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210495"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5ae4866b2f2a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_56_5ae4866b2f2a2"><script>var block_td_uid_56_5ae4866b2f2a2=new tdBlock();block_td_uid_56_5ae4866b2f2a2.id="td_uid_56_5ae4866b2f2a2";block_td_uid_56_5ae4866b2f2a2.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_56_5ae4866b2f2a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_56_5ae4866b2f2a2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_56_5ae4866b2f2a2.td_column_number="3";block_td_uid_56_5ae4866b2f2a2.block_type="td_block_mega_menu";block_td_uid_56_5ae4866b2f2a2.post_count="4";block_td_uid_56_5ae4866b2f2a2.found_posts="6121";block_td_uid_56_5ae4866b2f2a2.header_color="";block_td_uid_56_5ae4866b2f2a2.ajax_pagination_infinite_stop="";block_td_uid_56_5ae4866b2f2a2.max_num_pages="1531";tdBlocksArray.push(block_td_uid_56_5ae4866b2f2a2);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5ae4866b2f2a2" id="td_uid_57_5ae4866b2f717" data-td_block_id="td_uid_56_5ae4866b2f2a2" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">All</a><a class="mega-menu-sub-cat-td_uid_56_5ae4866b2f2a2" id="td_uid_58_5ae4866b2f777" data-td_block_id="td_uid_56_5ae4866b2f2a2" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_56_5ae4866b2f2a2" id="td_uid_59_5ae4866b2f7da" data-td_block_id="td_uid_56_5ae4866b2f2a2" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_56_5ae4866b2f2a2" id="td_uid_60_5ae4866b2f84e" data-td_block_id="td_uid_56_5ae4866b2f2a2" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_56_5ae4866b2f2a2" id="td_uid_61_5ae4866b2f8ac" data-td_block_id="td_uid_56_5ae4866b2f2a2" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_56_5ae4866b2f2a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/266970-266970" rel="bookmark" title="&#8220;Valorizzare il lavoro straordinario svolto dall’amministrazione comunale uscente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-coalizione-1-218x150.jpg.pagespeed.ic.iMcyu0_ZP7.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-coalizione-1-218x150.jpg.pagespeed.ic.iMcyu0_ZP7.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-coalizione-1-436x300.jpg.pagespeed.ic.LZ5XYaRXTF.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Valorizzare il lavoro straordinario svolto dall’amministrazione comunale uscente&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/266970-266970" rel="bookmark" title="&#8220;Valorizzare il lavoro straordinario svolto dall’amministrazione comunale uscente&#8221;">&#8220;Valorizzare il lavoro straordinario svolto dall’amministrazione comunale uscente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/266883-266883" rel="bookmark" title="&#8220;Quartiere Santa Lucia, la natura si ribella&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xmarciapiedi-devastati-218x150.jpg.pagespeed.ic.AmgRq5FJSc.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xmarciapiedi-devastati-218x150.jpg.pagespeed.ic.AmgRq5FJSc.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xmarciapiedi-devastati-436x233.jpg.pagespeed.ic.6yPtpYXojd.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Quartiere Santa Lucia, la natura si ribella&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/266883-266883" rel="bookmark" title="&#8220;Quartiere Santa Lucia, la natura si ribella&#8221;">&#8220;Quartiere Santa Lucia, la natura si ribella&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/regione-la-giunta-approva-il-bilancio-2018-2020-266730" rel="bookmark" title="Regione, la giunta approva il bilancio 2018-2020"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/03/218x109xregione-lazio-e1501350713563.jpg.pagespeed.ic.bMGrWxL7L8.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/03/xregione-lazio-e1501350713563.jpg.pagespeed.ic.cFyUjQCr3y.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/03/xregione-lazio-e1501350713563.jpg.pagespeed.ic.cFyUjQCr3y.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regione, la giunta approva il bilancio 2018-2020"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/regione-la-giunta-approva-il-bilancio-2018-2020-266730" rel="bookmark" title="Regione, la giunta approva il bilancio 2018-2020">Regione, la giunta approva il bilancio 2018-2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/la-coalizione-di-centrodestra-resti-unita-266717" rel="bookmark" title="&#8220;La coalizione di centrodestra resti unita&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/08/xbacocco-218x150.jpg.pagespeed.ic.z0dcYgYtqe.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/08/xbacocco-218x150.jpg.pagespeed.ic.z0dcYgYtqe.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/08/xbacocco-436x300.jpg.pagespeed.ic.Q4cP8mkU9n.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;La coalizione di centrodestra resti unita&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/la-coalizione-di-centrodestra-resti-unita-266717" rel="bookmark" title="&#8220;La coalizione di centrodestra resti unita&#8221;">&#8220;La coalizione di centrodestra resti unita&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5ae4866b2f2a2" data-td_block_id="td_uid_56_5ae4866b2f2a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5ae4866b2f2a2" data-td_block_id="td_uid_56_5ae4866b2f2a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210499"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_62_5ae4866b343cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_62_5ae4866b343cc"><script>var block_td_uid_62_5ae4866b343cc=new tdBlock();block_td_uid_62_5ae4866b343cc.id="td_uid_62_5ae4866b343cc";block_td_uid_62_5ae4866b343cc.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_62_5ae4866b343cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5ae4866b343cc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_62_5ae4866b343cc.td_column_number="3";block_td_uid_62_5ae4866b343cc.block_type="td_block_mega_menu";block_td_uid_62_5ae4866b343cc.post_count="4";block_td_uid_62_5ae4866b343cc.found_posts="5863";block_td_uid_62_5ae4866b343cc.header_color="";block_td_uid_62_5ae4866b343cc.ajax_pagination_infinite_stop="";block_td_uid_62_5ae4866b343cc.max_num_pages="1466";tdBlocksArray.push(block_td_uid_62_5ae4866b343cc);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_62_5ae4866b343cc" id="td_uid_63_5ae4866b34908" data-td_block_id="td_uid_62_5ae4866b343cc" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">All</a><a class="mega-menu-sub-cat-td_uid_62_5ae4866b343cc" id="td_uid_64_5ae4866b34968" data-td_block_id="td_uid_62_5ae4866b343cc" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_62_5ae4866b343cc" id="td_uid_65_5ae4866b349cb" data-td_block_id="td_uid_62_5ae4866b343cc" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_62_5ae4866b343cc" id="td_uid_66_5ae4866b34a07" data-td_block_id="td_uid_62_5ae4866b343cc" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_62_5ae4866b343cc" id="td_uid_67_5ae4866b34a69" data-td_block_id="td_uid_62_5ae4866b343cc" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_62_5ae4866b343cc" id="td_uid_68_5ae4866b34ac8" data-td_block_id="td_uid_62_5ae4866b343cc" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_62_5ae4866b343cc" id="td_uid_69_5ae4866b34b27" data-td_block_id="td_uid_62_5ae4866b343cc" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_62_5ae4866b343cc" id="td_uid_70_5ae4866b34b87" data-td_block_id="td_uid_62_5ae4866b343cc" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a><a class="mega-menu-sub-cat-td_uid_62_5ae4866b343cc" id="td_uid_71_5ae4866b34be6" data-td_block_id="td_uid_62_5ae4866b343cc" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></div></div><div id=td_uid_62_5ae4866b343cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/al-barco-il-6-torneo-nelson-mandela-day-di-calcio-giovanile-266980" rel="bookmark" title="Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xlocandina-torneo-218x150.jpg.pagespeed.ic.OZpncam9t4.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xlocandina-torneo-218x150.jpg.pagespeed.ic.OZpncam9t4.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xlocandina-torneo-353x300.jpg.pagespeed.ic.fDWYdu1GsP.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/al-barco-il-6-torneo-nelson-mandela-day-di-calcio-giovanile-266980" rel="bookmark" title="Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile">Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/wiplanet-montefiascone-domenica-in-casa-con-il-cali-acilia-266977" rel="bookmark" title="Wiplanet Montefiascone: domenica in casa con il Cali Acilia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xMATTEO-Gianni-in-battuta-218x150.jpg.pagespeed.ic.FM2c7rwKdY.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xMATTEO-Gianni-in-battuta-218x150.jpg.pagespeed.ic.FM2c7rwKdY.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xMATTEO-Gianni-in-battuta-436x300.jpg.pagespeed.ic.fJSTC6dPXF.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Wiplanet Montefiascone: domenica in casa con il Cali Acilia"/></a></div>                <a href="https://www.ontuscia.it/category/sport/baseball" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/wiplanet-montefiascone-domenica-in-casa-con-il-cali-acilia-266977" rel="bookmark" title="Wiplanet Montefiascone: domenica in casa con il Cali Acilia">Wiplanet Montefiascone: domenica in casa con il Cali Acilia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/marco-mencio-dellatletica-montefiascone-vince-a-castel-s-elia-al-33-trofeo-avis-266967" rel="bookmark" title="Marco Mencio vince a Castel S. Elia al 33° Trofeo AVIS"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xMencio-218x150.jpg.pagespeed.ic.fKk-uNubSB.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xMencio-218x150.jpg.pagespeed.ic.fKk-uNubSB.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xMencio-436x300.jpg.pagespeed.ic.QCIeObYEUt.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Marco Mencio" title="Marco Mencio vince a Castel S. Elia al 33° Trofeo AVIS"/></a></div>                <a href="https://www.ontuscia.it/category/sport/atletica_leggera" class="td-post-category">Atletica leggera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/marco-mencio-dellatletica-montefiascone-vince-a-castel-s-elia-al-33-trofeo-avis-266967" rel="bookmark" title="Marco Mencio vince a Castel S. Elia al 33° Trofeo AVIS">Marco Mencio vince a Castel S. Elia al 33° Trofeo AVIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/primopiano/viterbese-a-olbia-per-la-conquista-del-quinto-posto-266943" rel="bookmark" title="Viterbese a Olbia per la conquista del quarto posto"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Viterbese-Alessandria-Coppa-Italia-2018-16-e1524836385836-218x150.jpg.pagespeed.ic.xkUTU8-UaF.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Viterbese-Alessandria-Coppa-Italia-2018-16-e1524836385836-218x150.jpg.pagespeed.ic.xkUTU8-UaF.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xFoto-G-de-Zanet-Viterbese-Alessandria-Coppa-Italia-2018-16-e1524836385836-436x290.jpg.pagespeed.ic.UHGenzM0LW.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbese a Olbia per la conquista del quarto posto"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/primopiano/viterbese-a-olbia-per-la-conquista-del-quinto-posto-266943" rel="bookmark" title="Viterbese a Olbia per la conquista del quarto posto">Viterbese a Olbia per la conquista del quarto posto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5ae4866b343cc" data-td_block_id="td_uid_62_5ae4866b343cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_62_5ae4866b343cc" data-td_block_id="td_uid_62_5ae4866b343cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249195"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_5ae4866b3cd63_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_72_5ae4866b3cd63"><script>var block_td_uid_72_5ae4866b3cd63=new tdBlock();block_td_uid_72_5ae4866b3cd63.id="td_uid_72_5ae4866b3cd63";block_td_uid_72_5ae4866b3cd63.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_72_5ae4866b3cd63_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5ae4866b3cd63_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_72_5ae4866b3cd63.td_column_number="3";block_td_uid_72_5ae4866b3cd63.block_type="td_block_mega_menu";block_td_uid_72_5ae4866b3cd63.post_count="4";block_td_uid_72_5ae4866b3cd63.found_posts="1308";block_td_uid_72_5ae4866b3cd63.header_color="";block_td_uid_72_5ae4866b3cd63.ajax_pagination_infinite_stop="";block_td_uid_72_5ae4866b3cd63.max_num_pages="327";tdBlocksArray.push(block_td_uid_72_5ae4866b3cd63);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_5ae4866b3cd63" id="td_uid_73_5ae4866b3d21a" data-td_block_id="td_uid_72_5ae4866b3cd63" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">All</a><a class="mega-menu-sub-cat-td_uid_72_5ae4866b3cd63" id="td_uid_74_5ae4866b3d27a" data-td_block_id="td_uid_72_5ae4866b3cd63" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a><a class="mega-menu-sub-cat-td_uid_72_5ae4866b3cd63" id="td_uid_75_5ae4866b3d2bf" data-td_block_id="td_uid_72_5ae4866b3cd63" data-td_filter_value="44" href="https://www.ontuscia.it/category/sanita/turnifarmacie">Turni Farmacie</a></div></div><div id=td_uid_72_5ae4866b3cd63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/tarquinia-spiaggia-di-san-giorgio-266582" rel="bookmark" title="Tarquinia: ripulita parte della spiaggia di San Giorgio, si replica il 6 maggio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xalcuni-dei-volontari-pulizia-spaiggia-san-giorgio-218x150.jpg.pagespeed.ic.1RRHwElGm-.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xalcuni-dei-volontari-pulizia-spaiggia-san-giorgio-218x150.jpg.pagespeed.ic.1RRHwElGm-.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xalcuni-dei-volontari-pulizia-spaiggia-san-giorgio-436x288.jpg.pagespeed.ic.UrgLtYgVLU.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="spiaggia" title="Tarquinia: ripulita parte della spiaggia di San Giorgio, si replica il 6 maggio"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/tarquinia-spiaggia-di-san-giorgio-266582" rel="bookmark" title="Tarquinia: ripulita parte della spiaggia di San Giorgio, si replica il 6 maggio">Tarquinia: ripulita parte della spiaggia di San Giorgio, si replica il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/266507-266507" rel="bookmark" title="&#8220;Con la salute non si scherza&#8221;"><img width="218" height="110" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/04/218x110xscrivere-700-e1501489363753.jpg.pagespeed.ic.k97hVod_UP.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/04/xscrivere-700-e1501489363753.jpg.pagespeed.ic.oo63hCVHLP.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/04/xscrivere-700-e1501489363753.jpg.pagespeed.ic.oo63hCVHLP.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Con la salute non si scherza&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/266507-266507" rel="bookmark" title="&#8220;Con la salute non si scherza&#8221;">&#8220;Con la salute non si scherza&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bagnoregio/larte-per-lanciare-un-messaggio-di-tutela-dellambiente-dal-cuore-di-civita-di-bagnoregio-266462" rel="bookmark" title="L&#8217;arte per lanciare un messaggio di tutela dell&#8217;ambiente dal cuore di Civita di Bagnoregio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xarte-4-Julie-Morningstar-218x150.jpg.pagespeed.ic._raLvKxCR0.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xarte-4-Julie-Morningstar-218x150.jpg.pagespeed.ic._raLvKxCR0.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xarte-4-Julie-Morningstar-436x291.jpg.pagespeed.ic.QfUPqEmP18.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L&#8217;arte per lanciare un messaggio di tutela dell&#8217;ambiente dal cuore di Civita di Bagnoregio"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bagnoregio/larte-per-lanciare-un-messaggio-di-tutela-dellambiente-dal-cuore-di-civita-di-bagnoregio-266462" rel="bookmark" title="L&#8217;arte per lanciare un messaggio di tutela dell&#8217;ambiente dal cuore di Civita di Bagnoregio">L&#8217;arte per lanciare un messaggio di tutela dell&#8217;ambiente dal cuore di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/266384-266384" rel="bookmark" title="&#8221; Operazione La Quercia &#8220;, il 21 aprile la pulizia della frazione da parte dei volontari"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xPULIAMO-VITERBO-22.04.2018-70x100-218x150.jpg.pagespeed.ic.YrwJRNrXO8.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xPULIAMO-VITERBO-22.04.2018-70x100-218x150.jpg.pagespeed.ic.YrwJRNrXO8.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xPULIAMO-VITERBO-22.04.2018-70x100-350x300.jpg.pagespeed.ic.5XmR8fWCyp.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8221; Operazione La Quercia &#8220;, il 21 aprile la pulizia della frazione da parte dei volontari"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/266384-266384" rel="bookmark" title="&#8221; Operazione La Quercia &#8220;, il 21 aprile la pulizia della frazione da parte dei volontari">&#8221; Operazione La Quercia &#8220;, il 21 aprile la pulizia della&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5ae4866b3cd63" data-td_block_id="td_uid_72_5ae4866b3cd63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5ae4866b3cd63" data-td_block_id="td_uid_72_5ae4866b3cd63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210506"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_76_5ae4866b3f996_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_76_5ae4866b3f996"><script>var block_td_uid_76_5ae4866b3f996=new tdBlock();block_td_uid_76_5ae4866b3f996.id="td_uid_76_5ae4866b3f996";block_td_uid_76_5ae4866b3f996.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_76_5ae4866b3f996_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_76_5ae4866b3f996_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_76_5ae4866b3f996.td_column_number="3";block_td_uid_76_5ae4866b3f996.block_type="td_block_mega_menu";block_td_uid_76_5ae4866b3f996.post_count="4";block_td_uid_76_5ae4866b3f996.found_posts="2132";block_td_uid_76_5ae4866b3f996.header_color="";block_td_uid_76_5ae4866b3f996.ajax_pagination_infinite_stop="";block_td_uid_76_5ae4866b3f996.max_num_pages="533";tdBlocksArray.push(block_td_uid_76_5ae4866b3f996);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_76_5ae4866b3f996" id="td_uid_77_5ae4866b3feed" data-td_block_id="td_uid_76_5ae4866b3f996" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">All</a><a class="mega-menu-sub-cat-td_uid_76_5ae4866b3f996" id="td_uid_78_5ae4866b3ff4d" data-td_block_id="td_uid_76_5ae4866b3f996" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_76_5ae4866b3f996" id="td_uid_79_5ae4866b3ffaf" data-td_block_id="td_uid_76_5ae4866b3f996" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_76_5ae4866b3f996" id="td_uid_80_5ae4866b4000d" data-td_block_id="td_uid_76_5ae4866b3f996" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_76_5ae4866b3f996" id="td_uid_81_5ae4866b40068" data-td_block_id="td_uid_76_5ae4866b3f996" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_76_5ae4866b3f996" id="td_uid_82_5ae4866b400c4" data-td_block_id="td_uid_76_5ae4866b3f996" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_76_5ae4866b3f996" id="td_uid_83_5ae4866b4011f" data-td_block_id="td_uid_76_5ae4866b3f996" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_76_5ae4866b3f996" id="td_uid_84_5ae4866b4017a" data-td_block_id="td_uid_76_5ae4866b3f996" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a><a class="mega-menu-sub-cat-td_uid_76_5ae4866b3f996" id="td_uid_85_5ae4866b401db" data-td_block_id="td_uid_76_5ae4866b3f996" data-td_filter_value="33" href="https://www.ontuscia.it/category/economia/aziende">Vetrina Aziende</a></div></div><div id=td_uid_76_5ae4866b3f996 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/266955-266955" rel="bookmark" title="In Provincia incontro sulle questioni del mondo del lavoro e dell&#8217;impresa"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/03/xprovincia-viterbo-e1504033640562-218x150.jpeg.pagespeed.ic.QEOTWCTguv.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/03/xprovincia-viterbo-e1504033640562-218x150.jpeg.pagespeed.ic.QEOTWCTguv.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/03/xprovincia-viterbo-e1504033640562-436x262.jpeg.pagespeed.ic.AE9_lNX82J.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="In Provincia incontro sulle questioni del mondo del lavoro e dell&#8217;impresa"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/266955-266955" rel="bookmark" title="In Provincia incontro sulle questioni del mondo del lavoro e dell&#8217;impresa">In Provincia incontro sulle questioni del mondo del lavoro e dell&#8217;impresa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/a-latera-bagnoregio-e-gallese-si-gira-con-le-auto-di-lusso-266658" rel="bookmark" title="A Bagnoregio, Gallese e Latera si gira con le auto di lusso"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xauto-lusso-218x150.jpg.pagespeed.ic._VI0qb-fbt.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xauto-lusso-218x150.jpg.pagespeed.ic._VI0qb-fbt.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xauto-lusso-436x200.jpg.pagespeed.ic.Xb2rhUWQEk.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A Bagnoregio, Gallese e Latera si gira con le auto di lusso"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/a-latera-bagnoregio-e-gallese-si-gira-con-le-auto-di-lusso-266658" rel="bookmark" title="A Bagnoregio, Gallese e Latera si gira con le auto di lusso">A Bagnoregio, Gallese e Latera si gira con le auto di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/da-ebay-unanalisi-degli-acquisti-primaverili-degli-italiani-266503" rel="bookmark" title="Da eBay un’analisi degli acquisti primaverili degli italiani"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xPrimavereItalia_visual_Generale-218x150.jpg.pagespeed.ic.ljUutRGYGJ.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xPrimavereItalia_visual_Generale-218x150.jpg.pagespeed.ic.ljUutRGYGJ.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xPrimavereItalia_visual_Generale-436x260.jpg.pagespeed.ic.7bZ0bIszzy.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Da eBay un’analisi degli acquisti primaverili degli italiani"/></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/da-ebay-unanalisi-degli-acquisti-primaverili-degli-italiani-266503" rel="bookmark" title="Da eBay un’analisi degli acquisti primaverili degli italiani">Da eBay un’analisi degli acquisti primaverili degli italiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/il-successo-di-vitercomix-un-progetto-di-sviluppo-per-la-tuscia-266476" rel="bookmark" title="&#8220;Il successo di Vitercomix, un progetto di sviluppo per la Tuscia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2016/12/xmauro-belli-e1501400486111-218x150.jpg.pagespeed.ic.3yCCMnX0fK.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2016/12/xmauro-belli-e1501400486111-218x150.jpg.pagespeed.ic.3yCCMnX0fK.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2016/12/xmauro-belli-e1501400486111-436x257.jpg.pagespeed.ic.wrt5oZk6y0.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Il successo di Vitercomix, un progetto di sviluppo per la Tuscia&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/il-successo-di-vitercomix-un-progetto-di-sviluppo-per-la-tuscia-266476" rel="bookmark" title="&#8220;Il successo di Vitercomix, un progetto di sviluppo per la Tuscia&#8221;">&#8220;Il successo di Vitercomix, un progetto di sviluppo per la Tuscia&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_76_5ae4866b3f996" data-td_block_id="td_uid_76_5ae4866b3f996"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_76_5ae4866b3f996" data-td_block_id="td_uid_76_5ae4866b3f996"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-210516"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5ae4866b48717_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_86_5ae4866b48717"><script>var block_td_uid_86_5ae4866b48717=new tdBlock();block_td_uid_86_5ae4866b48717.id="td_uid_86_5ae4866b48717";block_td_uid_86_5ae4866b48717.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1647","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_86_5ae4866b48717_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_86_5ae4866b48717_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_86_5ae4866b48717.td_column_number="3";block_td_uid_86_5ae4866b48717.block_type="td_block_mega_menu";block_td_uid_86_5ae4866b48717.post_count="4";block_td_uid_86_5ae4866b48717.found_posts="9112";block_td_uid_86_5ae4866b48717.header_color="";block_td_uid_86_5ae4866b48717.ajax_pagination_infinite_stop="";block_td_uid_86_5ae4866b48717.max_num_pages="2278";tdBlocksArray.push(block_td_uid_86_5ae4866b48717);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_86_5ae4866b48717" id="td_uid_87_5ae4866b48c36" data-td_block_id="td_uid_86_5ae4866b48717" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">All</a><a class="mega-menu-sub-cat-td_uid_86_5ae4866b48717" id="td_uid_88_5ae4866b48c96" data-td_block_id="td_uid_86_5ae4866b48717" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_86_5ae4866b48717" id="td_uid_89_5ae4866b48cf9" data-td_block_id="td_uid_86_5ae4866b48717" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_86_5ae4866b48717" id="td_uid_90_5ae4866b48d57" data-td_block_id="td_uid_86_5ae4866b48717" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_86_5ae4866b48717" id="td_uid_91_5ae4866b48db3" data-td_block_id="td_uid_86_5ae4866b48717" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_86_5ae4866b48717" id="td_uid_92_5ae4866b48e19" data-td_block_id="td_uid_86_5ae4866b48717" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_86_5ae4866b48717" id="td_uid_93_5ae4866b48e83" data-td_block_id="td_uid_86_5ae4866b48717" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_86_5ae4866b48717 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984" rel="bookmark" title="Gallese celebra la duchessa Maria Hardouin"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xManifesto-Evento-218x150.jpg.pagespeed.ic.XZQOwnzSp8.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xManifesto-Evento-218x150.jpg.pagespeed.ic.XZQOwnzSp8.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xManifesto-Evento-350x300.jpg.pagespeed.ic.llmT4VRC-B.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="gallese" title="Gallese celebra la duchessa Maria Hardouin"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/gallese/gallese-maria-hardouin-266984" rel="bookmark" title="Gallese celebra la duchessa Maria Hardouin">Gallese celebra la duchessa Maria Hardouin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bagnoregio/bigiotti-a-venezia-come-relatore-di-un-prestigioso-master-internazionale-sul-turismo-266946" rel="bookmark" title="Bigiotti a Venezia come relatore di un prestigioso master internazionale sul turismo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xbigiotti-1-e1524839523479-218x150.jpg.pagespeed.ic.CBec4P-h5_.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xbigiotti-1-e1524839523479-218x150.jpg.pagespeed.ic.CBec4P-h5_.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xbigiotti-1-e1524839523479-436x300.jpg.pagespeed.ic.HSEDfzlwcH.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bigiotti a Venezia come relatore di un prestigioso master internazionale sul turismo"/></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bagnoregio/bigiotti-a-venezia-come-relatore-di-un-prestigioso-master-internazionale-sul-turismo-266946" rel="bookmark" title="Bigiotti a Venezia come relatore di un prestigioso master internazionale sul turismo">Bigiotti a Venezia come relatore di un prestigioso master internazionale sul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/rose-al-santuario-di-santa-rosa-le-opere-fotografiche-di-rosetta-messori-per-san-pellegrino-in-fiore-266941" rel="bookmark" title="Rose: al santuario di Santa Rosa le opere fotografiche di Rosetta Messori per San Pellegrino in Fiore"><img width="218" height="145" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2015/05/218x145xFoto-Gde-Zanet-San-Pellegrino-in-fiore-2015-15.jpg.pagespeed.ic.IyUTwl-sGU.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2015/05/xFoto-Gde-Zanet-San-Pellegrino-in-fiore-2015-15.jpg.pagespeed.ic.IG44I80Rk_.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2015/05/xFoto-Gde-Zanet-San-Pellegrino-in-fiore-2015-15.jpg.pagespeed.ic.IG44I80Rk_.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rose: al santuario di Santa Rosa le opere fotografiche di Rosetta Messori per San Pellegrino in Fiore"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/rose-al-santuario-di-santa-rosa-le-opere-fotografiche-di-rosetta-messori-per-san-pellegrino-in-fiore-266941" rel="bookmark" title="Rose: al santuario di Santa Rosa le opere fotografiche di Rosetta Messori per San Pellegrino in Fiore">Rose: al santuario di Santa Rosa le opere fotografiche di Rosetta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/tarquinia/tarquinia-inaugurato-il-nuovo-gioco-inclusivo-in-piazzale-europa-266937" rel="bookmark" title="Tarquinia, inaugurato il nuovo gioco inclusivo in Piazzale Europa"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xfoto-218x150.jpg.pagespeed.ic.6fkWQGB8VO.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xfoto-218x150.jpg.pagespeed.ic.6fkWQGB8VO.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/04/xfoto-436x277.jpg.pagespeed.ic.d2Li01YFFI.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tarquinia, inaugurato il nuovo gioco inclusivo in Piazzale Europa"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tarquinia/tarquinia-inaugurato-il-nuovo-gioco-inclusivo-in-piazzale-europa-266937" rel="bookmark" title="Tarquinia, inaugurato il nuovo gioco inclusivo in Piazzale Europa">Tarquinia, inaugurato il nuovo gioco inclusivo in Piazzale Europa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5ae4866b48717" data-td_block_id="td_uid_86_5ae4866b48717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_86_5ae4866b48717" data-td_block_id="td_uid_86_5ae4866b48717"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210524"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/a1-orte-incolonnamenti-266987" rel="bookmark" title="A1, nel pomeriggio forti incolonnamenti al casello di Orte"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/IMG-20180428-WA0006-324x160.jpg.pagespeed.ce.rQU8mhDnsC.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/IMG-20180428-WA0006-324x160.jpg.pagespeed.ce.rQU8mhDnsC.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/04/xIMG-20180428-WA0006-500x320.jpg.pagespeed.ic.37rzvp8ii3.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="orte casello" title="A1, nel pomeriggio forti incolonnamenti al casello di Orte"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/a1-orte-incolonnamenti-266987" rel="bookmark" title="A1, nel pomeriggio forti incolonnamenti al casello di Orte">A1, nel pomeriggio forti incolonnamenti al casello di Orte</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-28T16:10:18+00:00">28/04/2018</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/al-barco-il-6-torneo-nelson-mandela-day-di-calcio-giovanile-266980" rel="bookmark" title="Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/04/xlocandina-torneo-324x160.jpg.pagespeed.ic.4yu7KlTzRD.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/04/xlocandina-torneo-324x160.jpg.pagespeed.ic.4yu7KlTzRD.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/04/xlocandina-torneo-353x320.jpg.pagespeed.ic.zj9zTeU67c.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/al-barco-il-6-torneo-nelson-mandela-day-di-calcio-giovanile-266980" rel="bookmark" title="Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile">Al Barco il 6° Torneo “Nelson Mandela Day” di calcio giovanile</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-28T15:24:43+00:00">28/04/2018</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5ae4866b6f71a
    -->

    <script type="text/javascript">jQuery("span.td-post-date time").append(function(){var time=jQuery(this).attr("datetime").split("T")[1].split("+")[0];time=time.split(":")[0]+":"+time.split(":")[1];return"   "+time;});</script><link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/A.dashicons.min.css,qver=4.9.1.pagespeed.cf.LT4V6Htg4t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/A.thickbox.css,qver=4.9.1.pagespeed.cf.LGA-NAAFuj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='basecss-css' href='https://www.ontuscia.it/wp-content/plugins/eu-cookie-law/css/A.style.css,qver=4.9.1.pagespeed.cf.9_1FlqIAw0.css' type='text/css' media='all'/>
<script src="https://www.ontuscia.it/wp-includes/js/jquery/ui/effect.min.js,qver==1.11.4+effect-highlight.min.js,qver==1.11.4+widget.min.js,qver==1.11.4+accordion.min.js,qver==1.11.4+mouse.min.js,qver==1.11.4+slider.min.js,qver==1.11.4+position.min.js,qver==1.11.4+tooltip.min.js,qver==1.11.4.pagespeed.jc.XM1P2kibyV.js"></script><script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_VO7gQtaIQF);</script>
<script>eval(mod_pagespeed_kTL1ZJM98_);</script>
<script>eval(mod_pagespeed_jvWpbI1d8x);</script>
<script>eval(mod_pagespeed_NR9rwuvef1);</script>
<script>eval(mod_pagespeed_Vd78VtefUV);</script>
<script>eval(mod_pagespeed_BaeQKFX3LB);</script>
<script>eval(mod_pagespeed_FhPRZ57AfH);</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.js,qver=7.8.1.pagespeed.jm.AI47jqIxig.js'></script>
<script type='text/javascript'>//<![CDATA[
var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};
//]]></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.js,qver=1.2.7.pagespeed.ce.ZnDFwejxhX.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.1'></script>
<script type='text/javascript'>//<![CDATA[
!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js,qver=3.1-20121105.pagespeed.jm.bzLCu1TmLP.js'></script>
<script type='text/javascript'>//<![CDATA[
var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.ontuscia.it\/gallese\/gallese-maria-hardouin-266984?nocookie=1"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(document).ready(function($){var euCookieSet=eucookielaw_data.euCookieSet;var expireTimer=eucookielaw_data.expireTimer;var scrollConsent=eucookielaw_data.scrollConsent;var networkShareURL=eucookielaw_data.networkShareURL;var isCookiePage=eucookielaw_data.isCookiePage;var isRefererWebsite=eucookielaw_data.isRefererWebsite;var deleteCookieUrl=eucookielaw_data.deleteCookieUrl;var autoBlock=eucookielaw_data.autoBlock;if(document.cookie.indexOf("euCookie")>=0){$(".pea_cook_wrapper").fadeOut("fast");euCookieSet=1;}if(euCookieSet>0){createCookie();}$(".eu_control_btn").click(function(){window.location.replace(deleteCookieUrl);});$("#fom").click(function(){if($('#fom').attr('href')==='#'){$(".pea_cook_more_info_popover").fadeIn("slow");$(".pea_cook_wrapper").fadeOut("fast");}});$("#pea_close").click(function(){$(".pea_cook_wrapper").fadeIn("fast");$(".pea_cook_more_info_popover").fadeOut("slow");});$('#pea_cook_btn, .eucookie').on('click',function(){euCookieConsent();});jQuery(window).scroll(function(){if(scrollConsent>0&&document.cookie.indexOf("euCookie")<0&&!euCookieSet){if(!isCookiePage){euCookieConsent();}}});function euCookieConsent(){createCookie();if(autoBlock==1){window.location=window.location;}}function createCookie(){var today=new Date(),expire=new Date();if(expireTimer>0){expire.setTime(today.getTime()+(expireTimer*24*60*60*1000));cookiestring="euCookie=set; "+networkShareURL+"expires="+expire.toUTCString()+"; path=/";}else{cookiestring="euCookie=set; "+networkShareURL+"path=/";}document.cookie=cookiestring;$(".pea_cook_wrapper").fadeOut("fast");}});
//]]></script>

<!-- JS generated by theme -->

<script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[266984]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.ontuscia.it/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>

<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="http://www.garanteprivacy.it/web/guest/home/docweb/-/docweb-display/docweb/2142939" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>