<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone-2.jpg" /><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/>		<script type="text/javascript">
		var ajaxurl = 'https://www.ontuscia.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Montefiascone, circa otto pali sotto osservazione - OnTuscia Quotidiano Viterbo e provincia</title>
<meta name="description" content="Montefiascone - Nel tratto di Via Dante Alighieri che va dal bivio di Via Bertina fino all&#039;incrocio con Via Aldo Moro, cica otto pali in calcestruzzo dell&#039;illuminazione"/>
<link rel="canonical" href="https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Montefiascone, circa otto pali sotto osservazione - OnTuscia Quotidiano Viterbo e provincia" />
<meta property="og:description" content="Montefiascone - Nel tratto di Via Dante Alighieri che va dal bivio di Via Bertina fino all&#039;incrocio con Via Aldo Moro, cica otto pali in calcestruzzo dell&#039;illuminazione" />
<meta property="og:url" content="https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447" />
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/ontuscia/" />
<meta property="article:tag" content="brigliozzi" />
<meta property="article:section" content="Montefiascone" />
<meta property="article:published_time" content="2019-03-12T16:37:42+00:00" />
<meta property="article:modified_time" content="2019-03-12T17:20:40+00:00" />
<meta property="og:updated_time" content="2019-03-12T17:20:40+00:00" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone-2.jpg" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone-2.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Montefiascone - Nel tratto di Via Dante Alighieri che va dal bivio di Via Bertina fino all&#039;incrocio con Via Aldo Moro, cica otto pali in calcestruzzo dell&#039;illuminazione" />
<meta name="twitter:title" content="Montefiascone, circa otto pali sotto osservazione - OnTuscia Quotidiano Viterbo e provincia" />
<meta name="twitter:site" content="@ONTUSCIA" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone-2.jpg" />
<meta name="twitter:creator" content="@ONTUSCIA" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.ontuscia.it/","sameAs":["https://www.facebook.com/ontuscia/","https://www.linkedin.com/in/redazione-ontuscia-5a343631","https://www.youtube.com/user/ontuscia","https://it.pinterest.com/ontuscia/santa-rosa/","https://twitter.com/ONTUSCIA"],"@id":"https://www.ontuscia.it/#organization","name":"Jamma srl","logo":"https://www.ontuscia.it/wp-content/uploads/2017/11/logoontuscia152.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ontuscia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447","name":"Montefiascone, circa otto pali sotto osservazione"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Montefiascone, circa otto pali sotto osservazione Feed dei commenti" href="https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ct-ultimate-gdpr-cookie-popup-css'  href='https://www.ontuscia.it/wp-content/plugins/ct-ultimate-gdpr/assets/css/cookie-popup.min.css?ver=5.1' type='text/css' media='all' />
<style id='ct-ultimate-gdpr-cookie-popup-inline-css' type='text/css'>
#ct-ultimate-gdpr-cookie-open { 
    padding: 10px !important;
    bottom: 4px !important;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-ultimate-gdpr-css'  href='https://www.ontuscia.it/wp-content/plugins/ct-ultimate-gdpr/assets/css/style.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ontuscia.it/wp-content/plugins/ct-ultimate-gdpr/assets/css/fonts/font-awesome/css/font-awesome.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='links-auto-replacer-css'  href='https://www.ontuscia.it/wp-content/plugins/links-auto-replacer/public/css/lar-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.6' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/links-auto-replacer/public/js/lar-public.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"d3b48d8a8c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=287447' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fmontefiascone%2Fmontefiascone-circa-otto-pali-sotto-osservazione-287447" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fmontefiascone%2Fmontefiascone-circa-otto-pali-sotto-osservazione-287447&#038;format=xml" />
<meta property="fb:app_id" content="340398096084454"/>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"4eca1a8e29","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0"};</script><link rel="amphtml" href="https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/montefiascone",
                    "name": "Montefiascone"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447",
                    "name": "Montefiascone, circa otto pali sotto osservazione"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e54e53;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e54e53;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e54e53;
                }
                .tdm-btn-style1 {
					background-color: #e54e53;
				}
				.tdm-btn-style2:before {
				    border-color: #e54e53;
				}
				.tdm-btn-style2 {
				    color: #e54e53;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e54e53;
                    -moz-box-shadow: 0 2px 16px #e54e53;
                    box-shadow: 0 2px 16px #e54e53;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e54e53;
                    -moz-box-shadow: 0 4px 26px #e54e53;
                    box-shadow: 0 4px 26px #e54e53;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-287447 single-format-standard montefiascone-circa-otto-pali-sotto-osservazione global-block-template-15 single_template_13 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#5321363732293a3c3d36133c3d272620303a327d3a27" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="http://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">nuoto</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-281848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281848"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
<li id="menu-item-276301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276301"><a href="https://www.ontuscia.it/sfoglia-annunci">Annunci</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                12 Mar 2019 19:07
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#ea988f8e8b908385848faa85849e9f9989838bc4839e" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c87f55a07861_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="http://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c87f55a089f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_2_5c87f55a089f9" ><script>var block_td_uid_2_5c87f55a089f9 = new tdBlock();
block_td_uid_2_5c87f55a089f9.id = "td_uid_2_5c87f55a089f9";
block_td_uid_2_5c87f55a089f9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c87f55a089f9_rand","tdc_css_class":"td_uid_2_5c87f55a089f9_rand","tdc_css_class_style":"td_uid_2_5c87f55a089f9_rand_style"}';
block_td_uid_2_5c87f55a089f9.td_column_number = "3";
block_td_uid_2_5c87f55a089f9.block_type = "td_block_mega_menu";
block_td_uid_2_5c87f55a089f9.post_count = "5";
block_td_uid_2_5c87f55a089f9.found_posts = "4347";
block_td_uid_2_5c87f55a089f9.header_color = "";
block_td_uid_2_5c87f55a089f9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c87f55a089f9.max_num_pages = "870";
tdBlocksArray.push(block_td_uid_2_5c87f55a089f9);
</script><div id=td_uid_2_5c87f55a089f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/tarquinia/arrestato-spacciatore-62enne-a-tarquinia-287445" rel="bookmark" class="td-image-wrap" title="Arrestato spacciatore 62enne a Tarquinia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-11-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-11-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-11-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arrestato spacciatore 62enne a Tarquinia" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tarquinia/arrestato-spacciatore-62enne-a-tarquinia-287445" rel="bookmark" title="Arrestato spacciatore 62enne a Tarquinia">Arrestato spacciatore 62enne a Tarquinia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/primopiano-2/viterbo-un-arresto-per-droga-287248" rel="bookmark" class="td-image-wrap" title="Viterbo: un arresto per droga"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/01/hashish-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/01/hashish-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/01/hashish-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbo: un arresto per droga" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/primopiano-2/viterbo-un-arresto-per-droga-287248" rel="bookmark" title="Viterbo: un arresto per droga">Viterbo: un arresto per droga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/tuscania/tuscania-tre-arresti-per-furto-287171" rel="bookmark" class="td-image-wrap" title="Tuscania, tre arresti per furto"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-12-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-12-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-12-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tuscania, tre arresti per furto" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tuscania/tuscania-tre-arresti-per-furto-287171" rel="bookmark" title="Tuscania, tre arresti per furto">Tuscania, tre arresti per furto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-arrestata-30enne-per-droga-287068" rel="bookmark" class="td-image-wrap" title="Viterbo, arrestata 30enne per droga"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/09/carabinieri-e1551872817214-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2017/09/carabinieri-e1551872817214-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/09/carabinieri-e1551872817214-436x251.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbo, arrestata 30enne per droga" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-arrestata-30enne-per-droga-287068" rel="bookmark" title="Viterbo, arrestata 30enne per droga">Viterbo, arrestata 30enne per droga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/civita_castellana/civita-castellana-durante-il-carnevale-5-segnalati-per-droga-e-1-denunciata-per-spaccio-287066" rel="bookmark" class="td-image-wrap" title="Civita Castellana : durante il carnevale, 5 segnalati per droga e 1 denunciata per spaccio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/02/carabinieri-1-700-e1504167747725-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2017/02/carabinieri-1-700-e1504167747725-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/02/carabinieri-1-700-e1504167747725-436x247.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="auto carabinieri" title="Civita Castellana : durante il carnevale, 5 segnalati per droga e 1 denunciata per spaccio" /></a></div>                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/civita_castellana/civita-castellana-durante-il-carnevale-5-segnalati-per-droga-e-1-denunciata-per-spaccio-287066" rel="bookmark" title="Civita Castellana : durante il carnevale, 5 segnalati per droga e 1 denunciata per spaccio">Civita Castellana : durante il carnevale, 5 segnalati per droga e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c87f55a089f9" data-td_block_id="td_uid_2_5c87f55a089f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c87f55a089f9" data-td_block_id="td_uid_2_5c87f55a089f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c87f55a17521_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_3_5c87f55a17521" ><script>var block_td_uid_3_5c87f55a17521 = new tdBlock();
block_td_uid_3_5c87f55a17521.id = "td_uid_3_5c87f55a17521";
block_td_uid_3_5c87f55a17521.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c87f55a17521_rand","tdc_css_class":"td_uid_3_5c87f55a17521_rand","tdc_css_class_style":"td_uid_3_5c87f55a17521_rand_style"}';
block_td_uid_3_5c87f55a17521.td_column_number = "3";
block_td_uid_3_5c87f55a17521.block_type = "td_block_mega_menu";
block_td_uid_3_5c87f55a17521.post_count = "4";
block_td_uid_3_5c87f55a17521.found_posts = "6960";
block_td_uid_3_5c87f55a17521.header_color = "";
block_td_uid_3_5c87f55a17521.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c87f55a17521.max_num_pages = "1740";
tdBlocksArray.push(block_td_uid_3_5c87f55a17521);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5c87f55a17521" id="td_uid_4_5c87f55a38720" data-td_block_id="td_uid_3_5c87f55a17521" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">All</a><a class="mega-menu-sub-cat-td_uid_3_5c87f55a17521"  id="td_uid_5_5c87f55a38760" data-td_block_id="td_uid_3_5c87f55a17521" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_3_5c87f55a17521"  id="td_uid_6_5c87f55a3878f" data-td_block_id="td_uid_3_5c87f55a17521" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_3_5c87f55a17521"  id="td_uid_7_5c87f55a387b8" data-td_block_id="td_uid_3_5c87f55a17521" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_3_5c87f55a17521"  id="td_uid_8_5c87f55a387e0" data-td_block_id="td_uid_3_5c87f55a17521" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_3_5c87f55a17521 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/continua-inesorabile-il-processo-di-esternalizzazione-dei-servizi-sanitari-della-asl-di-viterbo-287289" rel="bookmark" class="td-image-wrap" title="Continua inesorabile il processo di esternalizzazione dei servizi sanitari della ASL di viterbo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/sinistra-europea-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/sinistra-europea-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/sinistra-europea-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Continua inesorabile il processo di esternalizzazione dei servizi sanitari della ASL di viterbo" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/continua-inesorabile-il-processo-di-esternalizzazione-dei-servizi-sanitari-della-asl-di-viterbo-287289" rel="bookmark" title="Continua inesorabile il processo di esternalizzazione dei servizi sanitari della ASL di viterbo">Continua inesorabile il processo di esternalizzazione dei servizi sanitari della ASL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/regione-programma-lavori-della-prossima-settimana-287287" rel="bookmark" class="td-image-wrap" title="Regione, programma lavori della prossima settimana"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/regione-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/regione-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/regione-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regione, programma lavori della prossima settimana" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/regione-programma-lavori-della-prossima-settimana-287287" rel="bookmark" title="Regione, programma lavori della prossima settimana">Regione, programma lavori della prossima settimana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/librandi-uil-fpl-bene-previsione-di-un-emendamento-su-assunzioni-in-sanita-287230" rel="bookmark" class="td-image-wrap" title="Librandi UIL FPL: “Bene previsione di un emendamento su assunzioni in sanità”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Librandi UIL FPL: “Bene previsione di un emendamento su assunzioni in sanità”" /></a></div>                <a href="https://www.ontuscia.it/category/politica/nazionale_politica" class="td-post-category">Nazionale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/librandi-uil-fpl-bene-previsione-di-un-emendamento-su-assunzioni-in-sanita-287230" rel="bookmark" title="Librandi UIL FPL: “Bene previsione di un emendamento su assunzioni in sanità”">Librandi UIL FPL: “Bene previsione di un emendamento su assunzioni in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/sindacale/bnl-dopo-il-presidio-la-mobilitazione-continua-287227" rel="bookmark" class="td-image-wrap" title="BNL, dopo il presidio la mobilitazione continua"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/ugl-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/ugl-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/ugl-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="BNL, dopo il presidio la mobilitazione continua" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/sindacale/bnl-dopo-il-presidio-la-mobilitazione-continua-287227" rel="bookmark" title="BNL, dopo il presidio la mobilitazione continua">BNL, dopo il presidio la mobilitazione continua</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c87f55a17521" data-td_block_id="td_uid_3_5c87f55a17521"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c87f55a17521" data-td_block_id="td_uid_3_5c87f55a17521"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c87f55a4ff70_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_9_5c87f55a4ff70" ><script>var block_td_uid_9_5c87f55a4ff70 = new tdBlock();
block_td_uid_9_5c87f55a4ff70.id = "td_uid_9_5c87f55a4ff70";
block_td_uid_9_5c87f55a4ff70.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5c87f55a4ff70_rand","tdc_css_class":"td_uid_9_5c87f55a4ff70_rand","tdc_css_class_style":"td_uid_9_5c87f55a4ff70_rand_style"}';
block_td_uid_9_5c87f55a4ff70.td_column_number = "3";
block_td_uid_9_5c87f55a4ff70.block_type = "td_block_mega_menu";
block_td_uid_9_5c87f55a4ff70.post_count = "4";
block_td_uid_9_5c87f55a4ff70.found_posts = "6992";
block_td_uid_9_5c87f55a4ff70.header_color = "";
block_td_uid_9_5c87f55a4ff70.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c87f55a4ff70.max_num_pages = "1748";
tdBlocksArray.push(block_td_uid_9_5c87f55a4ff70);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c87f55a4ff70" id="td_uid_10_5c87f55a6c3a0" data-td_block_id="td_uid_9_5c87f55a4ff70" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">All</a><a class="mega-menu-sub-cat-td_uid_9_5c87f55a4ff70"  id="td_uid_11_5c87f55a6c3df" data-td_block_id="td_uid_9_5c87f55a4ff70" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_9_5c87f55a4ff70"  id="td_uid_12_5c87f55a6c410" data-td_block_id="td_uid_9_5c87f55a4ff70" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_9_5c87f55a4ff70"  id="td_uid_13_5c87f55a6c43a" data-td_block_id="td_uid_9_5c87f55a4ff70" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_9_5c87f55a4ff70"  id="td_uid_14_5c87f55a6c462" data-td_block_id="td_uid_9_5c87f55a4ff70" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_9_5c87f55a4ff70"  id="td_uid_15_5c87f55a6c489" data-td_block_id="td_uid_9_5c87f55a4ff70" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_9_5c87f55a4ff70"  id="td_uid_16_5c87f55a6c4af" data-td_block_id="td_uid_9_5c87f55a4ff70" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_9_5c87f55a4ff70"  id="td_uid_17_5c87f55a6c4d5" data-td_block_id="td_uid_9_5c87f55a4ff70" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">nuoto</a><a class="mega-menu-sub-cat-td_uid_9_5c87f55a4ff70"  id="td_uid_18_5c87f55a6c506" data-td_block_id="td_uid_9_5c87f55a4ff70" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a><a class="mega-menu-sub-cat-td_uid_9_5c87f55a4ff70"  id="td_uid_19_5c87f55a6c52b" data-td_block_id="td_uid_9_5c87f55a4ff70" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></div></div><div id=td_uid_9_5c87f55a4ff70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbese-castrense-mister-calabro-mi-aspetto-grande-incitamento-dai-nostri-tifosi-gialloblu-287454" rel="bookmark" class="td-image-wrap" title="Viterbese Castrense, mister Calabro: &#8216;Mi aspetto grande incitamento dai nostri tifosi gialloblu&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/viterbese-tifo-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/viterbese-tifo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/viterbese-tifo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbese Castrense, mister Calabro: &#8216;Mi aspetto grande incitamento dai nostri tifosi gialloblu&#8217;" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbese-castrense-mister-calabro-mi-aspetto-grande-incitamento-dai-nostri-tifosi-gialloblu-287454" rel="bookmark" title="Viterbese Castrense, mister Calabro: &#8216;Mi aspetto grande incitamento dai nostri tifosi gialloblu&#8217;">Viterbese Castrense, mister Calabro: &#8216;Mi aspetto grande incitamento dai nostri tifosi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/tuscania-in-crescita-ma-gioiella-si-impone-287435" rel="bookmark" class="td-image-wrap" title="Tuscania in crescita, ma Gioiella si impone"><img width="218" height="145" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2016/10/Maurys-Tuscania.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2016/10/Maurys-Tuscania.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2016/10/Maurys-Tuscania.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tuscania in crescita, ma Gioiella si impone" /></a></div>                <a href="https://www.ontuscia.it/category/sport/pallavolo" class="td-post-category">Pallavolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/tuscania-in-crescita-ma-gioiella-si-impone-287435" rel="bookmark" title="Tuscania in crescita, ma Gioiella si impone">Tuscania in crescita, ma Gioiella si impone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/volley-f-c-e-d-domenica-no-per-le-formazioni-vbc-287425" rel="bookmark" class="td-image-wrap" title="Volley F/C e D, domenica No per le formazioni Vbc"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/vbc-pallavolo-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/vbc-pallavolo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/vbc-pallavolo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Volley F/C e D, domenica No per le formazioni Vbc" /></a></div>                <a href="https://www.ontuscia.it/category/sport/pallavolo" class="td-post-category">Pallavolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/volley-f-c-e-d-domenica-no-per-le-formazioni-vbc-287425" rel="bookmark" title="Volley F/C e D, domenica No per le formazioni Vbc">Volley F/C e D, domenica No per le formazioni Vbc</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bagnoregio/calcio-il-grotte-s-stefano-vince-il-derby-e-affonda-lo-sporting-bagnoregio-287417" rel="bookmark" class="td-image-wrap" title="Calcio, il Grotte S. Stefano vince il derby e affonda lo Sporting Bagnoregio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/grotte-s-stefano-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/grotte-s-stefano-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/grotte-s-stefano-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Calcio, il Grotte S. Stefano vince il derby e affonda lo Sporting Bagnoregio" /></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bagnoregio/calcio-il-grotte-s-stefano-vince-il-derby-e-affonda-lo-sporting-bagnoregio-287417" rel="bookmark" title="Calcio, il Grotte S. Stefano vince il derby e affonda lo Sporting Bagnoregio">Calcio, il Grotte S. Stefano vince il derby e affonda lo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c87f55a4ff70" data-td_block_id="td_uid_9_5c87f55a4ff70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c87f55a4ff70" data-td_block_id="td_uid_9_5c87f55a4ff70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5c87f55a91581_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_20_5c87f55a91581" ><script>var block_td_uid_20_5c87f55a91581 = new tdBlock();
block_td_uid_20_5c87f55a91581.id = "td_uid_20_5c87f55a91581";
block_td_uid_20_5c87f55a91581.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5c87f55a91581_rand","tdc_css_class":"td_uid_20_5c87f55a91581_rand","tdc_css_class_style":"td_uid_20_5c87f55a91581_rand_style"}';
block_td_uid_20_5c87f55a91581.td_column_number = "3";
block_td_uid_20_5c87f55a91581.block_type = "td_block_mega_menu";
block_td_uid_20_5c87f55a91581.post_count = "4";
block_td_uid_20_5c87f55a91581.found_posts = "2500";
block_td_uid_20_5c87f55a91581.header_color = "";
block_td_uid_20_5c87f55a91581.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c87f55a91581.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_20_5c87f55a91581);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5c87f55a91581" id="td_uid_21_5c87f55aa04b4" data-td_block_id="td_uid_20_5c87f55a91581" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">All</a><a class="mega-menu-sub-cat-td_uid_20_5c87f55a91581"  id="td_uid_22_5c87f55aa04f0" data-td_block_id="td_uid_20_5c87f55a91581" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_20_5c87f55a91581"  id="td_uid_23_5c87f55aa0528" data-td_block_id="td_uid_20_5c87f55a91581" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_20_5c87f55a91581"  id="td_uid_24_5c87f55aa0553" data-td_block_id="td_uid_20_5c87f55a91581" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_20_5c87f55a91581"  id="td_uid_25_5c87f55aa057b" data-td_block_id="td_uid_20_5c87f55a91581" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_20_5c87f55a91581"  id="td_uid_26_5c87f55aa05a2" data-td_block_id="td_uid_20_5c87f55a91581" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_20_5c87f55a91581"  id="td_uid_27_5c87f55aa05c8" data-td_block_id="td_uid_20_5c87f55a91581" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_20_5c87f55a91581"  id="td_uid_28_5c87f55aa05ee" data-td_block_id="td_uid_20_5c87f55a91581" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=td_uid_20_5c87f55a91581 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/agostini-segretario-generale-filca-cisl-lazio-nord-latuscia-nella-morsa-dei-vincoli-287285" rel="bookmark" class="td-image-wrap" title="Agostini, Segretario Generale Filca Cisl Lazio Nord: LaTuscia nella “morsa” dei vincoli"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/11/Lavoro-sicurezza-e1546447100953-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2017/11/Lavoro-sicurezza-e1546447100953-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/11/Lavoro-sicurezza-e1546447100953-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Agostini, Segretario Generale Filca Cisl Lazio Nord: LaTuscia nella “morsa” dei vincoli" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/agostini-segretario-generale-filca-cisl-lazio-nord-latuscia-nella-morsa-dei-vincoli-287285" rel="bookmark" title="Agostini, Segretario Generale Filca Cisl Lazio Nord: LaTuscia nella “morsa” dei vincoli">Agostini, Segretario Generale Filca Cisl Lazio Nord: LaTuscia nella “morsa” dei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/8-marzo-il-portale-del-turismo-della-regione-lazio-si-tinge-di-rosa-287232" rel="bookmark" class="td-image-wrap" title="8 marzo, il portale del turismo della Regione Lazio si tinge di rosa"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/03/regione-lazio-e1501350713563.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2017/03/regione-lazio-e1501350713563.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/03/regione-lazio-e1501350713563.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="8 marzo, il portale del turismo della Regione Lazio si tinge di rosa" /></a></div>                <a href="https://www.ontuscia.it/category/economia/turismo" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/8-marzo-il-portale-del-turismo-della-regione-lazio-si-tinge-di-rosa-287232" rel="bookmark" title="8 marzo, il portale del turismo della Regione Lazio si tinge di rosa">8 marzo, il portale del turismo della Regione Lazio si tinge&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/reddito-di-cittadinanza-da-oggi-le-domande-287097" rel="bookmark" class="td-image-wrap" title="Reddito di cittadinanza: da oggi le domande"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/01/reddito-cittadinanza-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/01/reddito-cittadinanza-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/01/reddito-cittadinanza-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reddito di cittadinanza: da oggi le domande" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/reddito-di-cittadinanza-da-oggi-le-domande-287097" rel="bookmark" title="Reddito di cittadinanza: da oggi le domande">Reddito di cittadinanza: da oggi le domande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-piano-triennale-fabbisogno-personale-online-bandi-di-concorso-287089" rel="bookmark" class="td-image-wrap" title="Viterbo, piano triennale fabbisogno personale, online bandi di concorso"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/arena-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/arena-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/arena-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbo, piano triennale fabbisogno personale, online bandi di concorso" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-piano-triennale-fabbisogno-personale-online-bandi-di-concorso-287089" rel="bookmark" title="Viterbo, piano triennale fabbisogno personale, online bandi di concorso">Viterbo, piano triennale fabbisogno personale, online bandi di concorso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c87f55a91581" data-td_block_id="td_uid_20_5c87f55a91581"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c87f55a91581" data-td_block_id="td_uid_20_5c87f55a91581"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5c87f55abc00a_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_29_5c87f55abc00a" ><script>var block_td_uid_29_5c87f55abc00a = new tdBlock();
block_td_uid_29_5c87f55abc00a.id = "td_uid_29_5c87f55abc00a";
block_td_uid_29_5c87f55abc00a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5c87f55abc00a_rand","tdc_css_class":"td_uid_29_5c87f55abc00a_rand","tdc_css_class_style":"td_uid_29_5c87f55abc00a_rand_style"}';
block_td_uid_29_5c87f55abc00a.td_column_number = "3";
block_td_uid_29_5c87f55abc00a.block_type = "td_block_mega_menu";
block_td_uid_29_5c87f55abc00a.post_count = "4";
block_td_uid_29_5c87f55abc00a.found_posts = "10372";
block_td_uid_29_5c87f55abc00a.header_color = "";
block_td_uid_29_5c87f55abc00a.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c87f55abc00a.max_num_pages = "2593";
tdBlocksArray.push(block_td_uid_29_5c87f55abc00a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c87f55abc00a" id="td_uid_30_5c87f55ae1134" data-td_block_id="td_uid_29_5c87f55abc00a" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">All</a><a class="mega-menu-sub-cat-td_uid_29_5c87f55abc00a"  id="td_uid_31_5c87f55ae1171" data-td_block_id="td_uid_29_5c87f55abc00a" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_29_5c87f55abc00a"  id="td_uid_32_5c87f55ae11a1" data-td_block_id="td_uid_29_5c87f55abc00a" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_29_5c87f55abc00a"  id="td_uid_33_5c87f55ae11cb" data-td_block_id="td_uid_29_5c87f55abc00a" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_29_5c87f55abc00a"  id="td_uid_34_5c87f55ae11f3" data-td_block_id="td_uid_29_5c87f55abc00a" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_29_5c87f55abc00a"  id="td_uid_35_5c87f55ae1226" data-td_block_id="td_uid_29_5c87f55abc00a" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_29_5c87f55abc00a"  id="td_uid_36_5c87f55ae1258" data-td_block_id="td_uid_29_5c87f55abc00a" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_29_5c87f55abc00a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/arte-cultura-e-cioccolato-287386" rel="bookmark" class="td-image-wrap" title="Arte, Cultura e Cioccolato"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arte, Cultura e Cioccolato" /></a></div>                <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/arte-cultura-e-cioccolato-287386" rel="bookmark" title="Arte, Cultura e Cioccolato">Arte, Cultura e Cioccolato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/comitato-non-ce-la-beviamo-inutile-gettare-acqua-sul-fuoco-287365" rel="bookmark" class="td-image-wrap" title="Comitato “Non ce la beviamo”: Inutile gettare acqua sul fuoco"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/02/acqua-rubinetto-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/02/acqua-rubinetto-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/02/acqua-rubinetto-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comitato “Non ce la beviamo”: Inutile gettare acqua sul fuoco" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/comitato-non-ce-la-beviamo-inutile-gettare-acqua-sul-fuoco-287365" rel="bookmark" title="Comitato “Non ce la beviamo”: Inutile gettare acqua sul fuoco">Comitato “Non ce la beviamo”: Inutile gettare acqua sul fuoco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/carmen-di-bizet-al-teatro-dellunione-un-inno-alla-donna-287363" rel="bookmark" class="td-image-wrap" title="“Carmen di Bizet al Teatro dell’Unione: un inno alla donna”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Teatro-Unione-VTinterno-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Teatro-Unione-VTinterno-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Teatro-Unione-VTinterno-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Carmen di Bizet al Teatro dell’Unione: un inno alla donna”" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/carmen-di-bizet-al-teatro-dellunione-un-inno-alla-donna-287363" rel="bookmark" title="“Carmen di Bizet al Teatro dell’Unione: un inno alla donna”">“Carmen di Bizet al Teatro dell’Unione: un inno alla donna”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/associazione-kyanos-la-violenza-sulle-donne-si-puo-fermare-l8-marzo-sciopero-globale-287317" rel="bookmark" class="td-image-wrap" title="Associazione Kyanos: &#8220;La violenza sulle donne si può fermare, l’8 marzo sciopero globale&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/8marzo-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/8marzo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/8marzo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Associazione Kyanos: &#8220;La violenza sulle donne si può fermare, l’8 marzo sciopero globale&#8221;" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/associazione-kyanos-la-violenza-sulle-donne-si-puo-fermare-l8-marzo-sciopero-globale-287317" rel="bookmark" title="Associazione Kyanos: &#8220;La violenza sulle donne si può fermare, l’8 marzo sciopero globale&#8221;">Associazione Kyanos: &#8220;La violenza sulle donne si può fermare, l’8 marzo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c87f55abc00a" data-td_block_id="td_uid_29_5c87f55abc00a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c87f55abc00a" data-td_block_id="td_uid_29_5c87f55abc00a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5c87f55b1c3f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_37_5c87f55b1c3f1" ><script>var block_td_uid_37_5c87f55b1c3f1 = new tdBlock();
block_td_uid_37_5c87f55b1c3f1.id = "td_uid_37_5c87f55b1c3f1";
block_td_uid_37_5c87f55b1c3f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5c87f55b1c3f1_rand","tdc_css_class":"td_uid_37_5c87f55b1c3f1_rand","tdc_css_class_style":"td_uid_37_5c87f55b1c3f1_rand_style"}';
block_td_uid_37_5c87f55b1c3f1.td_column_number = "3";
block_td_uid_37_5c87f55b1c3f1.block_type = "td_block_mega_menu";
block_td_uid_37_5c87f55b1c3f1.post_count = "4";
block_td_uid_37_5c87f55b1c3f1.found_posts = "3787";
block_td_uid_37_5c87f55b1c3f1.header_color = "";
block_td_uid_37_5c87f55b1c3f1.ajax_pagination_infinite_stop = "";
block_td_uid_37_5c87f55b1c3f1.max_num_pages = "947";
tdBlocksArray.push(block_td_uid_37_5c87f55b1c3f1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5c87f55b1c3f1" id="td_uid_38_5c87f55b29a4b" data-td_block_id="td_uid_37_5c87f55b1c3f1" data-td_filter_value="" href="https://www.ontuscia.it/category/societa/cultura">All</a><a class="mega-menu-sub-cat-td_uid_37_5c87f55b1c3f1"  id="td_uid_39_5c87f55b29a9f" data-td_block_id="td_uid_37_5c87f55b1c3f1" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_37_5c87f55b1c3f1"  id="td_uid_40_5c87f55b29ad9" data-td_block_id="td_uid_37_5c87f55b1c3f1" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=td_uid_37_5c87f55b1c3f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-arte-cultura-e-cioccolato-287238" rel="bookmark" class="td-image-wrap" title="Viterbo: arte, Cultura e Cioccolato"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbo: arte, Cultura e Cioccolato" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-arte-cultura-e-cioccolato-287238" rel="bookmark" title="Viterbo: arte, Cultura e Cioccolato">Viterbo: arte, Cultura e Cioccolato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/il-liceo-artistico-orioli-di-viterbo-alla-camera-dei-deputati-287224" rel="bookmark" class="td-image-wrap" title="Il liceo artistico Orioli di Viterbo alla Camera dei Deputati"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/orioli-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/orioli-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/orioli-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il liceo artistico Orioli di Viterbo alla Camera dei Deputati" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/il-liceo-artistico-orioli-di-viterbo-alla-camera-dei-deputati-287224" rel="bookmark" title="Il liceo artistico Orioli di Viterbo alla Camera dei Deputati">Il liceo artistico Orioli di Viterbo alla Camera dei Deputati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/spettacolo/xxviii-edizione-del-festival-del-teatro-patologico-premio-rita-sala-287119" rel="bookmark" class="td-image-wrap" title="XXVIII edizione del Festival del Teatro Patologico &#8211; Premio “Rita Sala”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/allora_ero_giovane_teatro-patologico-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/allora_ero_giovane_teatro-patologico-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/allora_ero_giovane_teatro-patologico-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="XXVIII edizione del Festival del Teatro Patologico &#8211; Premio “Rita Sala”" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/spettacolo" class="td-post-category">Spettacolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/spettacolo/xxviii-edizione-del-festival-del-teatro-patologico-premio-rita-sala-287119" rel="bookmark" title="XXVIII edizione del Festival del Teatro Patologico &#8211; Premio “Rita Sala”">XXVIII edizione del Festival del Teatro Patologico &#8211; Premio “Rita Sala”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/spettacolo/scherza-con-i-fanti-lascia-stare-i-santi-287103" rel="bookmark" class="td-image-wrap" title="Scherza con i fanti, lascia stare i Santi"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/fita-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/fita-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/fita-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Scherza con i fanti, lascia stare i Santi" /></a></div>                <a href="https://www.ontuscia.it/category/marta" class="td-post-category">Marta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/spettacolo/scherza-con-i-fanti-lascia-stare-i-santi-287103" rel="bookmark" title="Scherza con i fanti, lascia stare i Santi">Scherza con i fanti, lascia stare i Santi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5c87f55b1c3f1" data-td_block_id="td_uid_37_5c87f55b1c3f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5c87f55b1c3f1" data-td_block_id="td_uid_37_5c87f55b1c3f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5c87f55b35ba1_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_41_5c87f55b35ba1" ><script>var block_td_uid_41_5c87f55b35ba1 = new tdBlock();
block_td_uid_41_5c87f55b35ba1.id = "td_uid_41_5c87f55b35ba1";
block_td_uid_41_5c87f55b35ba1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5c87f55b35ba1_rand","tdc_css_class":"td_uid_41_5c87f55b35ba1_rand","tdc_css_class_style":"td_uid_41_5c87f55b35ba1_rand_style"}';
block_td_uid_41_5c87f55b35ba1.td_column_number = "3";
block_td_uid_41_5c87f55b35ba1.block_type = "td_block_mega_menu";
block_td_uid_41_5c87f55b35ba1.post_count = "4";
block_td_uid_41_5c87f55b35ba1.found_posts = "1649";
block_td_uid_41_5c87f55b35ba1.header_color = "";
block_td_uid_41_5c87f55b35ba1.ajax_pagination_infinite_stop = "";
block_td_uid_41_5c87f55b35ba1.max_num_pages = "413";
tdBlocksArray.push(block_td_uid_41_5c87f55b35ba1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5c87f55b35ba1" id="td_uid_42_5c87f55b3cdf7" data-td_block_id="td_uid_41_5c87f55b35ba1" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">All</a><a class="mega-menu-sub-cat-td_uid_41_5c87f55b35ba1"  id="td_uid_43_5c87f55b3ce41" data-td_block_id="td_uid_41_5c87f55b35ba1" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=td_uid_41_5c87f55b35ba1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/sanita-aurigemma-fi-procedura-bando-direttori-generali-poco-trasparente-287433" rel="bookmark" class="td-image-wrap" title="Sanità, Aurigemma (FI): &#8220;Procedura bando Direttori Generali poco trasparente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/aurigemma-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/aurigemma-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/aurigemma-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sanità, Aurigemma (FI): &#8220;Procedura bando Direttori Generali poco trasparente&#8221;" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/sanita-aurigemma-fi-procedura-bando-direttori-generali-poco-trasparente-287433" rel="bookmark" title="Sanità, Aurigemma (FI): &#8220;Procedura bando Direttori Generali poco trasparente&#8221;">Sanità, Aurigemma (FI): &#8220;Procedura bando Direttori Generali poco trasparente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/comitato-non-ce-la-beviamo-inutile-gettare-acqua-sul-fuoco-287365" rel="bookmark" class="td-image-wrap" title="Comitato “Non ce la beviamo”: Inutile gettare acqua sul fuoco"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/02/acqua-rubinetto-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/02/acqua-rubinetto-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/02/acqua-rubinetto-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Comitato “Non ce la beviamo”: Inutile gettare acqua sul fuoco" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/comitato-non-ce-la-beviamo-inutile-gettare-acqua-sul-fuoco-287365" rel="bookmark" title="Comitato “Non ce la beviamo”: Inutile gettare acqua sul fuoco">Comitato “Non ce la beviamo”: Inutile gettare acqua sul fuoco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/continua-inesorabile-il-processo-di-esternalizzazione-dei-servizi-sanitari-della-asl-di-viterbo-287289" rel="bookmark" class="td-image-wrap" title="Continua inesorabile il processo di esternalizzazione dei servizi sanitari della ASL di viterbo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/sinistra-europea-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/sinistra-europea-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/sinistra-europea-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Continua inesorabile il processo di esternalizzazione dei servizi sanitari della ASL di viterbo" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/continua-inesorabile-il-processo-di-esternalizzazione-dei-servizi-sanitari-della-asl-di-viterbo-287289" rel="bookmark" title="Continua inesorabile il processo di esternalizzazione dei servizi sanitari della ASL di viterbo">Continua inesorabile il processo di esternalizzazione dei servizi sanitari della ASL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/librandi-uil-fpl-bene-previsione-di-un-emendamento-su-assunzioni-in-sanita-287230" rel="bookmark" class="td-image-wrap" title="Librandi UIL FPL: “Bene previsione di un emendamento su assunzioni in sanità”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Librandi UIL FPL: “Bene previsione di un emendamento su assunzioni in sanità”" /></a></div>                <a href="https://www.ontuscia.it/category/politica/nazionale_politica" class="td-post-category">Nazionale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/librandi-uil-fpl-bene-previsione-di-un-emendamento-su-assunzioni-in-sanita-287230" rel="bookmark" title="Librandi UIL FPL: “Bene previsione di un emendamento su assunzioni in sanità”">Librandi UIL FPL: “Bene previsione di un emendamento su assunzioni in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5c87f55b35ba1" data-td_block_id="td_uid_41_5c87f55b35ba1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5c87f55b35ba1" data-td_block_id="td_uid_41_5c87f55b35ba1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-281848"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-276301"><a href="https://www.ontuscia.it/sfoglia-annunci">Annunci</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ontuscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-287447" class="post-287447 post type-post status-publish format-standard has-post-thumbnail hentry category-montefiascone tag-brigliozzi" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Montefiascone" class="entry-crumb" href="https://www.ontuscia.it/category/montefiascone">Montefiascone</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Montefiascone, circa otto pali sotto osservazione</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/montefiascone">Montefiascone</a></li></ul>                            <h1 class="entry-title">Montefiascone, circa otto pali sotto osservazione</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-12T17:37:42+00:00" >12/03/2019</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone-2.jpg" data-caption=""><img width="500" height="250" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone-2.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone-2.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone-2.jpg 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px" alt="" title="pali-montefiascone-2"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_45_5c87f55b49cf1_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="pf-content"><p>Nel tratto di Via Dante Alighieri che va dal bivio di Via Bertina fino all&rsquo;incrocio con Via Aldo Moro, cica otto pali in calcestruzzo dell&rsquo;illuminazione pubblica, si stanno sgretolando di giorno in giorno divenendo un pericolo pubblico da non sottovalutare, ipotizziamo noi.</p>
<p>Non &egrave; nostro compito entrare nei dettagli tecnici, ma la cronaca che ci compete, non ci consente sorvolare su questa nuda e cruda realt&agrave;; d&rsquo;altra parte, segnalare per prevenire fatti spiacevoli, &egrave; un dovere di chi &egrave; attento ed ha a cuore l&rsquo;incolumit&agrave; delle persone e delle strutture.</p>
<p>Nella nostra indagine, attentamente riportata con servizio fotografico, abbiamo esaminato lo stato dei singoli, circa otto pali in calcestruzzo, che sorreggono i bracci della pubblica illuminazione. Quanto &egrave; apparso ai nostri occhi, &egrave; da ritenersi preoccupante. Tutti i pali sono nel pi&ugrave; completo degrado, con il calcestruzzo che si sgretola e la struttura in ferro, al loro interno, appare in tutto il suo degrado di forte arruginimento con conseguente forte perdita di resistenza, che comunque non spetta a noi valutare; cosa che molto volentieri non facciamo e lasciamo all&rsquo;Assessore ai lavori pubblici, al competente ufficio tecnico e, perch&egrave; no, alla commissione sulla pubblica sicurezza dei Vigili del Fuoco. Il fenomeno sta andando avanti in modo esponenziale e, alcuni pali che, nel mese scorso, sembravano integri, al sopralluogo di oggi, iniziano a dare segni di sgretolamento, mentre in altri, la situazione si &egrave; molto aggravata. Alcuni pezzi di calcestruzzo giacciono alla base di qualche palo, mentre altri si stanno staccando dall&rsquo;altezza di alcuni metri.</p>
<p><img class="aligncenter size-full wp-image-287452" src="https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone.jpg" alt="" width="500" height="250"></p>
<p>La situazione appare non delle pi&ugrave; rosee in considerazione che la zona &egrave; esposta a nord, per cui, specialmente il forte soffiar del vento di tramontana, contribuisce ad aumetarne il degrado, conseguentemente, con il crescere del pericolo, aumenta la probabilit&agrave; che, da un momento all&rsquo;altro, qualche palo potrebbe venir gi&ugrave; con i risultati che lasciamo dedurre ai nostri lettori.</p>
<p>Il motivo che ci ha spinto a tale analisi sta nel fatto che quel tratto di via Dante Alighieri &egrave; uno dei pi&ugrave; frequentati della citt&agrave;; lungo di esso vi sono, infatti, alcuni centri commerciali e ricreativi, vi &egrave; un distaccamento della ASL, vi &egrave; la scuola media Alessandro Manzoni, vi sono i residenti, oltre il normale traffico delle auto verso tutta la zona pi&ugrave; a nord della provincia di  <a class="lar-automated-link" href="https://www.ontuscia.it/category/viterbo" target="_self">Viterbo</a> per cui, il rischio al quale queste persone vanno incontro, &egrave; veramante alto.</p>
<p><img class="aligncenter size-full wp-image-287468" src="https://www.ontuscia.it/wp-content/uploads/2019/03/pali.jpg" alt="" width="500" height="250"></p>
<p>Altro palo con le stesse caratteristiche costruttive e con la stessa situazione di degrado, si trova in via Cassia, all&rsquo;ingresso della citt&agrave; per chi viene da  <a class="lar-automated-link" href="https://www.ontuscia.it/category/viterbo" target="_self">Viterbo</a>, di fronte ad uno studio medico e nei pressi di un noto ristorante; anche su questo palo il tempo ha lasciato i segni di profondo degrado.</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong>Pietro Brigliozzi</strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
		<div class="fb-comments" data-href="https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_46_5c87f55b49e93_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ontuscia.it/tag/brigliozzi">brigliozzi</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fmontefiascone%2Fmontefiascone-circa-otto-pali-sotto-osservazione-287447">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Montefiascone%2C+circa+otto+pali+sotto+osservazione&url=https%3A%2F%2Fwww.ontuscia.it%2Fmontefiascone%2Fmontefiascone-circa-otto-pali-sotto-osservazione-287447&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447&amp;media=https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone-2.jpg&description=Montefiascone%2C+circa+otto+pali+sotto+osservazione">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Montefiascone, circa otto pali sotto osservazione %0A%0A https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ontuscia.it/tarquinia/arrestato-spacciatore-62enne-a-tarquinia-287445">Arrestato spacciatore 62enne a Tarquinia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.ontuscia.it/viterbo/viterbese-castrense-mister-calabro-mi-aspetto-grande-incitamento-dai-nostri-tifosi-gialloblu-287454">Viterbese Castrense, mister Calabro: &#8216;Mi aspetto grande incitamento dai nostri tifosi gialloblu&#8217;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/ilaria">ilaria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ilaria"></span><meta itemprop="datePublished" content="2019-03-12T17:37:42+00:00"><meta itemprop="dateModified" content="2019-03-12T18:20:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/montefiascone/montefiascone-circa-otto-pali-sotto-osservazione-287447"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Montefiascone, circa otto pali sotto osservazione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2019/03/pali-montefiascone-2.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_47_5c87f55b4b666_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_47_5c87f55b4b666" ><script>var block_td_uid_47_5c87f55b4b666 = new tdBlock();
block_td_uid_47_5c87f55b4b666.id = "td_uid_47_5c87f55b4b666";
block_td_uid_47_5c87f55b4b666.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_47_5c87f55b4b666_rand","td_column_number":3,"live_filter_cur_post_id":287447,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5c87f55b4b666_rand","tdc_css_class_style":"td_uid_47_5c87f55b4b666_rand_style"}';
block_td_uid_47_5c87f55b4b666.td_column_number = "3";
block_td_uid_47_5c87f55b4b666.block_type = "td_block_related_posts";
block_td_uid_47_5c87f55b4b666.post_count = "3";
block_td_uid_47_5c87f55b4b666.found_posts = "127";
block_td_uid_47_5c87f55b4b666.header_color = "";
block_td_uid_47_5c87f55b4b666.ajax_pagination_infinite_stop = "";
block_td_uid_47_5c87f55b4b666.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_47_5c87f55b4b666);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_48_5c87f55b4d576" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_47_5c87f55b4b666" href="#">RELATED ARTICLES</a><a id="td_uid_49_5c87f55b4d57c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_47_5c87f55b4b666" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_47_5c87f55b4b666 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/montefiascone-rinnovata-la-convenzione-con-las-vo-m-protezione-civile-287430" rel="bookmark" class="td-image-wrap" title="Montefiascone, rinnovata la convenzione con l&#8217;AS.VO.M.-Protezione Civile"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/as.vo_.m-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/as.vo_.m-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/as.vo_.m-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montefiascone, rinnovata la convenzione con l&#8217;AS.VO.M.-Protezione Civile" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/montefiascone-rinnovata-la-convenzione-con-las-vo-m-protezione-civile-287430" rel="bookmark" title="Montefiascone, rinnovata la convenzione con l&#8217;AS.VO.M.-Protezione Civile">Montefiascone, rinnovata la convenzione con l&#8217;AS.VO.M.-Protezione Civile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/la-confavi-di-montefiascone-dal-lancio-al-pranzo-287388" rel="bookmark" class="td-image-wrap" title="La CONFAVI di Montefiascone dal lancio al pranzo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/cacciatori-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/cacciatori-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/cacciatori-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La CONFAVI di Montefiascone dal lancio al pranzo" /></a></div>                <a href="https://www.ontuscia.it/category/montefiascone" class="td-post-category">Montefiascone</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/la-confavi-di-montefiascone-dal-lancio-al-pranzo-287388" rel="bookmark" title="La CONFAVI di Montefiascone dal lancio al pranzo">La CONFAVI di Montefiascone dal lancio al pranzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/montefiascone-supera-1-a-0-boreale-d-orione-287348" rel="bookmark" class="td-image-wrap" title="Montefiascone supera 1 a 0 Boreale D. Orione"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/montefiascone-1-218x150.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/montefiascone-1-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/montefiascone-1-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montefiascone supera 1 a 0 Boreale D. Orione" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/montefiascone-supera-1-a-0-boreale-d-orione-287348" rel="bookmark" title="Montefiascone supera 1 a 0 Boreale D. Orione">Montefiascone supera 1 a 0 Boreale D. Orione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5c87f55b4b666" data-td_block_id="td_uid_47_5c87f55b4b666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5c87f55b4b666" data-td_block_id="td_uid_47_5c87f55b4b666"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7943257873063309"
     data-ad-slot="5006337145"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><div style="text-align:center">
<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7943257873063309";
/* sotto articolo */
google_ad_slot = "3833271739";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script><br />
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="http://www.cellenoinformatica.it/contatti/" target="_blank" rel="noopener"> <img src="https://www.ontuscia.it/wp-content/uploads/2018/05/cellenoinformatica.gif" /></a></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ontuscia reattivo hot --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-slot="4346526134" data-ad-client="ca-pub-7943257873063309" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/57/cellulare-huawei-modello-atu-l21/viterbo/pubblica-utilita">cellulare Huawei, modello ATU-L21</a></div> <div class="awpcp-listings-widget-item-excerpt">All&#039;ufficio economato del Comune di Viterbo (oggetti smarriti) sono stati recentemente depositati i seguenti oggetti: un telefono cellulare Huawei, modello&hellip;<a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/57/cellulare-huawei-modello-atu-l21/viterbo/pubblica-utilita">[Read more]</a></div></div></li></ul></aside>		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Ultime Notizie</span></h4>		<ul>
											<li>
					<a href="https://www.ontuscia.it/barbarano_romano/quando-la-disabilita-si-trasforma-in-un-superpotere-287472">Quando la disabilità si trasforma in un SuperPotere</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/viterbo/case-popolari-as-i-a-usb-chiede-provvedimenti-urgenti-per-tuscania-287470">Case popolari, As.I.A. Usb chiede provvedimenti urgenti per Tuscania</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/civita_castellana/lapea-zona-industriale-civita-castellana-ammessa-al-finanziamento-della-regione-lazio-287466">L’APEA Zona Industriale Civita Castellana ammessa al finanziamento della Regione Lazio</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/viterbo/viterbo-rifiuti-organici-informazioni-utili-per-una-corretta-differenziazione-287463">Viterbo: rifiuti organici, informazioni utili per una corretta differenziazione</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="http://www.regione.lazio.it/rl_lavoro/rss/rssOfferteLavoro.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ontuscia.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.regione.lazio.it/">Offerte di lavoro</a></span></h4><ul><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=1137'>Pubblicato il: 11/03/2019 - Oggetto: 2 frigoristi</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=1130'>Pubblicato il: 07/03/2019 - Oggetto: 150 posti per periodo estivo</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=1134'>Pubblicato il: 07/03/2019 - Oggetto: 1 Sviluppatore software</a></li></ul></aside><aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2019/02">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2019/03/01" aria-label="Articoli pubblicati in 1 March 2019">1</a></td><td><a href="https://www.ontuscia.it/date/2019/03/02" aria-label="Articoli pubblicati in 2 March 2019">2</a></td><td><a href="https://www.ontuscia.it/date/2019/03/03" aria-label="Articoli pubblicati in 3 March 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2019/03/04" aria-label="Articoli pubblicati in 4 March 2019">4</a></td><td><a href="https://www.ontuscia.it/date/2019/03/05" aria-label="Articoli pubblicati in 5 March 2019">5</a></td><td><a href="https://www.ontuscia.it/date/2019/03/06" aria-label="Articoli pubblicati in 6 March 2019">6</a></td><td><a href="https://www.ontuscia.it/date/2019/03/07" aria-label="Articoli pubblicati in 7 March 2019">7</a></td><td><a href="https://www.ontuscia.it/date/2019/03/08" aria-label="Articoli pubblicati in 8 March 2019">8</a></td><td><a href="https://www.ontuscia.it/date/2019/03/09" aria-label="Articoli pubblicati in 9 March 2019">9</a></td><td><a href="https://www.ontuscia.it/date/2019/03/10" aria-label="Articoli pubblicati in 10 March 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2019/03/11" aria-label="Articoli pubblicati in 11 March 2019">11</a></td><td id="today"><a href="https://www.ontuscia.it/date/2019/03/12" aria-label="Articoli pubblicati in 12 March 2019">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_fbw_id"><h4 class="td-block-title"><span>Facebook Like Box</span></h4><div class="fb_loader" style="text-align: center !important;"><img src="https://www.ontuscia.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/ontuscia/ " data-width="300" data-height="610" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
                </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#bbc9dedfdac1d2d4d5defbd4d5cfcec8d8d2da95d2cf"><span class="__cf_email__" data-cfemail="7f0d1a1b1e051610111a3f10110b0a0c1c161e51160b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#5a283f3e3b203335343f1a35342e2f2939333b74332e" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="http://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="http://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2019 - OnTuscia Quotidiano Viterbo e provincia                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/barbarano_romano/quando-la-disabilita-si-trasforma-in-un-superpotere-287472" rel="bookmark" class="td-image-wrap" title="Quando la disabilità si trasforma in un SuperPotere"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/superabile-324x160.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/superabile-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2019/03/superabile.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Quando la disabilità si trasforma in un SuperPotere" /></a></div>                <a href="https://www.ontuscia.it/category/barbarano_romano" class="td-post-category">Barbarano Romano</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/barbarano_romano/quando-la-disabilita-si-trasforma-in-un-superpotere-287472" rel="bookmark" title="Quando la disabilità si trasforma in un SuperPotere">Quando la disabilità si trasforma in un SuperPotere</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T18:27:29+00:00" >12/03/2019</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/case-popolari-as-i-a-usb-chiede-provvedimenti-urgenti-per-tuscania-287470" rel="bookmark" class="td-image-wrap" title="Case popolari, As.I.A. Usb chiede provvedimenti urgenti per Tuscania"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/01/usb-324x160.jpg"  srcset="https://www.ontuscia.it/wp-content/uploads/2019/01/usb-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2019/01/usb.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Case popolari, As.I.A. Usb chiede provvedimenti urgenti per Tuscania" /></a></div>                <a href="https://www.ontuscia.it/category/tuscania" class="td-post-category">Tuscania</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/case-popolari-as-i-a-usb-chiede-provvedimenti-urgenti-per-tuscania-287470" rel="bookmark" title="Case popolari, As.I.A. Usb chiede provvedimenti urgenti per Tuscania">Case popolari, As.I.A. Usb chiede provvedimenti urgenti per Tuscania</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T18:23:57+00:00" >12/03/2019</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5c87f55b950aa
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>

<script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><style>
    #ct-ultimate-gdpr-cookie-modal-body h1,
    #ct-ultimate-gdpr-cookie-modal-body h2,
    #ct-ultimate-gdpr-cookie-modal-body h3,
    #ct-ultimate-gdpr-cookie-modal-body h4,
    #ct-ultimate-gdpr-cookie-modal-body h5,
    #ct-ultimate-gdpr-cookie-modal-body h6 {
        color: #595959;
    }
</style>


    <div
        id="ct-ultimate-gdpr-cookie-popup"
        class="ct-ultimate-gdpr-cookie-bottomPanel ct-ultimate-gdpr-cookie-popup-modern ct-ultimate-gdpr-cookie-popup-button-rounded"
        style="background-color: #e54e53;
                color: #ffffff;
        bottom: 0; width: 100%; border-radius: 0; background-image:url(); background-size:cover; background-position: 100%;    ">
        <div class='ct-container ct-ultimate-gdpr-cookie-popup-bottomPanel'>            <div id="ct-ultimate-gdpr-cookie-content" >
                                <strong>www.ontuscia.it utilizza i cookies per offrirti una navigazione migliore. Usando il nostro servizio accetti che si usino cookie per le finalità espresse nella nostra cookie policy.</strong>                            </div>

            <div class='ct-ultimate-gdpr-cookie-buttons clearfix'>                            <div
                    id="ct-ultimate-gdpr-cookie-accept"
                    style="border-color: #ffffff; background-color: #000000; color: #ffffff;">
                    <span class='fa fa-check ct-ultimate-gdpr-button-icon-left'></span>Accetta                </div>

                                <div
                    id="ct-ultimate-gdpr-cookie-read-more"
                    style="border-color: #ffffff; background-color: #000000; color: #ffffff;">Leggi di più<span class='fa fa-long-arrow-right ct-ultimate-gdpr-button-icon-right'></span></div>
                
                <div
                    id="ct-ultimate-gdpr-cookie-change-settings"
                    style="border-color:#ffffff;background-color:#000000;color:#ffffff">Cambia Impostazioni <span class='fa fa-cog ct-ultimate-gdpr-button-icon-right'></span></div>
            </div><!-- .ct-ultimate-gdpr-cookie-buttons.clearfix -->

            <div class="clearfix"></div>
             <!-- End of ct-ultimate-gdpr-cookie-popup-btn-wrapper -->        </div><!-- .ct-container.ct-ultimate-gdpr-cookie-popup-[top/bottom]Panel -->

    </div><!-- #ct-ultimate-gdpr-cookie-popup -->

    <div id="ct-ultimate-gdpr-cookie-open"
         class="ct-ultimate-gdpr-trigger-modal-squared"
         style="background-color: #e54e53;color: #ffffff;
         bottom: 20px; left: 20px;right: auto; top: auto;">
                        <span class="fa fa fa fa fa fa fa fa fa fa fa fa fa fa fa-cog" aria-hidden="true"></span>
                <span class="sr-only">Impostazioni della casella dei cookie</span>
                </div>
    <div id="ct-ultimate-gdpr-cookie-open"
         class="ct-ultimate-gdpr-trigger-modal-squared"
         style="background-color: #e54e53;color: #ffffff;
         bottom: 20px; left: 20px;right: auto; top: auto;">
                        <span class="fa fa fa fa fa fa fa fa fa fa fa fa fa fa fa-cog" aria-hidden="true"></span>
                <span class="sr-only">Impostazioni della casella dei cookie</span>
                </div>

<div id="ct-ultimate-gdpr-cookie-modal" class="ct-ultimate-gdpr--Groups-5">

    <!-- Modal content -->
    <div class="ct-ultimate-gdpr-cookie-modal-content ">
                    <div id="ct-ultimate-gdpr-cookie-modal-close"></div>
                <div id="ct-ultimate-gdpr-cookie-modal-body"
             class="ct-ultimate-gdpr-slider-not-block">

            
                            <div style="color: #797979"> <h2>Impostazioni Privacy</h2>
<div class="ct-ultimate-gdpr-cookie-modal-desc">

Scegli quali cookie vuoi autorizzare.

Puoi cambiare queste impostazioni in qualsiasi momento. Tuttavia, questo potrebbe risultare alla susseguente non-disponibilità di alcune funzioni. Per informazioni sull’eliminazione dei cookie, consulta la funzione aiuto del tuo browser.

Ulteriori informazioni sui cookie che utilizziamo.

</div>
<h3>Con lo slider, puoi abilitare o disabilitare vari tipi di cookie:</h3> </div>

                        <form action="#" id="ct-ultimate-gdpr-cookie-modal-slider-form">
                <div class="ct-ultimate-gdpr-slider"></div>
                <ul class="ct-ultimate-gdpr-cookie-modal-slider">
                                                                                        <li id="ct-ultimate-gdpr-cookie-modal-slider-item-block"
                            class="ct-ultimate-gdpr-cookie-modal-slider-item "
                            data-count="1">
                            <div>
                                <img class="ct-svg"
                                     src="https://www.ontuscia.it/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/block-all.svg"
                                     alt="Block all">
                            </div>
                            <input type="radio" id="cookie0"
                                   name="radio-group"                                    class="ct-ultimate-gdpr-cookie-modal-slider-radio"
                                   value="1"
                                   data-count="1">
                            <label for="cookie0"
                                   style="color: #595959;">
                                Blocca tutti                            </label>
                        </li>

                    
                                                                    <li class="ct-ultimate-gdpr-cookie-modal-slider-item ">
                            <div>
                                <img class="ct-svg"
                                     src="https://www.ontuscia.it/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/essential.svg"
                                     alt="Essential">
                            </div>
                            <input data-count="2" type="radio" id="cookie1"
                                   name="radio-group"                                    class="ct-ultimate-gdpr-cookie-modal-slider-radio"
                                   value="2">
                            <label for="cookie1"
                                   style="color: #595959;">
                                Essentials                            </label>
                        </li>

                    
                                                                    <li class="ct-ultimate-gdpr-cookie-modal-slider-item "
                            data-count="3">
                            <div>
                                <img class="ct-svg"
                                     src="https://www.ontuscia.it/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/functionality.svg"
                                     alt="Functionality">
                            </div>
                            <input data-count="3" type="radio" id="cookie2"
                                   name="radio-group"                                    class="ct-ultimate-gdpr-cookie-modal-slider-radio"
                                   value="3">
                            <label for="cookie2"
                                   style="color: #595959;">
                                Funzionalità                            </label>
                        </li>

                    
                                                                    <li class="ct-ultimate-gdpr-cookie-modal-slider-item "
                            data-count="4">
                            <div>
                                <img class="ct-svg"
                                     src="https://www.ontuscia.it/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/statistics.svg"
                                     alt="Analytics">
                            </div>
                            <input data-count="4" type="radio" id="cookie3"
                                   name="radio-group"                                    class="ct-ultimate-gdpr-cookie-modal-slider-radio"
                                   value="4">
                            <label for="cookie3"
                                   style="color: #595959;">
                                Analitica                            </label>
                        </li>

                    
                                                                    <li class="ct-ultimate-gdpr-cookie-modal-slider-item ct-ultimate-gdpr-cookie-modal-slider-item--active">
                            <div>
                                <img class="ct-svg"
                                     src="https://www.ontuscia.it/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/targeting.svg"
                                     alt="Advertising">
                            </div>
                            <input data-count="5" type="radio" id="cookie4"
                                   name="radio-group" checked                                   class="ct-ultimate-gdpr-cookie-modal-slider-radio"
                                   value="5">
                            <label for="cookie4"
                                   style="color: #595959;">
                                Pubblicità                            </label>
                        </li>
                                        
                    
                </ul>

            </form>
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-wrap">
                
                <div class="ct-ultimate-gdpr-cookie-modal-slider-inner-wrap">
                    <div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie1">
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Questo sito farà:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
                                style="color: #797979;">

                                <li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li>
                            </ul>
                        </div>
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Questo sito Web non:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
                                style="color: #797979;">


                                <li>Ricorda i tuoi dati di accesso</li><li>Funzionalità: ricorda le impostazioni dei social media</li><li>Funzionalità: ricorda regione e paese selezionati</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li><li>Pubblicità: adattare le informazioni e la pubblicità ai tuoi interessi in base ad es. il contenuto che hai visitato prima. (Al momento non utilizziamo i cookie di targeting o targeting .</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li>
                            </ul>
                        </div>
                        <div class="clearfix"></div>
                    </div>

                    <div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie2">
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Questo sito farà:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
                                style="color: #797979;">

                                <li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li><li>Funzionalità: ricorda le impostazioni dei social media</li><li>Funzionalità: ricorda regione e paese selezionati</li>
                            </ul>
                        </div>
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Questo sito Web non:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
                                style="color: #797979;">

                                <li>Ricorda i tuoi dati di accesso</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li><li>Pubblicità: adattare le informazioni e la pubblicità ai tuoi interessi in base ad es. il contenuto che hai visitato prima. (Al momento non utilizziamo i cookie di targeting o targeting .</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li>
                            </ul>
                        </div>
                        <div class="clearfix"></div>
                    </div>

                    <div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie3">
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Questo sito farà:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
                                style="color: #797979;">

                                <li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li><li>Funzionalità: Ricorda impostazioni di social media Funzionalità: Ricorda regione e paese selezionati</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li>
                            </ul>
                        </div>
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Questo sito Web non:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
                                style="color: #797979;">

                                <li>Ricorda i tuoi dati di accesso</li><li>Pubblicità: utilizzare le informazioni per la pubblicità su misura con terze parti</li><li>Pubblicità: consente di connettersi ai siti sociali</li><li>Pubblicità: identifica il dispositivo che stai utilizzando</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li>
                            </ul>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie4">
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Questo sito farà:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
                                style="color: #797979;">

                                <li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li><li>Funzionalità: Ricorda impostazioni di social media Funzionalità: Ricorda regione e paese selezionati</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li><li>Pubblicità: utilizzare le informazioni per la pubblicità su misura con terze parti</li><li>Pubblicità: ti consente di collegarti ai siti social. Pubblicità: identifica il dispositivo che stai utilizzando</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li>
                            </ul>
                        </div>
                        <div class="ct-ultimate-gdpr-cookie-modal-slider-desc">
                            <h4 style="color: #595959;">Questo sito Web non:</h4>
                            <ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
                                style="color: #797979;">

                                <li>Ricorda i tuoi dati di accesso</li>
                            </ul>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
                            </div>
            <div class="ct-ultimate-gdpr-cookie-modal-btn save">
                <a href="#">Salva e Chiudi</a>
            </div>
        </div>
    </div>
</div>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_ultimate_gdpr_cookie = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","readurl":"https:\/\/www.ontuscia.it\/cookie-policy","consent":"","reload":"","consent_expire_time":"1583950041","consent_time":"1552414041","consent_default_level":"5","consent_accept_level":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/ct-ultimate-gdpr/assets/js/cookie-popup.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/ct-ultimate-gdpr/assets/js/jquery.base64.min.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"3712811689","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[287447]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ontuscia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="7584b97eb7" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c87f55b95936"></textarea>
						<div id="td_live_css_uid_1_5c87f55b95936" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c87f55b95936');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c87f55b95936");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>