<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>“Corro per vincere, anche da solo e sempre con il sorriso” - OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php"/>
    <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/01/pirozzi-2.jpg"/><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/x16x16.png.pagespeed.ic.UHGJWp-_qS.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2017/11/xlogoontuscia76.jpg.pagespeed.ic.NqM7mhqHSG.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2017/11/xlogoontuscia120.jpg.pagespeed.ic.4A2OzEbCtJ.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2017/11/xlogoontuscia152.jpg.pagespeed.ic.wg2up0Kx9W.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2017/11/xlogoontuscia114.jpg.pagespeed.ic.HpdeM7Nxbt.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2017/11/xlogoontuscia144.jpg.pagespeed.ic.LO6VI6uWQb.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="VITERBO - Prima uscita in provincia di Viterbo per Sergio Pirozzi, il sindaco di Amatrice, candidato alla presidenza della Regione Lazio alle prossime elezioni con una sua lista civica che ha un simbolo eloquente, l&#039;impronta di uno scarpone."/>
<meta name="news_keywords" content="pirozzi, sports, politica, salute, aziende, economia, industria, istruzione, spettacoli, arte, viterbo, calcata, cellere, grotte, di, castro, onano, tessennano, acquapendente, canepina, civita, castellana, ischia, oriolo, romano, tuscania, arlena, canino, civitella, d'agliano, latera, orte, valentano, bagnoregio, capodimonte, corchiano, lubriano, piansano, vallerano, barbarano, capranica, fabrica, roma, marta, proceno, vasanello, bassano, in, teverina, caprarola, faleria, montalto, ronciglione, vejano, carbognano, farnese, monte, san, lorenzo, nuovo, vetralla, blera, castel, sant'elia, gallese, montefiascone, soriano, nel, cimino, vignanello, bolsena, castiglione, gradoli, monterosi, sutri, villa, s.giovanni, tuscia, bomarzo, celleno, graffignano, nepi, tarquinia, vitorchiano"/>
<meta name="original-source" content="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841"/>
<link rel="canonical" href="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="“Corro per vincere, anche da solo e sempre con il sorriso” - OnTuscia Quotidiano Viterbo e provincia"/>
<meta property="og:description" content="VITERBO - Prima uscita in provincia di Viterbo per Sergio Pirozzi, il sindaco di Amatrice, candidato alla presidenza della Regione Lazio alle prossime elezioni con una sua lista civica che ha un simbolo eloquente, l&#039;impronta di uno scarpone."/>
<meta property="og:url" content="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841"/>
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
<meta property="article:publisher" content="https://www.facebook.com/ontuscia/"/>
<meta property="article:tag" content="Pirozzi"/>
<meta property="article:section" content="Politica"/>
<meta property="article:published_time" content="2018-01-07T22:06:55+01:00"/>
<meta property="article:modified_time" content="2018-01-07T23:32:58+01:00"/>
<meta property="og:updated_time" content="2018-01-07T23:32:58+01:00"/>
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/01/pirozzi-2.jpg"/>
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2018/01/pirozzi-2.jpg"/>
<meta property="og:image:width" content="500"/>
<meta property="og:image:height" content="270"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="VITERBO - Prima uscita in provincia di Viterbo per Sergio Pirozzi, il sindaco di Amatrice, candidato alla presidenza della Regione Lazio alle prossime elezioni con una sua lista civica che ha un simbolo eloquente, l&#039;impronta di uno scarpone."/>
<meta name="twitter:title" content="“Corro per vincere, anche da solo e sempre con il sorriso” - OnTuscia Quotidiano Viterbo e provincia"/>
<meta name="twitter:site" content="@ONTUSCIA"/>
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2018/01/pirozzi-2.jpg"/>
<meta name="twitter:creator" content="@ONTUSCIA"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ontuscia.it\/","name":"OnTuscia Quotidiano Viterbo e provincia","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ontuscia.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ontuscia.it\/politica\/corro-vincere-anche-solo-sempre-sorriso-259841","sameAs":["https:\/\/www.facebook.com\/ontuscia\/","https:\/\/www.linkedin.com\/in\/redazione-ontuscia-5a343631","https:\/\/www.youtube.com\/user\/ontuscia","https:\/\/it.pinterest.com\/ontuscia\/santa-rosa\/","https:\/\/twitter.com\/ONTUSCIA"],"@id":"#organization","name":"Jamma srl","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; “Corro per vincere, anche da solo e sempre con il sorriso” Feed dei commenti" href="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.ontuscia.it/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.8.1.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all'/>
<style id='nfov_5672-css' media='all'>.fast_div_embed{position:fixed;margin:0 auto;left:30px;right:30px;display:none;z-index:99999}.fast_embed_bg{position:fixed;width:100%;height:100%;opacity:.8;background-color:#000;z-index:99998;top:0;left:0;display:none}.nfov_56726_msg{color:red}.iwm_cf_textarea{width:100%;height:150px}</style>
<link rel='stylesheet' id='jquery-ui-css-css' href='https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=4.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='https://www.ontuscia.it/wp-content/plugins/js_composer/assets/lib/bower/animate-css/A.animate.min.css,qver=5.4.5.pagespeed.cf.qZCLRTpefC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/A.themify-icons.css,qver=1.2.7.pagespeed.cf.ScXopIkpwg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dflip-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/A.dflip.css,qver=1.2.7.pagespeed.cf.4DHaohmDp5.css' type='text/css' media='all'/>
<style id='wp-cookies-popup-css' media='screen'>#eu-cookie{background:rgba(0,0,0,.8);display:none;color:#fff;position:fixed;z-index:3000;-webkit-transform:translateZ(0);width:100%}#eu-cookie.top{top:0}#eu-cookie.bottom{bottom:0}#eu-cookie .popup-wrapper{padding:10px}#eu-cookie .popup-wrapper p{border:none;color:#fff;margin:0;font-size:16px;font-weight:400}#eu-cookie .popup-wrapper a{color:#4279a6}#eu-cookie .popup-wrapper a:hover{color:#b2d9ff}#eu-cookie .popup-wrapper a.close-icon{float:right}#eu-cookie .popup-wrapper a.close-icon .fa{color:#fff}#eu-cookie .popup-wrapper a.close-icon .fa:hover{color:#b2d9ff}#eu-cookie .popup-wrapper a.close-icon span{display:none;height:0;visibility:none}</style>
<link rel='stylesheet' id='wp-cookies-fontawesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.5' type='text/css' media='screen'/>
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/A.ytprefs.min.css,qver=4.9.1.pagespeed.cf.JnFwPT7VUB.css' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.ontuscia.it/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.4.5.pagespeed.cf.xnJmTSNu0Z.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.ontuscia.it/wp-content/themes/Newspaper/A.style.css,qver=7.8.1.pagespeed.cf.i1QlqPcqkg.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var _EPYT_={"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"e8ea63dd28","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
//]]></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="https://www.ontuscia.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-includes,_js,_swfobject.js,qver==2.2-20120417+wp-content,_plugins,_page-flip-image-gallery,_js,_flippingbook.js,qver==0.5.10+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_datepicker.min.js,qver==1.11.4.pagespeed.jc.PLgZy495sE.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_8Oxg2SNgLJ);</script>
<script>eval(mod_pagespeed_K3nQdj_Oc8);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_AZPcVqr79d);</script>
<script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script>
<script type='text/javascript'>//<![CDATA[
var nfov_56592={"nfov_56711":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nfov_56819":"https:\/\/www.ontuscia.it","nfov_56598":"en_US","nfov_56714":"false","nfov_56803":"Days","nfov_56804":" - Hours","nfov_56807":" - Min","nfov_56813":" - Sec"};
//]]></script>
<script src="https://www.ontuscia.it/wp-content/plugins/itro-wordpress-marketing,_folder_5,_file_14.js,qver==4.9.1+youtube-embed-plus,_scripts,_ytprefs.min.js,qver==4.9.1.pagespeed.jc.U80kgZ7Dve.js"></script><script>eval(mod_pagespeed_MhN7kys5Dc);</script>
<script>eval(mod_pagespeed_NC4Q7ktUNZ);</script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.1"/>
<link rel='shortlink' href='https://www.ontuscia.it/?p=259841'/>
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcorro-vincere-anche-solo-sempre-sorriso-259841"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcorro-vincere-anche-solo-sempre-sorriso-259841&#038;format=xml"/>
<meta property="fb:app_id" content="340398096084454"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false">var dFlipLocation="https://www.ontuscia.it/wp-content/plugins/dflip/assets/";var dFlipWPGlobal={"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":1.5,"singlePageMode":"0"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ontuscia.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="amphtml" href="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841/amp"/>
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";var td_get_template_directory_uri="https:\/\/www.ontuscia.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e54e53";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="https:\/\/www.jamma.it";var td_ad_background_click_target="_blank";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19499360-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="Z9qsoZFjmFC52tpFZpzDPhTGAn0F5hE897jWkw_UhsI"/>
</head>


<body class="post-template-default single single-post postid-259841 single-format-standard corro-vincere-anche-solo-sempre-sorriso global-block-template-15 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-mobile-main-menu"><li id="menu-item-210490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-210490"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-210492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210492"><a href="https://www.ontuscia.it/category/cronaca">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></li>
</ul>
</li>
<li id="menu-item-210495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-210495"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-210499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210499"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
</ul>
</li>
<li id="menu-item-249195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249195"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/turnifarmacie">Turni Farmacie</a></li>
</ul>
</li>
<li id="menu-item-210506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210506"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/aziende">Vetrina Aziende</a></li>
</ul>
</li>
<li id="menu-item-210516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210516"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-210524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210524"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Viterbo, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div>

                02:01 - lunedì, 8 gennaio, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-207621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-207621"><a href="http://www.ontuscia.it/wp-admin/">Login</a></li>
<li id="menu-item-232668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-232668"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-207626" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207626"><a href="https://www.ontuscia.it/privacy">Privacy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/xlogo272x90.png.pagespeed.ic.NOSANSpQub.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/xlogomobile140.png.pagespeed.ic.dR6FTFP9Iq.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/xlogo272x90.png.pagespeed.ic.NOSANSpQub.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-210490"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210492"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a52ce4636e47_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_2_5a52ce4636e47"><script>var block_td_uid_2_5a52ce4636e47=new tdBlock();block_td_uid_2_5a52ce4636e47.id="td_uid_2_5a52ce4636e47";block_td_uid_2_5a52ce4636e47.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5a52ce4636e47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a52ce4636e47_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_2_5a52ce4636e47.td_column_number="3";block_td_uid_2_5a52ce4636e47.block_type="td_block_mega_menu";block_td_uid_2_5a52ce4636e47.post_count="4";block_td_uid_2_5a52ce4636e47.found_posts="3591";block_td_uid_2_5a52ce4636e47.header_color="";block_td_uid_2_5a52ce4636e47.ajax_pagination_infinite_stop="";block_td_uid_2_5a52ce4636e47.max_num_pages="898";tdBlocksArray.push(block_td_uid_2_5a52ce4636e47);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a52ce4636e47" id="td_uid_3_5a52ce46378db" data-td_block_id="td_uid_2_5a52ce4636e47" data-td_filter_value="" href="https://www.ontuscia.it/category/cronaca">All</a><a class="mega-menu-sub-cat-td_uid_2_5a52ce4636e47" id="td_uid_4_5a52ce4637955" data-td_block_id="td_uid_2_5a52ce4636e47" data-td_filter_value="4" href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a><a class="mega-menu-sub-cat-td_uid_2_5a52ce4636e47" id="td_uid_5_5a52ce46379e0" data-td_block_id="td_uid_2_5a52ce4636e47" data-td_filter_value="5" href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></div></div><div id=td_uid_2_5a52ce4636e47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/volontari-dellaeopc-attivi-anche-le-feste-natalizie-259819" rel="bookmark" title="Volontari dell&#8217;AEOPC attivi anche durante le feste natalizie"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/x20171228_153422_resized-218x150.jpg.pagespeed.ic.bTTrJ_s6RV.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/x20171228_153422_resized-218x150.jpg.pagespeed.ic.bTTrJ_s6RV.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/x20171228_153422_resized-436x281.jpg.pagespeed.ic.VH_cul0Nds.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Volontari dell&#8217;AEOPC attivi anche durante le feste natalizie"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/volontari-dellaeopc-attivi-anche-le-feste-natalizie-259819" rel="bookmark" title="Volontari dell&#8217;AEOPC attivi anche durante le feste natalizie">Volontari dell&#8217;AEOPC attivi anche durante le feste natalizie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/incendio-via-della-caserma-famiglie-evacuate-diversi-intossicati-259834" rel="bookmark" title="Incendio in Via della Caserma, famiglie evacuate e diversi intossicati"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/02/xGdZ-Vigili-fuoco-mezzo-speciale-e1504036900728-218x150.jpg.pagespeed.ic.KEwNxqmQdu.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/02/xGdZ-Vigili-fuoco-mezzo-speciale-e1504036900728-218x150.jpg.pagespeed.ic.KEwNxqmQdu.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/02/xGdZ-Vigili-fuoco-mezzo-speciale-e1504036900728-436x300.jpg.pagespeed.ic.Ihmbh9XBaQ.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Incendio in Via della Caserma, famiglie evacuate e diversi intossicati"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/incendio-via-della-caserma-famiglie-evacuate-diversi-intossicati-259834" rel="bookmark" title="Incendio in Via della Caserma, famiglie evacuate e diversi intossicati">Incendio in Via della Caserma, famiglie evacuate e diversi intossicati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/furti-la-tecnica-dellabbraccio-tarquinia-denunciata-25enne-259707" rel="bookmark" title="Furti con la tecnica dell’abbraccio a Tarquinia, denunciata 25enne"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/xtarquinia-polizia-2_8-1-e1501484783746-218x150.jpg.pagespeed.ic.EzlUeF_P3g.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/xtarquinia-polizia-2_8-1-e1501484783746-218x150.jpg.pagespeed.ic.EzlUeF_P3g.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/xtarquinia-polizia-2_8-1-e1501484783746-436x257.jpg.pagespeed.ic.V4HjXJfrv8.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Furti con la tecnica dell’abbraccio a Tarquinia, denunciata 25enne"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/furti-la-tecnica-dellabbraccio-tarquinia-denunciata-25enne-259707" rel="bookmark" title="Furti con la tecnica dell’abbraccio a Tarquinia, denunciata 25enne">Furti con la tecnica dell’abbraccio a Tarquinia, denunciata 25enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/cassonetti-bruciati-vetralla-un-attacco-alla-nostra-comunita-259725" rel="bookmark" title="&#8220;Cassonetti bruciati a Vetralla, un attacco alla nostra comunità&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xreceived_324386131394754-218x150.jpeg.pagespeed.ic.qNrimA70sJ.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xreceived_324386131394754-218x150.jpeg.pagespeed.ic.qNrimA70sJ.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xreceived_324386131394754-436x251.jpeg.pagespeed.ic.NJD1FkZUoA.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Cassonetti bruciati a Vetralla, un attacco alla nostra comunità&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/cassonetti-bruciati-vetralla-un-attacco-alla-nostra-comunita-259725" rel="bookmark" title="&#8220;Cassonetti bruciati a Vetralla, un attacco alla nostra comunità&#8221;">&#8220;Cassonetti bruciati a Vetralla, un attacco alla nostra comunità&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a52ce4636e47" data-td_block_id="td_uid_2_5a52ce4636e47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a52ce4636e47" data-td_block_id="td_uid_2_5a52ce4636e47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-210495"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a52ce463da80_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_6_5a52ce463da80"><script>var block_td_uid_6_5a52ce463da80=new tdBlock();block_td_uid_6_5a52ce463da80.id="td_uid_6_5a52ce463da80";block_td_uid_6_5a52ce463da80.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5a52ce463da80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a52ce463da80_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_6_5a52ce463da80.td_column_number="3";block_td_uid_6_5a52ce463da80.block_type="td_block_mega_menu";block_td_uid_6_5a52ce463da80.post_count="4";block_td_uid_6_5a52ce463da80.found_posts="5729";block_td_uid_6_5a52ce463da80.header_color="";block_td_uid_6_5a52ce463da80.ajax_pagination_infinite_stop="";block_td_uid_6_5a52ce463da80.max_num_pages="1433";tdBlocksArray.push(block_td_uid_6_5a52ce463da80);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a52ce463da80" id="td_uid_7_5a52ce463e942" data-td_block_id="td_uid_6_5a52ce463da80" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">All</a><a class="mega-menu-sub-cat-td_uid_6_5a52ce463da80" id="td_uid_8_5a52ce463e9b4" data-td_block_id="td_uid_6_5a52ce463da80" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_6_5a52ce463da80" id="td_uid_9_5a52ce463ea29" data-td_block_id="td_uid_6_5a52ce463da80" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_6_5a52ce463da80" id="td_uid_10_5a52ce463ea97" data-td_block_id="td_uid_6_5a52ce463da80" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_6_5a52ce463da80" id="td_uid_11_5a52ce463eb07" data-td_block_id="td_uid_6_5a52ce463da80" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_6_5a52ce463da80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/259850-259850" rel="bookmark" title="Sergio Pirozzi incontra la confraternita dei macellai"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-218x150.jpg.pagespeed.ic.UyGFWxHyHk.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-218x150.jpg.pagespeed.ic.UyGFWxHyHk.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-436x300.jpg.pagespeed.ic.SB0WjbMY8L.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sergio Pirozzi incontra la confraternita dei macellai"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/259850-259850" rel="bookmark" title="Sergio Pirozzi incontra la confraternita dei macellai">Sergio Pirozzi incontra la confraternita dei macellai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841" rel="bookmark" title="“Corro per vincere, anche da solo e sempre con il sorriso”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xpirozzi-2-218x150.jpg.pagespeed.ic.ypPNVmgFN4.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xpirozzi-2-218x150.jpg.pagespeed.ic.ypPNVmgFN4.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xpirozzi-2-436x270.jpg.pagespeed.ic.W-9cw_BeAu.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Corro per vincere, anche da solo e sempre con il sorriso”"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841" rel="bookmark" title="“Corro per vincere, anche da solo e sempre con il sorriso”">“Corro per vincere, anche da solo e sempre con il sorriso”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/259793-259793" rel="bookmark" title="&#8220;L’apprendistato dell’armata Coppari lo pagheranno i Vetrallesi&#8221;"><img width="161" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2014/11/161x150xFoto-G-de-Zanet-Vice-sindaco-Vetralla-.jpg.pagespeed.ic.DbZtZTzS0R.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2014/11/xFoto-G-de-Zanet-Vice-sindaco-Vetralla-.jpg.pagespeed.ic.tZ0a3-bsN8.jpg 161w, https://www.ontuscia.it/wp-content/uploads/2014/11/xFoto-G-de-Zanet-Vice-sindaco-Vetralla-.jpg.pagespeed.ic.tZ0a3-bsN8.jpg 322w" sizes="(-webkit-min-device-pixel-ratio: 2) 322px, (min-resolution: 192dpi) 322px, 161px" alt="" title="&#8220;L’apprendistato dell’armata Coppari lo pagheranno i Vetrallesi&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/259793-259793" rel="bookmark" title="&#8220;L’apprendistato dell’armata Coppari lo pagheranno i Vetrallesi&#8221;">&#8220;L’apprendistato dell’armata Coppari lo pagheranno i Vetrallesi&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/259787-259787" rel="bookmark" title="Seconda assemblea territoriale di ‘’Potere al Popolo’’"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xSeconda-assemblea-territoriale-Tuscia-218x150.jpg.pagespeed.ic.cSqWKp175h.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xSeconda-assemblea-territoriale-Tuscia-218x150.jpg.pagespeed.ic.cSqWKp175h.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xSeconda-assemblea-territoriale-Tuscia-400x300.jpg.pagespeed.ic.VOMhwWXze7.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Seconda assemblea territoriale di ‘’Potere al Popolo’’"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/259787-259787" rel="bookmark" title="Seconda assemblea territoriale di ‘’Potere al Popolo’’">Seconda assemblea territoriale di ‘’Potere al Popolo’’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a52ce463da80" data-td_block_id="td_uid_6_5a52ce463da80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a52ce463da80" data-td_block_id="td_uid_6_5a52ce463da80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210499"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a52ce4647668_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_12_5a52ce4647668"><script>var block_td_uid_12_5a52ce4647668=new tdBlock();block_td_uid_12_5a52ce4647668.id="td_uid_12_5a52ce4647668";block_td_uid_12_5a52ce4647668.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5a52ce4647668_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a52ce4647668_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_12_5a52ce4647668.td_column_number="3";block_td_uid_12_5a52ce4647668.block_type="td_block_mega_menu";block_td_uid_12_5a52ce4647668.post_count="4";block_td_uid_12_5a52ce4647668.found_posts="5224";block_td_uid_12_5a52ce4647668.header_color="";block_td_uid_12_5a52ce4647668.ajax_pagination_infinite_stop="";block_td_uid_12_5a52ce4647668.max_num_pages="1306";tdBlocksArray.push(block_td_uid_12_5a52ce4647668);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5a52ce4647668" id="td_uid_13_5a52ce46481d4" data-td_block_id="td_uid_12_5a52ce4647668" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">All</a><a class="mega-menu-sub-cat-td_uid_12_5a52ce4647668" id="td_uid_14_5a52ce4648239" data-td_block_id="td_uid_12_5a52ce4647668" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_12_5a52ce4647668" id="td_uid_15_5a52ce46482a1" data-td_block_id="td_uid_12_5a52ce4647668" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5a52ce4647668" id="td_uid_16_5a52ce4648304" data-td_block_id="td_uid_12_5a52ce4647668" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_12_5a52ce4647668" id="td_uid_17_5a52ce464836c" data-td_block_id="td_uid_12_5a52ce4647668" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_12_5a52ce4647668" id="td_uid_18_5a52ce46483cc" data-td_block_id="td_uid_12_5a52ce4647668" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_12_5a52ce4647668" id="td_uid_19_5a52ce464842b" data-td_block_id="td_uid_12_5a52ce4647668" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a><a class="mega-menu-sub-cat-td_uid_12_5a52ce4647668" id="td_uid_20_5a52ce4648488" data-td_block_id="td_uid_12_5a52ce4647668" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></div></div><div id=td_uid_12_5a52ce4647668 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/piccoli-amici-2009-2010-del-barco-murialdina-primi-classificati-259822" rel="bookmark" title="“Torneo AS Roma Tournament – Do you scuola calcio?”, i Piccoli Amici 2009 e 2010 del Barco Murialdina primi classificati nei gironi"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xsquadra-piccoli-amici-2009-con-premi-e1515340127556-218x150.jpeg.pagespeed.ic.cTJw8GYio0.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xsquadra-piccoli-amici-2009-con-premi-e1515340127556-218x150.jpeg.pagespeed.ic.cTJw8GYio0.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xsquadra-piccoli-amici-2009-con-premi-e1515340127556-436x253.jpeg.pagespeed.ic.ZRg89mi4ZK.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Torneo AS Roma Tournament – Do you scuola calcio?”, i Piccoli Amici 2009 e 2010 del Barco Murialdina primi classificati nei gironi"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/piccoli-amici-2009-2010-del-barco-murialdina-primi-classificati-259822" rel="bookmark" title="“Torneo AS Roma Tournament – Do you scuola calcio?”, i Piccoli Amici 2009 e 2010 del Barco Murialdina primi classificati nei gironi">“Torneo AS Roma Tournament – Do you scuola calcio?”, i Piccoli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/saggio-spettacolo-fabbrica-cioccolato-pattinaggio-259790" rel="bookmark" title="Saggio-spettacolo “Fabbrica di Cioccolato” di pattinaggio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/x6-218x150.jpg.pagespeed.ic.lOvodNcpy_.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/x6-218x150.jpg.pagespeed.ic.lOvodNcpy_.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/x6-436x289.jpg.pagespeed.ic.iI1TnWw9Re.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Saggio-spettacolo “Fabbrica di Cioccolato” di pattinaggio"/></a></div>                <a href="https://www.ontuscia.it/category/sport" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/saggio-spettacolo-fabbrica-cioccolato-pattinaggio-259790" rel="bookmark" title="Saggio-spettacolo “Fabbrica di Cioccolato” di pattinaggio">Saggio-spettacolo “Fabbrica di Cioccolato” di pattinaggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/volley-ball-club-viterbo-domenica-campo-serie-c-serie-d-259783" rel="bookmark" title="Volley Ball Club Viterbo, domenica in campo serie C e serie D"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xserie-C-zag-218x150.jpg.pagespeed.ic.rTIPZ4fpFk.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xserie-C-zag-218x150.jpg.pagespeed.ic.rTIPZ4fpFk.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xserie-C-zag-436x281.jpg.pagespeed.ic.xzmIad76oA.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Volley Ball Club Viterbo, domenica in campo serie C e serie D"/></a></div>                <a href="https://www.ontuscia.it/category/sport/pallavolo" class="td-post-category">Pallavolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/volley-ball-club-viterbo-domenica-campo-serie-c-serie-d-259783" rel="bookmark" title="Volley Ball Club Viterbo, domenica in campo serie C e serie D">Volley Ball Club Viterbo, domenica in campo serie C e serie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/civita_castellana/flaminia-calcio-maglia-numero-100-francesco-lazzarini-259781" rel="bookmark" title="Flaminia Calcio, maglia numero 100 per Francesco Lazzarini"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-218x150.jpg.pagespeed.ic.K3KUcZfZFv.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-218x150.jpg.pagespeed.ic.K3KUcZfZFv.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-436x252.jpg.pagespeed.ic.cLll5s2g14.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Flaminia Calcio, maglia numero 100 per Francesco Lazzarini"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/civita_castellana/flaminia-calcio-maglia-numero-100-francesco-lazzarini-259781" rel="bookmark" title="Flaminia Calcio, maglia numero 100 per Francesco Lazzarini">Flaminia Calcio, maglia numero 100 per Francesco Lazzarini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a52ce4647668" data-td_block_id="td_uid_12_5a52ce4647668"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a52ce4647668" data-td_block_id="td_uid_12_5a52ce4647668"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249195"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a52ce4653e58_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_21_5a52ce4653e58"><script>var block_td_uid_21_5a52ce4653e58=new tdBlock();block_td_uid_21_5a52ce4653e58.id="td_uid_21_5a52ce4653e58";block_td_uid_21_5a52ce4653e58.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5a52ce4653e58_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a52ce4653e58_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_21_5a52ce4653e58.td_column_number="3";block_td_uid_21_5a52ce4653e58.block_type="td_block_mega_menu";block_td_uid_21_5a52ce4653e58.post_count="4";block_td_uid_21_5a52ce4653e58.found_posts="1226";block_td_uid_21_5a52ce4653e58.header_color="";block_td_uid_21_5a52ce4653e58.ajax_pagination_infinite_stop="";block_td_uid_21_5a52ce4653e58.max_num_pages="307";tdBlocksArray.push(block_td_uid_21_5a52ce4653e58);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5a52ce4653e58" id="td_uid_22_5a52ce4654831" data-td_block_id="td_uid_21_5a52ce4653e58" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">All</a><a class="mega-menu-sub-cat-td_uid_21_5a52ce4653e58" id="td_uid_23_5a52ce4654894" data-td_block_id="td_uid_21_5a52ce4653e58" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a><a class="mega-menu-sub-cat-td_uid_21_5a52ce4653e58" id="td_uid_24_5a52ce46548fa" data-td_block_id="td_uid_21_5a52ce4653e58" data-td_filter_value="44" href="https://www.ontuscia.it/category/sanita/turnifarmacie">Turni Farmacie</a></div></div><div id=td_uid_21_5a52ce4653e58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/la-favl-basket-surclassa-latomika-spoleto-nella-gara-del-2018-259817" rel="bookmark" title="La Favl Basket surclassa l’Atomika Spoleto nella prima gara del 2018"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/09/xfavl-basket-1-218x150.jpg.pagespeed.ic.GDyCkR6eqA.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/09/xfavl-basket-1-218x150.jpg.pagespeed.ic.GDyCkR6eqA.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/09/xfavl-basket-1-436x284.jpg.pagespeed.ic.lENywRg9YX.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Favl Basket surclassa l’Atomika Spoleto nella prima gara del 2018"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/la-favl-basket-surclassa-latomika-spoleto-nella-gara-del-2018-259817" rel="bookmark" title="La Favl Basket surclassa l’Atomika Spoleto nella prima gara del 2018">La Favl Basket surclassa l’Atomika Spoleto nella prima gara del 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/belcolle-donazioni-regali-ai-bambini-nei-reparti-pediatria-ostetricia-259734" rel="bookmark" title="Belcolle, donazioni e regali ai bambini nei reparti di Pediatria e Ostetricia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xWhatsApp-Image-2018-01-05-at-12.29.55-218x150.jpeg.pagespeed.ic.Fde7c1FrB5.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xWhatsApp-Image-2018-01-05-at-12.29.55-218x150.jpeg.pagespeed.ic.Fde7c1FrB5.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xWhatsApp-Image-2018-01-05-at-12.29.55-436x293.jpeg.pagespeed.ic.bLIwwt_0UL.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Belcolle, donazioni e regali ai bambini nei reparti di Pediatria e Ostetricia"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/belcolle-donazioni-regali-ai-bambini-nei-reparti-pediatria-ostetricia-259734" rel="bookmark" title="Belcolle, donazioni e regali ai bambini nei reparti di Pediatria e Ostetricia">Belcolle, donazioni e regali ai bambini nei reparti di Pediatria e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/calcio-allievi-fascia-b-letruria-la-salvezza-possibile-259622" rel="bookmark" title="Calcio, Allievi regionali fascia B: per l&#8217;Etruria la salvezza è possibile"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-218x150.jpg.pagespeed.ic.K3KUcZfZFv.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-218x150.jpg.pagespeed.ic.K3KUcZfZFv.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-436x252.jpg.pagespeed.ic.cLll5s2g14.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Calcio, Allievi regionali fascia B: per l&#8217;Etruria la salvezza è possibile"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/calcio-allievi-fascia-b-letruria-la-salvezza-possibile-259622" rel="bookmark" title="Calcio, Allievi regionali fascia B: per l&#8217;Etruria la salvezza è possibile">Calcio, Allievi regionali fascia B: per l&#8217;Etruria la salvezza è possibile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/nuova-poltrona-prelievi-allavis-montanucci-san-lorenzo-259612" rel="bookmark" title="Nuova poltrona prelievi all&#8217;AVIS A. Montanucci di San Lorenzo Nuovo"><img width="218" height="118" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/218x118xsan-lorenzo-nuovo.jpg.pagespeed.ic.428jl_TtpW.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/xsan-lorenzo-nuovo.jpg.pagespeed.ic.kOS9YsMXky.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/xsan-lorenzo-nuovo.jpg.pagespeed.ic.kOS9YsMXky.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nuova poltrona prelievi all&#8217;AVIS A. Montanucci di San Lorenzo Nuovo"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/nuova-poltrona-prelievi-allavis-montanucci-san-lorenzo-259612" rel="bookmark" title="Nuova poltrona prelievi all&#8217;AVIS A. Montanucci di San Lorenzo Nuovo">Nuova poltrona prelievi all&#8217;AVIS A. Montanucci di San Lorenzo Nuovo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a52ce4653e58" data-td_block_id="td_uid_21_5a52ce4653e58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a52ce4653e58" data-td_block_id="td_uid_21_5a52ce4653e58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210506"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5a52ce4657ddd_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_25_5a52ce4657ddd"><script>var block_td_uid_25_5a52ce4657ddd=new tdBlock();block_td_uid_25_5a52ce4657ddd.id="td_uid_25_5a52ce4657ddd";block_td_uid_25_5a52ce4657ddd.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5a52ce4657ddd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5a52ce4657ddd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_25_5a52ce4657ddd.td_column_number="3";block_td_uid_25_5a52ce4657ddd.block_type="td_block_mega_menu";block_td_uid_25_5a52ce4657ddd.post_count="4";block_td_uid_25_5a52ce4657ddd.found_posts="2071";block_td_uid_25_5a52ce4657ddd.header_color="";block_td_uid_25_5a52ce4657ddd.ajax_pagination_infinite_stop="";block_td_uid_25_5a52ce4657ddd.max_num_pages="518";tdBlocksArray.push(block_td_uid_25_5a52ce4657ddd);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5a52ce4657ddd" id="td_uid_26_5a52ce465898c" data-td_block_id="td_uid_25_5a52ce4657ddd" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">All</a><a class="mega-menu-sub-cat-td_uid_25_5a52ce4657ddd" id="td_uid_27_5a52ce46589f2" data-td_block_id="td_uid_25_5a52ce4657ddd" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_25_5a52ce4657ddd" id="td_uid_28_5a52ce4658a5d" data-td_block_id="td_uid_25_5a52ce4657ddd" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_25_5a52ce4657ddd" id="td_uid_29_5a52ce4658ac2" data-td_block_id="td_uid_25_5a52ce4657ddd" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_25_5a52ce4657ddd" id="td_uid_30_5a52ce4658b24" data-td_block_id="td_uid_25_5a52ce4657ddd" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_25_5a52ce4657ddd" id="td_uid_31_5a52ce4658b86" data-td_block_id="td_uid_25_5a52ce4657ddd" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_25_5a52ce4657ddd" id="td_uid_32_5a52ce4658be8" data-td_block_id="td_uid_25_5a52ce4657ddd" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_25_5a52ce4657ddd" id="td_uid_33_5a52ce4658c4b" data-td_block_id="td_uid_25_5a52ce4657ddd" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a><a class="mega-menu-sub-cat-td_uid_25_5a52ce4657ddd" id="td_uid_34_5a52ce4658cae" data-td_block_id="td_uid_25_5a52ce4657ddd" data-td_filter_value="33" href="https://www.ontuscia.it/category/economia/aziende">Vetrina Aziende</a></div></div><div id=td_uid_25_5a52ce4657ddd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/monte_romano/bilanci-un-anno-passato-vista-del-futuro-259578" rel="bookmark" title="A.E.C.I. Monte Romano, i bilanci di un anno passato in vista del futuro"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xA.E.C.I.-Monte-Romano-218x150.jpg.pagespeed.ic.WcC-T7OpKJ.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xA.E.C.I.-Monte-Romano-218x150.jpg.pagespeed.ic.WcC-T7OpKJ.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xA.E.C.I.-Monte-Romano-436x255.jpg.pagespeed.ic.XzTDY1UxG_.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A.E.C.I. Monte Romano, i bilanci di un anno passato in vista del futuro"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/monte_romano/bilanci-un-anno-passato-vista-del-futuro-259578" rel="bookmark" title="A.E.C.I. Monte Romano, i bilanci di un anno passato in vista del futuro">A.E.C.I. Monte Romano, i bilanci di un anno passato in vista&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/lantica-questione-dei-trasporti-nella-provincia-viterbo-la-ferrovia-civitavecchia-orte-259370" rel="bookmark" title="&#8220;L&#8217;antica questione dei trasporti nella provincia di Viterbo e la Ferrovia Civitavecchia-Orte&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/12/x07-cartina-asse-ferroviario-ten-t-2-scritte-218x150.jpg.pagespeed.ic.br_2b0-uyk.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/12/x07-cartina-asse-ferroviario-ten-t-2-scritte-218x150.jpg.pagespeed.ic.br_2b0-uyk.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/12/x07-cartina-asse-ferroviario-ten-t-2-scritte-436x257.jpg.pagespeed.ic.LB6-1seDPm.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;L&#8217;antica questione dei trasporti nella provincia di Viterbo e la Ferrovia Civitavecchia-Orte&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/lantica-questione-dei-trasporti-nella-provincia-viterbo-la-ferrovia-civitavecchia-orte-259370" rel="bookmark" title="&#8220;L&#8217;antica questione dei trasporti nella provincia di Viterbo e la Ferrovia Civitavecchia-Orte&#8221;">&#8220;L&#8217;antica questione dei trasporti nella provincia di Viterbo e la Ferrovia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/microcredito-pastorale-del-lavoro-insieme-inaugurazione-casa-famiglia-259306" rel="bookmark" title="&#8220;Microcredito e Pastorale del Lavoro insieme per inaugurazione casa famiglia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/12/x7edf4110-0472-4e5d-92af-cf1e12fe49f1-218x150.jpg.pagespeed.ic.Rw--cRCVaB.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/12/x7edf4110-0472-4e5d-92af-cf1e12fe49f1-218x150.jpg.pagespeed.ic.Rw--cRCVaB.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/12/x7edf4110-0472-4e5d-92af-cf1e12fe49f1-436x271.jpg.pagespeed.ic.nfjok9XRed.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Microcredito e Pastorale del Lavoro insieme per inaugurazione casa famiglia&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/microcredito-pastorale-del-lavoro-insieme-inaugurazione-casa-famiglia-259306" rel="bookmark" title="&#8220;Microcredito e Pastorale del Lavoro insieme per inaugurazione casa famiglia&#8221;">&#8220;Microcredito e Pastorale del Lavoro insieme per inaugurazione casa famiglia&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/ferrovia-civitavecchia-capranicasutri-orte-comitato-la-riapertura-ricevuto-provincia-259157" rel="bookmark" title="Ferrovia Civitavecchia-CapranicaSutri-Orte, Comitato per la riapertura ricevuto in Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/12/xpiersanti-nocchi-chiricozzi-mazzoni-filosa-218x150.jpg.pagespeed.ic.ZkXNfxlI3L.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/12/xpiersanti-nocchi-chiricozzi-mazzoni-filosa-218x150.jpg.pagespeed.ic.ZkXNfxlI3L.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/12/xpiersanti-nocchi-chiricozzi-mazzoni-filosa-436x253.jpg.pagespeed.ic.DgQjc6IqKP.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ferrovia Civitavecchia-CapranicaSutri-Orte, Comitato per la riapertura ricevuto in Provincia"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/ferrovia-civitavecchia-capranicasutri-orte-comitato-la-riapertura-ricevuto-provincia-259157" rel="bookmark" title="Ferrovia Civitavecchia-CapranicaSutri-Orte, Comitato per la riapertura ricevuto in Provincia">Ferrovia Civitavecchia-CapranicaSutri-Orte, Comitato per la riapertura ricevuto in Provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5a52ce4657ddd" data-td_block_id="td_uid_25_5a52ce4657ddd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5a52ce4657ddd" data-td_block_id="td_uid_25_5a52ce4657ddd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210516"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5a52ce46668c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_35_5a52ce46668c9"><script>var block_td_uid_35_5a52ce46668c9=new tdBlock();block_td_uid_35_5a52ce46668c9.id="td_uid_35_5a52ce46668c9";block_td_uid_35_5a52ce46668c9.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1647","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_35_5a52ce46668c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5a52ce46668c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_35_5a52ce46668c9.td_column_number="3";block_td_uid_35_5a52ce46668c9.block_type="td_block_mega_menu";block_td_uid_35_5a52ce46668c9.post_count="4";block_td_uid_35_5a52ce46668c9.found_posts="8588";block_td_uid_35_5a52ce46668c9.header_color="";block_td_uid_35_5a52ce46668c9.ajax_pagination_infinite_stop="";block_td_uid_35_5a52ce46668c9.max_num_pages="2147";tdBlocksArray.push(block_td_uid_35_5a52ce46668c9);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5a52ce46668c9" id="td_uid_36_5a52ce4667342" data-td_block_id="td_uid_35_5a52ce46668c9" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">All</a><a class="mega-menu-sub-cat-td_uid_35_5a52ce46668c9" id="td_uid_37_5a52ce46673ae" data-td_block_id="td_uid_35_5a52ce46668c9" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_35_5a52ce46668c9" id="td_uid_38_5a52ce466741b" data-td_block_id="td_uid_35_5a52ce46668c9" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_35_5a52ce46668c9" id="td_uid_39_5a52ce4667481" data-td_block_id="td_uid_35_5a52ce46668c9" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_35_5a52ce46668c9" id="td_uid_40_5a52ce46674e6" data-td_block_id="td_uid_35_5a52ce46668c9" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_35_5a52ce46668c9" id="td_uid_41_5a52ce4667557" data-td_block_id="td_uid_35_5a52ce46668c9" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_35_5a52ce46668c9" id="td_uid_42_5a52ce46675c6" data-td_block_id="td_uid_35_5a52ce46668c9" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_35_5a52ce46668c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/259838-259838" rel="bookmark" title="&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/sabatini-218x150.jpg.pagespeed.ce.4jXbaIA6Rl.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/sabatini-218x150.jpg.pagespeed.ce.4jXbaIA6Rl.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xsabatini-436x300.jpg.pagespeed.ic.35cdBVcgTe.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini"/></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/259838-259838" rel="bookmark" title="&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini">&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/unaltra-lodevole-iniziativa-del-parroco-santa-barbara-259829" rel="bookmark" title="&#8220;Un’altra lodevole iniziativa del parroco di Santa Barbara&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/12/xTalotta-218x150.jpg.pagespeed.ic.wlLT1IJlzm.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/12/xTalotta-218x150.jpg.pagespeed.ic.wlLT1IJlzm.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/12/xTalotta-436x300.jpg.pagespeed.ic.vomKvcj5k0.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Un’altra lodevole iniziativa del parroco di Santa Barbara&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/unaltra-lodevole-iniziativa-del-parroco-santa-barbara-259829" rel="bookmark" title="&#8220;Un’altra lodevole iniziativa del parroco di Santa Barbara&#8221;">&#8220;Un’altra lodevole iniziativa del parroco di Santa Barbara&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/la-quercia-successo-presepe-vivente-nel-chiostro-259811" rel="bookmark" title="La Quercia, successo per il presepe vivente nel Chiostro"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xpresepe-vivente-4-218x150.jpg.pagespeed.ic.pEjkAIyRzT.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xpresepe-vivente-4-218x150.jpg.pagespeed.ic.pEjkAIyRzT.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xpresepe-vivente-4-436x278.jpg.pagespeed.ic.-gZvRooGNc.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Quercia, successo per il presepe vivente nel Chiostro"/></a></div>                <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/la-quercia-successo-presepe-vivente-nel-chiostro-259811" rel="bookmark" title="La Quercia, successo per il presepe vivente nel Chiostro">La Quercia, successo per il presepe vivente nel Chiostro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/civitella_dagliano/lotteria-italia-vinti-20-mila-euro-civitella-dagliano-259831" rel="bookmark" title="Lotteria Italia, vinti 20 mila euro a Civitella d&#8217;Agliano"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xlotteria-italia-218x150.jpg.pagespeed.ic.71W_jiu-Mb.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xlotteria-italia-218x150.jpg.pagespeed.ic.71W_jiu-Mb.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xlotteria-italia-436x300.jpg.pagespeed.ic.D1hmy__M_A.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lotteria Italia, vinti 20 mila euro a Civitella d&#8217;Agliano"/></a></div>                <a href="https://www.ontuscia.it/category/civitella_dagliano" class="td-post-category">Civitella d&#8217;Agliano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/civitella_dagliano/lotteria-italia-vinti-20-mila-euro-civitella-dagliano-259831" rel="bookmark" title="Lotteria Italia, vinti 20 mila euro a Civitella d&#8217;Agliano">Lotteria Italia, vinti 20 mila euro a Civitella d&#8217;Agliano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5a52ce46668c9" data-td_block_id="td_uid_35_5a52ce46668c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_35_5a52ce46668c9" data-td_block_id="td_uid_35_5a52ce46668c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210524"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-259841" class="post-259841 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primopiano category-viterbo tag-pirozzi" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Politica" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ontuscia.it/category/politica">
                                  <span itemprop="name">Politica</span>    </a>    <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Corro per vincere, anche da solo e sempre con il sorriso”</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/category/politica">Politica</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/primopiano">PrimoPiano</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li></ul>                            <h1 class="entry-title">“Corro per vincere, anche da solo e sempre con il sorriso”</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T22:06:55+00:00">07/01/2018</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcorro-vincere-anche-solo-sempre-sorriso-259841" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CCorro+per+vincere%2C+anche+da+solo+e+sempre+con+il+sorriso%E2%80%9D&url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcorro-vincere-anche-solo-sempre-sorriso-259841&via=OnTuscia+Quotidiano+Viterbo+e+provincia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/01/pirozzi-2.jpg&description=%E2%80%9CCorro+per+vincere%2C+anche+da+solo+e+sempre+con+il+sorriso%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CCorro+per+vincere%2C+anche+da+solo+e+sempre+con+il+sorriso%E2%80%9D%20-%20https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcorro-vincere-anche-solo-sempre-sorriso-259841"><i class="td-icon-whatsapp"></i></a>
	            </div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.ontuscia.it/wp-content/uploads/2018/01/pirozzi-2.jpg" data-caption="Sergio Pirozzi"><img width="500" height="270" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xpirozzi-2.jpg.pagespeed.ic.62uSSgegJN.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xpirozzi-2.jpg.pagespeed.ic.62uSSgegJN.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2018/01/xpirozzi-2-463x250.jpg.pagespeed.ic.d1KM2eJvg2.jpg 463w" sizes="(max-width: 500px) 100vw, 500px" alt="" title="pirozzi 2"/></a><figcaption class="wp-caption-text">Sergio Pirozzi</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<p><strong>VITERBO</strong> &#8211; Prima uscita in provincia di Viterbo per Sergio Pirozzi, il sindaco di Amatrice, candidato alla presidenza della Regione Lazio alle prossime elezioni con una sua lista civica che ha un simbolo eloquente, l&#8217;impronta di uno scarpone.<span id="more-259841"></span></p>
<p>Dopo aver effettuato degli incontri in alcuni paesi del litorale viterbese nel corso della mattina, in particolare si è fermato a Pescia Romana.</p>
<p>Poi ha raggiunto il bioresort “Parco dei Cimini” di Viterbo per incontrare alcuni sostenitori e i promotori dei comitati spontanei nati per sostenerlo in questo cammino che si concluderà con il voto il 4 marzo prossimo.</p>
<p>E li ha subito rassicurati: “Per il momento il centrodestra non si è ancora espresso &#8211; ha esordito Pirozzi- ma continuo la mia corsa alla presidenza della Regione Lazio anche da solo. Combatterò per tutti i Comuni dimenticati e di periferia, sarà una battaglia di e per la civiltà di ogni singolo cittadino. Basta con i finanziamenti copiosi concentrati su Roma Capitale e le città più grandi. Dobbiamo pensare anche ai piccoli Comuni che sono l&#8217;identità della nostra regione. Partiamo in primis con la messa in sicurezza di quelli che sono a rischio idrogeologico e non solo. Riapriamo gli ospedali che i nostri nonni e i nostri predecessori avevano aperto per aiutare la popolazione senza costringerli a trasferte a volte improbabili.</p>
<p>Dobbiamo dare sostegno alle piccole imprese famigliari. Sono quelle che più di ogni altri faticano ad andare avanti e che sono il fiore all&#8217;occhiello dei nostri territori. Sono quelli che ancora oggi producono ricchezza vera, non solo economica, ma soprattutto umana.</p>
<p>Abbiamo i borghi più belli d&#8217;Italia e sicuramente tra i più belli d&#8217;Europa per storia e arte.</p>
<p>Se non cambiamo rotta &#8211; prosegue il sindaco di Amatrice &#8211; sarà la fine”.</p>
<p>Amministratore da più di venti anni, ci tiene a ricordare e precisare che non ha mai guadagnato con la politica: “Se avessi voluto una poltrona me ne starei tranquillo in Parlamento.</p>
<p>Non mi interessa essere un numero, mi interessa stare “in trincea”, combattere per il mio popolo e dargli il giusto riconoscimento”.</p>
<p>Giova ricordare che prima del drammatico terremoto che ha raso al suolo la sua Amatrice tra macerie e morte aveva capeggiato ribellioni sociali mettendo insieme i sindaci di tutti i territori chiamati “di frontiera” impedendo la chiusura di 72 ospedali minacciando un referendum per la recessione dal Lazio.</p>
<p>A fare gli onori di casa, Stefano Caporossi, scelto dallo stesso Pirozzi quale referente di Viterbo e provincia dei suoi comitati.</p>
<p>Tra i presenti, una delegazione di tifosi della Viterbese, squadra che “mister” Pirozzi ha allenato, il sindaco di Soriano, Fabio Menicacci, Antonella Bruni del Movimento animalista, l&#8217;ex sindaco di San Lorenzo Nuovo, Gabriella Grassini, una delegazione di Bagnoregio accompagnata dall&#8217;ex sindaco Pompei, e i rappresentanti dei trenta comitati spontanei sorti nella Tuscia.</p>
<p>Il sindaco ha concluso la giornata a Sutri atteso dal consigliere Felice Casini e dai rappresentanti dei comitati della bassa Tuscia, dove insieme al sindaco Giudo Cianti e alla presidente della Proloco Vincenza Montanucci ha visitato il suggestivo presepe vivente.</p>
<p>Nella sua vita da allenatore ha fatto vincere e raggiunto risultati importanti con squadre dove riusciva a motivare i suoi giocatori, lo staff; persone giuste e sempre con il sorriso: “Non devo vincere per forza, anche se sono abituato a farlo, una volta alla guida della Sorianese ad un quarto d&#8217;ora dalla fine perdevamo due a zero, bene, abbiamo vinto tre a due”. Lo comunica in una nota il comitato elettorale per Sergio Pirozzi Presidente della Regione Lazio.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
		<div class="fb-comments" data-href="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ontuscia.it/tag/pirozzi">Pirozzi</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcorro-vincere-anche-solo-sempre-sorriso-259841" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CCorro+per+vincere%2C+anche+da+solo+e+sempre+con+il+sorriso%E2%80%9D&url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcorro-vincere-anche-solo-sempre-sorriso-259841&via=OnTuscia+Quotidiano+Viterbo+e+provincia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/01/pirozzi-2.jpg&description=%E2%80%9CCorro+per+vincere%2C+anche+da+solo+e+sempre+con+il+sorriso%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CCorro+per+vincere%2C+anche+da+solo+e+sempre+con+il+sorriso%E2%80%9D%20-%20https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcorro-vincere-anche-solo-sempre-sorriso-259841"><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841" data-text="“Corro per vincere, anche da solo e sempre con il sorriso”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ontuscia.it/societa/259838-259838">&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.ontuscia.it/politica/259850-259850">Sergio Pirozzi incontra la confraternita dei macellai</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/amministratorea">amministratorea</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="amministratorea"></span><meta itemprop="datePublished" content="2018-01-07T22:06:55+00:00"><meta itemprop="dateModified" content="2018-01-07T23:32:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="“Corro per vincere, anche da solo e sempre con il sorriso”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2018/01/pirozzi-2.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="270"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_47_5a52ce46748ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_47_5a52ce46748ec"><script>var block_td_uid_47_5a52ce46748ec=new tdBlock();block_td_uid_47_5a52ce46748ec.id="td_uid_47_5a52ce46748ec";block_td_uid_47_5a52ce46748ec.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_47_5a52ce46748ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5a52ce46748ec_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":259841,"live_filter_cur_post_author":"7874","block_template_id":""}';block_td_uid_47_5a52ce46748ec.td_column_number="3";block_td_uid_47_5a52ce46748ec.block_type="td_block_related_posts";block_td_uid_47_5a52ce46748ec.post_count="3";block_td_uid_47_5a52ce46748ec.found_posts="3";block_td_uid_47_5a52ce46748ec.header_color="";block_td_uid_47_5a52ce46748ec.ajax_pagination_infinite_stop="";block_td_uid_47_5a52ce46748ec.max_num_pages="1";tdBlocksArray.push(block_td_uid_47_5a52ce46748ec);</script><h4 class="td-related-title td-block-title"><a id="td_uid_48_5a52ce46750c6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_47_5a52ce46748ec" href="#">RELATED ARTICLES</a><a id="td_uid_49_5a52ce46750ff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_47_5a52ce46748ec" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_47_5a52ce46748ec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/259850-259850" rel="bookmark" title="Sergio Pirozzi incontra la confraternita dei macellai"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-218x150.jpg.pagespeed.ic.UyGFWxHyHk.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-218x150.jpg.pagespeed.ic.UyGFWxHyHk.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-436x300.jpg.pagespeed.ic.SB0WjbMY8L.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sergio Pirozzi incontra la confraternita dei macellai"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/259850-259850" rel="bookmark" title="Sergio Pirozzi incontra la confraternita dei macellai">Sergio Pirozzi incontra la confraternita dei macellai</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/primopiano/pirozzi-scalda-la-squadra-dei-viterbesi-vista-delle-prossime-elezioni-regionali-259759" rel="bookmark" title="Pirozzi “scalda” la squadra dei viterbesi in vista delle prossime elezioni regionali"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/03/218x109xregione-lazio-e1501350713563.jpg.pagespeed.ic.bMGrWxL7L8.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/03/xregione-lazio-e1501350713563.jpg.pagespeed.ic.cFyUjQCr3y.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/03/xregione-lazio-e1501350713563.jpg.pagespeed.ic.cFyUjQCr3y.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pirozzi “scalda” la squadra dei viterbesi in vista delle prossime elezioni regionali"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/primopiano/pirozzi-scalda-la-squadra-dei-viterbesi-vista-delle-prossime-elezioni-regionali-259759" rel="bookmark" title="Pirozzi “scalda” la squadra dei viterbesi in vista delle prossime elezioni regionali">Pirozzi “scalda” la squadra dei viterbesi in vista delle prossime elezioni regionali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/soriano_nel_cimino/malago-veltroni-inzaghi-pirozzi-premio-nazionale-pietro-calabrese-244149" rel="bookmark" title="A Malagò, Veltroni, Inzaghi e Pirozzi il Premio Nazionale &#8220;Pietro Calabrese&#8221;"><img width="108" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/05/108x150xPIETRO-CALABRESE-2017.jpg.pagespeed.ic.Ve5iQYJXjb.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/05/xPIETRO-CALABRESE-2017.jpg.pagespeed.ic.LAifbkQYIo.jpg 108w, https://www.ontuscia.it/wp-content/uploads/2017/05/xPIETRO-CALABRESE-2017.jpg.pagespeed.ic.LAifbkQYIo.jpg 216w" sizes="(-webkit-min-device-pixel-ratio: 2) 216px, (min-resolution: 192dpi) 216px, 108px" alt="" title="A Malagò, Veltroni, Inzaghi e Pirozzi il Premio Nazionale &#8220;Pietro Calabrese&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/soriano_nel_cimino/malago-veltroni-inzaghi-pirozzi-premio-nazionale-pietro-calabrese-244149" rel="bookmark" title="A Malagò, Veltroni, Inzaghi e Pirozzi il Premio Nazionale &#8220;Pietro Calabrese&#8221;">A Malagò, Veltroni, Inzaghi e Pirozzi il Premio Nazionale &#8220;Pietro Calabrese&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5a52ce46748ec" data-td_block_id="td_uid_47_5a52ce46748ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_47_5a52ce46748ec" data-td_block_id="td_uid_47_5a52ce46748ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="https://www.ontuscia.it/wp-content/plugins/page-flip-image-gallery/popup.php?book_id=204" target="_blank" rel="noopener"></a><a href="https://www.ontuscia.it/wp-content/plugins/page-flip-image-gallery/popup.php?book_id=205" target="_blank" rel="noopener"><img class="alignnone" src="https://www.ontuscia.it/wp-content/uploads/2017/07/conad21.gif.pagespeed.ce.jUB48bqy7j.gif" alt="" width="325" height="250"/></a></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- ontuscia reattivo hot --><br/>
<ins class="adsbygoogle" style="display: block;" data-ad-slot="4346526134" data-ad-client="ca-pub-7943257873063309" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5006337145"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="https://www.viterbomarketing.com/servizi-e-prezzi/" target="_blank" rel="noopener"><img src="https://www.ontuscia.it/wp-content/uploads/2016/10/xviterbo_marketing.png.pagespeed.ic.NVlTSXcd-3.jpg" width="325"/></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.ontuscia.it/politica/259850-259850">Sergio Pirozzi incontra la confraternita dei macellai</a>
											<span class="post-date">07/01/2018</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841">“Corro per vincere, anche da solo e sempre con il sorriso”</a>
											<span class="post-date">07/01/2018</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/societa/259838-259838">&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini</a>
											<span class="post-date">07/01/2018</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/societa/unaltra-lodevole-iniziativa-del-parroco-santa-barbara-259829">&#8220;Un’altra lodevole iniziativa del parroco di Santa Barbara&#8221;</a>
											<span class="post-date">07/01/2018</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/sport/piccoli-amici-2009-2010-del-barco-murialdina-primi-classificati-259822">“Torneo AS Roma Tournament – Do you scuola calcio?”, i Piccoli Amici 2009 e 2010 del Barco Murialdina primi classificati nei gironi</a>
											<span class="post-date">07/01/2018</span>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="http://www.regione.lazio.it/rl_lavoro/rss/rssOfferteLavoro.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ontuscia.it/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.regione.lazio.it/">Offerte di lavoro</a></span></h4><ul><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=572'>Pubblicato il: 05/01/2018 - Oggetto: addetti vendita</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=571'>Pubblicato il: 04/01/2018 - Oggetto: banconisti gastronomia</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=570'>Pubblicato il: 03/01/2018 - Oggetto: tutor e animatori</a></li></ul></aside><aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2017/12">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.ontuscia.it/date/2018/01/01" aria-label="Articoli pubblicati in 1 January 2018">1</a></td><td><a href="https://www.ontuscia.it/date/2018/01/02" aria-label="Articoli pubblicati in 2 January 2018">2</a></td><td><a href="https://www.ontuscia.it/date/2018/01/03" aria-label="Articoli pubblicati in 3 January 2018">3</a></td><td><a href="https://www.ontuscia.it/date/2018/01/04" aria-label="Articoli pubblicati in 4 January 2018">4</a></td><td><a href="https://www.ontuscia.it/date/2018/01/05" aria-label="Articoli pubblicati in 5 January 2018">5</a></td><td><a href="https://www.ontuscia.it/date/2018/01/06" aria-label="Articoli pubblicati in 6 January 2018">6</a></td><td><a href="https://www.ontuscia.it/date/2018/01/07" aria-label="Articoli pubblicati in 7 January 2018">7</a></td>
	</tr>
	<tr>
		<td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_ws_fb_like_box"><h4 class="td-block-title"><span>Facebook Like Box</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" data-tabs="timeline" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177">
								<a href="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/xlogo272x90.jpg.pagespeed.ic.NC4uewsjmh.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ontuscia.it">redazione@ontuscia.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-210490"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210492"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_51_5a52ce4678f39_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_51_5a52ce4678f39"><script>var block_td_uid_51_5a52ce4678f39=new tdBlock();block_td_uid_51_5a52ce4678f39.id="td_uid_51_5a52ce4678f39";block_td_uid_51_5a52ce4678f39.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_51_5a52ce4678f39_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_51_5a52ce4678f39_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_51_5a52ce4678f39.td_column_number="3";block_td_uid_51_5a52ce4678f39.block_type="td_block_mega_menu";block_td_uid_51_5a52ce4678f39.post_count="4";block_td_uid_51_5a52ce4678f39.found_posts="3591";block_td_uid_51_5a52ce4678f39.header_color="";block_td_uid_51_5a52ce4678f39.ajax_pagination_infinite_stop="";block_td_uid_51_5a52ce4678f39.max_num_pages="898";tdBlocksArray.push(block_td_uid_51_5a52ce4678f39);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_5a52ce4678f39" id="td_uid_52_5a52ce46793a6" data-td_block_id="td_uid_51_5a52ce4678f39" data-td_filter_value="" href="https://www.ontuscia.it/category/cronaca">All</a><a class="mega-menu-sub-cat-td_uid_51_5a52ce4678f39" id="td_uid_53_5a52ce467940b" data-td_block_id="td_uid_51_5a52ce4678f39" data-td_filter_value="4" href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a><a class="mega-menu-sub-cat-td_uid_51_5a52ce4678f39" id="td_uid_54_5a52ce4679451" data-td_block_id="td_uid_51_5a52ce4678f39" data-td_filter_value="5" href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></div></div><div id=td_uid_51_5a52ce4678f39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/volontari-dellaeopc-attivi-anche-le-feste-natalizie-259819" rel="bookmark" title="Volontari dell&#8217;AEOPC attivi anche durante le feste natalizie"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/x20171228_153422_resized-218x150.jpg.pagespeed.ic.bTTrJ_s6RV.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/x20171228_153422_resized-218x150.jpg.pagespeed.ic.bTTrJ_s6RV.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/x20171228_153422_resized-436x281.jpg.pagespeed.ic.VH_cul0Nds.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Volontari dell&#8217;AEOPC attivi anche durante le feste natalizie"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/volontari-dellaeopc-attivi-anche-le-feste-natalizie-259819" rel="bookmark" title="Volontari dell&#8217;AEOPC attivi anche durante le feste natalizie">Volontari dell&#8217;AEOPC attivi anche durante le feste natalizie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/incendio-via-della-caserma-famiglie-evacuate-diversi-intossicati-259834" rel="bookmark" title="Incendio in Via della Caserma, famiglie evacuate e diversi intossicati"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/02/xGdZ-Vigili-fuoco-mezzo-speciale-e1504036900728-218x150.jpg.pagespeed.ic.KEwNxqmQdu.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/02/xGdZ-Vigili-fuoco-mezzo-speciale-e1504036900728-218x150.jpg.pagespeed.ic.KEwNxqmQdu.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/02/xGdZ-Vigili-fuoco-mezzo-speciale-e1504036900728-436x300.jpg.pagespeed.ic.Ihmbh9XBaQ.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Incendio in Via della Caserma, famiglie evacuate e diversi intossicati"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/incendio-via-della-caserma-famiglie-evacuate-diversi-intossicati-259834" rel="bookmark" title="Incendio in Via della Caserma, famiglie evacuate e diversi intossicati">Incendio in Via della Caserma, famiglie evacuate e diversi intossicati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/furti-la-tecnica-dellabbraccio-tarquinia-denunciata-25enne-259707" rel="bookmark" title="Furti con la tecnica dell’abbraccio a Tarquinia, denunciata 25enne"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/xtarquinia-polizia-2_8-1-e1501484783746-218x150.jpg.pagespeed.ic.EzlUeF_P3g.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/xtarquinia-polizia-2_8-1-e1501484783746-218x150.jpg.pagespeed.ic.EzlUeF_P3g.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/xtarquinia-polizia-2_8-1-e1501484783746-436x257.jpg.pagespeed.ic.V4HjXJfrv8.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Furti con la tecnica dell’abbraccio a Tarquinia, denunciata 25enne"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/furti-la-tecnica-dellabbraccio-tarquinia-denunciata-25enne-259707" rel="bookmark" title="Furti con la tecnica dell’abbraccio a Tarquinia, denunciata 25enne">Furti con la tecnica dell’abbraccio a Tarquinia, denunciata 25enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/cassonetti-bruciati-vetralla-un-attacco-alla-nostra-comunita-259725" rel="bookmark" title="&#8220;Cassonetti bruciati a Vetralla, un attacco alla nostra comunità&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xreceived_324386131394754-218x150.jpeg.pagespeed.ic.qNrimA70sJ.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xreceived_324386131394754-218x150.jpeg.pagespeed.ic.qNrimA70sJ.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xreceived_324386131394754-436x251.jpeg.pagespeed.ic.NJD1FkZUoA.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Cassonetti bruciati a Vetralla, un attacco alla nostra comunità&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/cassonetti-bruciati-vetralla-un-attacco-alla-nostra-comunita-259725" rel="bookmark" title="&#8220;Cassonetti bruciati a Vetralla, un attacco alla nostra comunità&#8221;">&#8220;Cassonetti bruciati a Vetralla, un attacco alla nostra comunità&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_5a52ce4678f39" data-td_block_id="td_uid_51_5a52ce4678f39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_51_5a52ce4678f39" data-td_block_id="td_uid_51_5a52ce4678f39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-210495"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_55_5a52ce467c94d_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_55_5a52ce467c94d"><script>var block_td_uid_55_5a52ce467c94d=new tdBlock();block_td_uid_55_5a52ce467c94d.id="td_uid_55_5a52ce467c94d";block_td_uid_55_5a52ce467c94d.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_55_5a52ce467c94d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_55_5a52ce467c94d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_55_5a52ce467c94d.td_column_number="3";block_td_uid_55_5a52ce467c94d.block_type="td_block_mega_menu";block_td_uid_55_5a52ce467c94d.post_count="4";block_td_uid_55_5a52ce467c94d.found_posts="5729";block_td_uid_55_5a52ce467c94d.header_color="";block_td_uid_55_5a52ce467c94d.ajax_pagination_infinite_stop="";block_td_uid_55_5a52ce467c94d.max_num_pages="1433";tdBlocksArray.push(block_td_uid_55_5a52ce467c94d);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_55_5a52ce467c94d" id="td_uid_56_5a52ce467cee9" data-td_block_id="td_uid_55_5a52ce467c94d" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">All</a><a class="mega-menu-sub-cat-td_uid_55_5a52ce467c94d" id="td_uid_57_5a52ce467cf55" data-td_block_id="td_uid_55_5a52ce467c94d" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_55_5a52ce467c94d" id="td_uid_58_5a52ce467cfd4" data-td_block_id="td_uid_55_5a52ce467c94d" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_55_5a52ce467c94d" id="td_uid_59_5a52ce467d047" data-td_block_id="td_uid_55_5a52ce467c94d" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_55_5a52ce467c94d" id="td_uid_60_5a52ce467d0af" data-td_block_id="td_uid_55_5a52ce467c94d" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_55_5a52ce467c94d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/259850-259850" rel="bookmark" title="Sergio Pirozzi incontra la confraternita dei macellai"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-218x150.jpg.pagespeed.ic.UyGFWxHyHk.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-218x150.jpg.pagespeed.ic.UyGFWxHyHk.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-436x300.jpg.pagespeed.ic.SB0WjbMY8L.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sergio Pirozzi incontra la confraternita dei macellai"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/259850-259850" rel="bookmark" title="Sergio Pirozzi incontra la confraternita dei macellai">Sergio Pirozzi incontra la confraternita dei macellai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841" rel="bookmark" title="“Corro per vincere, anche da solo e sempre con il sorriso”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xpirozzi-2-218x150.jpg.pagespeed.ic.ypPNVmgFN4.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xpirozzi-2-218x150.jpg.pagespeed.ic.ypPNVmgFN4.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xpirozzi-2-436x270.jpg.pagespeed.ic.W-9cw_BeAu.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Corro per vincere, anche da solo e sempre con il sorriso”"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/corro-vincere-anche-solo-sempre-sorriso-259841" rel="bookmark" title="“Corro per vincere, anche da solo e sempre con il sorriso”">“Corro per vincere, anche da solo e sempre con il sorriso”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/259793-259793" rel="bookmark" title="&#8220;L’apprendistato dell’armata Coppari lo pagheranno i Vetrallesi&#8221;"><img width="161" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2014/11/161x150xFoto-G-de-Zanet-Vice-sindaco-Vetralla-.jpg.pagespeed.ic.DbZtZTzS0R.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2014/11/xFoto-G-de-Zanet-Vice-sindaco-Vetralla-.jpg.pagespeed.ic.tZ0a3-bsN8.jpg 161w, https://www.ontuscia.it/wp-content/uploads/2014/11/xFoto-G-de-Zanet-Vice-sindaco-Vetralla-.jpg.pagespeed.ic.tZ0a3-bsN8.jpg 322w" sizes="(-webkit-min-device-pixel-ratio: 2) 322px, (min-resolution: 192dpi) 322px, 161px" alt="" title="&#8220;L’apprendistato dell’armata Coppari lo pagheranno i Vetrallesi&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/259793-259793" rel="bookmark" title="&#8220;L’apprendistato dell’armata Coppari lo pagheranno i Vetrallesi&#8221;">&#8220;L’apprendistato dell’armata Coppari lo pagheranno i Vetrallesi&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/259787-259787" rel="bookmark" title="Seconda assemblea territoriale di ‘’Potere al Popolo’’"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xSeconda-assemblea-territoriale-Tuscia-218x150.jpg.pagespeed.ic.cSqWKp175h.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xSeconda-assemblea-territoriale-Tuscia-218x150.jpg.pagespeed.ic.cSqWKp175h.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xSeconda-assemblea-territoriale-Tuscia-400x300.jpg.pagespeed.ic.VOMhwWXze7.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Seconda assemblea territoriale di ‘’Potere al Popolo’’"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/259787-259787" rel="bookmark" title="Seconda assemblea territoriale di ‘’Potere al Popolo’’">Seconda assemblea territoriale di ‘’Potere al Popolo’’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5a52ce467c94d" data-td_block_id="td_uid_55_5a52ce467c94d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_55_5a52ce467c94d" data-td_block_id="td_uid_55_5a52ce467c94d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210499"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5a52ce4682b0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_61_5a52ce4682b0d"><script>var block_td_uid_61_5a52ce4682b0d=new tdBlock();block_td_uid_61_5a52ce4682b0d.id="td_uid_61_5a52ce4682b0d";block_td_uid_61_5a52ce4682b0d.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_61_5a52ce4682b0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5a52ce4682b0d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_61_5a52ce4682b0d.td_column_number="3";block_td_uid_61_5a52ce4682b0d.block_type="td_block_mega_menu";block_td_uid_61_5a52ce4682b0d.post_count="4";block_td_uid_61_5a52ce4682b0d.found_posts="5224";block_td_uid_61_5a52ce4682b0d.header_color="";block_td_uid_61_5a52ce4682b0d.ajax_pagination_infinite_stop="";block_td_uid_61_5a52ce4682b0d.max_num_pages="1306";tdBlocksArray.push(block_td_uid_61_5a52ce4682b0d);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5a52ce4682b0d" id="td_uid_62_5a52ce4683160" data-td_block_id="td_uid_61_5a52ce4682b0d" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">All</a><a class="mega-menu-sub-cat-td_uid_61_5a52ce4682b0d" id="td_uid_63_5a52ce46831d4" data-td_block_id="td_uid_61_5a52ce4682b0d" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_61_5a52ce4682b0d" id="td_uid_64_5a52ce4683241" data-td_block_id="td_uid_61_5a52ce4682b0d" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_61_5a52ce4682b0d" id="td_uid_65_5a52ce46832a7" data-td_block_id="td_uid_61_5a52ce4682b0d" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_61_5a52ce4682b0d" id="td_uid_66_5a52ce4683316" data-td_block_id="td_uid_61_5a52ce4682b0d" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_61_5a52ce4682b0d" id="td_uid_67_5a52ce4683385" data-td_block_id="td_uid_61_5a52ce4682b0d" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_61_5a52ce4682b0d" id="td_uid_68_5a52ce46833e8" data-td_block_id="td_uid_61_5a52ce4682b0d" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a><a class="mega-menu-sub-cat-td_uid_61_5a52ce4682b0d" id="td_uid_69_5a52ce468344a" data-td_block_id="td_uid_61_5a52ce4682b0d" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></div></div><div id=td_uid_61_5a52ce4682b0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/piccoli-amici-2009-2010-del-barco-murialdina-primi-classificati-259822" rel="bookmark" title="“Torneo AS Roma Tournament – Do you scuola calcio?”, i Piccoli Amici 2009 e 2010 del Barco Murialdina primi classificati nei gironi"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xsquadra-piccoli-amici-2009-con-premi-e1515340127556-218x150.jpeg.pagespeed.ic.cTJw8GYio0.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xsquadra-piccoli-amici-2009-con-premi-e1515340127556-218x150.jpeg.pagespeed.ic.cTJw8GYio0.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xsquadra-piccoli-amici-2009-con-premi-e1515340127556-436x253.jpeg.pagespeed.ic.ZRg89mi4ZK.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Torneo AS Roma Tournament – Do you scuola calcio?”, i Piccoli Amici 2009 e 2010 del Barco Murialdina primi classificati nei gironi"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/piccoli-amici-2009-2010-del-barco-murialdina-primi-classificati-259822" rel="bookmark" title="“Torneo AS Roma Tournament – Do you scuola calcio?”, i Piccoli Amici 2009 e 2010 del Barco Murialdina primi classificati nei gironi">“Torneo AS Roma Tournament – Do you scuola calcio?”, i Piccoli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/saggio-spettacolo-fabbrica-cioccolato-pattinaggio-259790" rel="bookmark" title="Saggio-spettacolo “Fabbrica di Cioccolato” di pattinaggio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/x6-218x150.jpg.pagespeed.ic.lOvodNcpy_.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/x6-218x150.jpg.pagespeed.ic.lOvodNcpy_.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/x6-436x289.jpg.pagespeed.ic.iI1TnWw9Re.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Saggio-spettacolo “Fabbrica di Cioccolato” di pattinaggio"/></a></div>                <a href="https://www.ontuscia.it/category/sport" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/saggio-spettacolo-fabbrica-cioccolato-pattinaggio-259790" rel="bookmark" title="Saggio-spettacolo “Fabbrica di Cioccolato” di pattinaggio">Saggio-spettacolo “Fabbrica di Cioccolato” di pattinaggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/volley-ball-club-viterbo-domenica-campo-serie-c-serie-d-259783" rel="bookmark" title="Volley Ball Club Viterbo, domenica in campo serie C e serie D"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xserie-C-zag-218x150.jpg.pagespeed.ic.rTIPZ4fpFk.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xserie-C-zag-218x150.jpg.pagespeed.ic.rTIPZ4fpFk.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xserie-C-zag-436x281.jpg.pagespeed.ic.xzmIad76oA.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Volley Ball Club Viterbo, domenica in campo serie C e serie D"/></a></div>                <a href="https://www.ontuscia.it/category/sport/pallavolo" class="td-post-category">Pallavolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/volley-ball-club-viterbo-domenica-campo-serie-c-serie-d-259783" rel="bookmark" title="Volley Ball Club Viterbo, domenica in campo serie C e serie D">Volley Ball Club Viterbo, domenica in campo serie C e serie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/civita_castellana/flaminia-calcio-maglia-numero-100-francesco-lazzarini-259781" rel="bookmark" title="Flaminia Calcio, maglia numero 100 per Francesco Lazzarini"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-218x150.jpg.pagespeed.ic.K3KUcZfZFv.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-218x150.jpg.pagespeed.ic.K3KUcZfZFv.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-436x252.jpg.pagespeed.ic.cLll5s2g14.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Flaminia Calcio, maglia numero 100 per Francesco Lazzarini"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/civita_castellana/flaminia-calcio-maglia-numero-100-francesco-lazzarini-259781" rel="bookmark" title="Flaminia Calcio, maglia numero 100 per Francesco Lazzarini">Flaminia Calcio, maglia numero 100 per Francesco Lazzarini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5a52ce4682b0d" data-td_block_id="td_uid_61_5a52ce4682b0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_5a52ce4682b0d" data-td_block_id="td_uid_61_5a52ce4682b0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249195"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_70_5a52ce468db99_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_70_5a52ce468db99"><script>var block_td_uid_70_5a52ce468db99=new tdBlock();block_td_uid_70_5a52ce468db99.id="td_uid_70_5a52ce468db99";block_td_uid_70_5a52ce468db99.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_70_5a52ce468db99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5a52ce468db99_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_70_5a52ce468db99.td_column_number="3";block_td_uid_70_5a52ce468db99.block_type="td_block_mega_menu";block_td_uid_70_5a52ce468db99.post_count="4";block_td_uid_70_5a52ce468db99.found_posts="1226";block_td_uid_70_5a52ce468db99.header_color="";block_td_uid_70_5a52ce468db99.ajax_pagination_infinite_stop="";block_td_uid_70_5a52ce468db99.max_num_pages="307";tdBlocksArray.push(block_td_uid_70_5a52ce468db99);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_70_5a52ce468db99" id="td_uid_71_5a52ce468e542" data-td_block_id="td_uid_70_5a52ce468db99" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">All</a><a class="mega-menu-sub-cat-td_uid_70_5a52ce468db99" id="td_uid_72_5a52ce468e5bf" data-td_block_id="td_uid_70_5a52ce468db99" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a><a class="mega-menu-sub-cat-td_uid_70_5a52ce468db99" id="td_uid_73_5a52ce468e64a" data-td_block_id="td_uid_70_5a52ce468db99" data-td_filter_value="44" href="https://www.ontuscia.it/category/sanita/turnifarmacie">Turni Farmacie</a></div></div><div id=td_uid_70_5a52ce468db99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/la-favl-basket-surclassa-latomika-spoleto-nella-gara-del-2018-259817" rel="bookmark" title="La Favl Basket surclassa l’Atomika Spoleto nella prima gara del 2018"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/09/xfavl-basket-1-218x150.jpg.pagespeed.ic.GDyCkR6eqA.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/09/xfavl-basket-1-218x150.jpg.pagespeed.ic.GDyCkR6eqA.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/09/xfavl-basket-1-436x284.jpg.pagespeed.ic.lENywRg9YX.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Favl Basket surclassa l’Atomika Spoleto nella prima gara del 2018"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/la-favl-basket-surclassa-latomika-spoleto-nella-gara-del-2018-259817" rel="bookmark" title="La Favl Basket surclassa l’Atomika Spoleto nella prima gara del 2018">La Favl Basket surclassa l’Atomika Spoleto nella prima gara del 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/belcolle-donazioni-regali-ai-bambini-nei-reparti-pediatria-ostetricia-259734" rel="bookmark" title="Belcolle, donazioni e regali ai bambini nei reparti di Pediatria e Ostetricia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xWhatsApp-Image-2018-01-05-at-12.29.55-218x150.jpeg.pagespeed.ic.Fde7c1FrB5.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xWhatsApp-Image-2018-01-05-at-12.29.55-218x150.jpeg.pagespeed.ic.Fde7c1FrB5.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xWhatsApp-Image-2018-01-05-at-12.29.55-436x293.jpeg.pagespeed.ic.bLIwwt_0UL.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Belcolle, donazioni e regali ai bambini nei reparti di Pediatria e Ostetricia"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/belcolle-donazioni-regali-ai-bambini-nei-reparti-pediatria-ostetricia-259734" rel="bookmark" title="Belcolle, donazioni e regali ai bambini nei reparti di Pediatria e Ostetricia">Belcolle, donazioni e regali ai bambini nei reparti di Pediatria e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/calcio-allievi-fascia-b-letruria-la-salvezza-possibile-259622" rel="bookmark" title="Calcio, Allievi regionali fascia B: per l&#8217;Etruria la salvezza è possibile"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-218x150.jpg.pagespeed.ic.K3KUcZfZFv.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-218x150.jpg.pagespeed.ic.K3KUcZfZFv.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/10/xcalcio-436x252.jpg.pagespeed.ic.cLll5s2g14.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Calcio, Allievi regionali fascia B: per l&#8217;Etruria la salvezza è possibile"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/calcio-allievi-fascia-b-letruria-la-salvezza-possibile-259622" rel="bookmark" title="Calcio, Allievi regionali fascia B: per l&#8217;Etruria la salvezza è possibile">Calcio, Allievi regionali fascia B: per l&#8217;Etruria la salvezza è possibile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/nuova-poltrona-prelievi-allavis-montanucci-san-lorenzo-259612" rel="bookmark" title="Nuova poltrona prelievi all&#8217;AVIS A. Montanucci di San Lorenzo Nuovo"><img width="218" height="118" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/218x118xsan-lorenzo-nuovo.jpg.pagespeed.ic.428jl_TtpW.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/xsan-lorenzo-nuovo.jpg.pagespeed.ic.kOS9YsMXky.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/xsan-lorenzo-nuovo.jpg.pagespeed.ic.kOS9YsMXky.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nuova poltrona prelievi all&#8217;AVIS A. Montanucci di San Lorenzo Nuovo"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/nuova-poltrona-prelievi-allavis-montanucci-san-lorenzo-259612" rel="bookmark" title="Nuova poltrona prelievi all&#8217;AVIS A. Montanucci di San Lorenzo Nuovo">Nuova poltrona prelievi all&#8217;AVIS A. Montanucci di San Lorenzo Nuovo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5a52ce468db99" data-td_block_id="td_uid_70_5a52ce468db99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_70_5a52ce468db99" data-td_block_id="td_uid_70_5a52ce468db99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210506"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5a52ce469295d_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_74_5a52ce469295d"><script>var block_td_uid_74_5a52ce469295d=new tdBlock();block_td_uid_74_5a52ce469295d.id="td_uid_74_5a52ce469295d";block_td_uid_74_5a52ce469295d.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_74_5a52ce469295d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5a52ce469295d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_74_5a52ce469295d.td_column_number="3";block_td_uid_74_5a52ce469295d.block_type="td_block_mega_menu";block_td_uid_74_5a52ce469295d.post_count="4";block_td_uid_74_5a52ce469295d.found_posts="2071";block_td_uid_74_5a52ce469295d.header_color="";block_td_uid_74_5a52ce469295d.ajax_pagination_infinite_stop="";block_td_uid_74_5a52ce469295d.max_num_pages="518";tdBlocksArray.push(block_td_uid_74_5a52ce469295d);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_74_5a52ce469295d" id="td_uid_75_5a52ce469349e" data-td_block_id="td_uid_74_5a52ce469295d" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">All</a><a class="mega-menu-sub-cat-td_uid_74_5a52ce469295d" id="td_uid_76_5a52ce469351d" data-td_block_id="td_uid_74_5a52ce469295d" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_74_5a52ce469295d" id="td_uid_77_5a52ce46935a9" data-td_block_id="td_uid_74_5a52ce469295d" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_74_5a52ce469295d" id="td_uid_78_5a52ce4693633" data-td_block_id="td_uid_74_5a52ce469295d" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_74_5a52ce469295d" id="td_uid_79_5a52ce46936ce" data-td_block_id="td_uid_74_5a52ce469295d" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_74_5a52ce469295d" id="td_uid_80_5a52ce4693752" data-td_block_id="td_uid_74_5a52ce469295d" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_74_5a52ce469295d" id="td_uid_81_5a52ce46937d3" data-td_block_id="td_uid_74_5a52ce469295d" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_74_5a52ce469295d" id="td_uid_82_5a52ce469385b" data-td_block_id="td_uid_74_5a52ce469295d" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a><a class="mega-menu-sub-cat-td_uid_74_5a52ce469295d" id="td_uid_83_5a52ce46938e0" data-td_block_id="td_uid_74_5a52ce469295d" data-td_filter_value="33" href="https://www.ontuscia.it/category/economia/aziende">Vetrina Aziende</a></div></div><div id=td_uid_74_5a52ce469295d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/monte_romano/bilanci-un-anno-passato-vista-del-futuro-259578" rel="bookmark" title="A.E.C.I. Monte Romano, i bilanci di un anno passato in vista del futuro"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xA.E.C.I.-Monte-Romano-218x150.jpg.pagespeed.ic.WcC-T7OpKJ.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xA.E.C.I.-Monte-Romano-218x150.jpg.pagespeed.ic.WcC-T7OpKJ.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xA.E.C.I.-Monte-Romano-436x255.jpg.pagespeed.ic.XzTDY1UxG_.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A.E.C.I. Monte Romano, i bilanci di un anno passato in vista del futuro"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/monte_romano/bilanci-un-anno-passato-vista-del-futuro-259578" rel="bookmark" title="A.E.C.I. Monte Romano, i bilanci di un anno passato in vista del futuro">A.E.C.I. Monte Romano, i bilanci di un anno passato in vista&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/lantica-questione-dei-trasporti-nella-provincia-viterbo-la-ferrovia-civitavecchia-orte-259370" rel="bookmark" title="&#8220;L&#8217;antica questione dei trasporti nella provincia di Viterbo e la Ferrovia Civitavecchia-Orte&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/12/x07-cartina-asse-ferroviario-ten-t-2-scritte-218x150.jpg.pagespeed.ic.br_2b0-uyk.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/12/x07-cartina-asse-ferroviario-ten-t-2-scritte-218x150.jpg.pagespeed.ic.br_2b0-uyk.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/12/x07-cartina-asse-ferroviario-ten-t-2-scritte-436x257.jpg.pagespeed.ic.LB6-1seDPm.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;L&#8217;antica questione dei trasporti nella provincia di Viterbo e la Ferrovia Civitavecchia-Orte&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/lantica-questione-dei-trasporti-nella-provincia-viterbo-la-ferrovia-civitavecchia-orte-259370" rel="bookmark" title="&#8220;L&#8217;antica questione dei trasporti nella provincia di Viterbo e la Ferrovia Civitavecchia-Orte&#8221;">&#8220;L&#8217;antica questione dei trasporti nella provincia di Viterbo e la Ferrovia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/microcredito-pastorale-del-lavoro-insieme-inaugurazione-casa-famiglia-259306" rel="bookmark" title="&#8220;Microcredito e Pastorale del Lavoro insieme per inaugurazione casa famiglia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/12/x7edf4110-0472-4e5d-92af-cf1e12fe49f1-218x150.jpg.pagespeed.ic.Rw--cRCVaB.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/12/x7edf4110-0472-4e5d-92af-cf1e12fe49f1-218x150.jpg.pagespeed.ic.Rw--cRCVaB.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/12/x7edf4110-0472-4e5d-92af-cf1e12fe49f1-436x271.jpg.pagespeed.ic.nfjok9XRed.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Microcredito e Pastorale del Lavoro insieme per inaugurazione casa famiglia&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/microcredito-pastorale-del-lavoro-insieme-inaugurazione-casa-famiglia-259306" rel="bookmark" title="&#8220;Microcredito e Pastorale del Lavoro insieme per inaugurazione casa famiglia&#8221;">&#8220;Microcredito e Pastorale del Lavoro insieme per inaugurazione casa famiglia&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/ferrovia-civitavecchia-capranicasutri-orte-comitato-la-riapertura-ricevuto-provincia-259157" rel="bookmark" title="Ferrovia Civitavecchia-CapranicaSutri-Orte, Comitato per la riapertura ricevuto in Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/12/xpiersanti-nocchi-chiricozzi-mazzoni-filosa-218x150.jpg.pagespeed.ic.ZkXNfxlI3L.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/12/xpiersanti-nocchi-chiricozzi-mazzoni-filosa-218x150.jpg.pagespeed.ic.ZkXNfxlI3L.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/12/xpiersanti-nocchi-chiricozzi-mazzoni-filosa-436x253.jpg.pagespeed.ic.DgQjc6IqKP.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ferrovia Civitavecchia-CapranicaSutri-Orte, Comitato per la riapertura ricevuto in Provincia"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/ferrovia-civitavecchia-capranicasutri-orte-comitato-la-riapertura-ricevuto-provincia-259157" rel="bookmark" title="Ferrovia Civitavecchia-CapranicaSutri-Orte, Comitato per la riapertura ricevuto in Provincia">Ferrovia Civitavecchia-CapranicaSutri-Orte, Comitato per la riapertura ricevuto in Provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5a52ce469295d" data-td_block_id="td_uid_74_5a52ce469295d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_74_5a52ce469295d" data-td_block_id="td_uid_74_5a52ce469295d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-210516"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_84_5a52ce469eef2_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_84_5a52ce469eef2"><script>var block_td_uid_84_5a52ce469eef2=new tdBlock();block_td_uid_84_5a52ce469eef2.id="td_uid_84_5a52ce469eef2";block_td_uid_84_5a52ce469eef2.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1647","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_84_5a52ce469eef2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_84_5a52ce469eef2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_84_5a52ce469eef2.td_column_number="3";block_td_uid_84_5a52ce469eef2.block_type="td_block_mega_menu";block_td_uid_84_5a52ce469eef2.post_count="4";block_td_uid_84_5a52ce469eef2.found_posts="8588";block_td_uid_84_5a52ce469eef2.header_color="";block_td_uid_84_5a52ce469eef2.ajax_pagination_infinite_stop="";block_td_uid_84_5a52ce469eef2.max_num_pages="2147";tdBlocksArray.push(block_td_uid_84_5a52ce469eef2);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_84_5a52ce469eef2" id="td_uid_85_5a52ce469f43c" data-td_block_id="td_uid_84_5a52ce469eef2" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">All</a><a class="mega-menu-sub-cat-td_uid_84_5a52ce469eef2" id="td_uid_86_5a52ce469f4a1" data-td_block_id="td_uid_84_5a52ce469eef2" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_84_5a52ce469eef2" id="td_uid_87_5a52ce469f509" data-td_block_id="td_uid_84_5a52ce469eef2" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_84_5a52ce469eef2" id="td_uid_88_5a52ce469f56c" data-td_block_id="td_uid_84_5a52ce469eef2" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_84_5a52ce469eef2" id="td_uid_89_5a52ce469f5af" data-td_block_id="td_uid_84_5a52ce469eef2" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_84_5a52ce469eef2" id="td_uid_90_5a52ce469f629" data-td_block_id="td_uid_84_5a52ce469eef2" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_84_5a52ce469eef2" id="td_uid_91_5a52ce469f694" data-td_block_id="td_uid_84_5a52ce469eef2" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_84_5a52ce469eef2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/259838-259838" rel="bookmark" title="&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/sabatini-218x150.jpg.pagespeed.ce.4jXbaIA6Rl.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/sabatini-218x150.jpg.pagespeed.ce.4jXbaIA6Rl.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xsabatini-436x300.jpg.pagespeed.ic.35cdBVcgTe.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini"/></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/259838-259838" rel="bookmark" title="&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini">&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/unaltra-lodevole-iniziativa-del-parroco-santa-barbara-259829" rel="bookmark" title="&#8220;Un’altra lodevole iniziativa del parroco di Santa Barbara&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/12/xTalotta-218x150.jpg.pagespeed.ic.wlLT1IJlzm.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/12/xTalotta-218x150.jpg.pagespeed.ic.wlLT1IJlzm.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/12/xTalotta-436x300.jpg.pagespeed.ic.vomKvcj5k0.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Un’altra lodevole iniziativa del parroco di Santa Barbara&#8221;"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/unaltra-lodevole-iniziativa-del-parroco-santa-barbara-259829" rel="bookmark" title="&#8220;Un’altra lodevole iniziativa del parroco di Santa Barbara&#8221;">&#8220;Un’altra lodevole iniziativa del parroco di Santa Barbara&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/la-quercia-successo-presepe-vivente-nel-chiostro-259811" rel="bookmark" title="La Quercia, successo per il presepe vivente nel Chiostro"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xpresepe-vivente-4-218x150.jpg.pagespeed.ic.pEjkAIyRzT.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xpresepe-vivente-4-218x150.jpg.pagespeed.ic.pEjkAIyRzT.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xpresepe-vivente-4-436x278.jpg.pagespeed.ic.-gZvRooGNc.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Quercia, successo per il presepe vivente nel Chiostro"/></a></div>                <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/la-quercia-successo-presepe-vivente-nel-chiostro-259811" rel="bookmark" title="La Quercia, successo per il presepe vivente nel Chiostro">La Quercia, successo per il presepe vivente nel Chiostro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/civitella_dagliano/lotteria-italia-vinti-20-mila-euro-civitella-dagliano-259831" rel="bookmark" title="Lotteria Italia, vinti 20 mila euro a Civitella d&#8217;Agliano"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xlotteria-italia-218x150.jpg.pagespeed.ic.71W_jiu-Mb.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xlotteria-italia-218x150.jpg.pagespeed.ic.71W_jiu-Mb.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/xlotteria-italia-436x300.jpg.pagespeed.ic.D1hmy__M_A.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lotteria Italia, vinti 20 mila euro a Civitella d&#8217;Agliano"/></a></div>                <a href="https://www.ontuscia.it/category/civitella_dagliano" class="td-post-category">Civitella d&#8217;Agliano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/civitella_dagliano/lotteria-italia-vinti-20-mila-euro-civitella-dagliano-259831" rel="bookmark" title="Lotteria Italia, vinti 20 mila euro a Civitella d&#8217;Agliano">Lotteria Italia, vinti 20 mila euro a Civitella d&#8217;Agliano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_84_5a52ce469eef2" data-td_block_id="td_uid_84_5a52ce469eef2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_84_5a52ce469eef2" data-td_block_id="td_uid_84_5a52ce469eef2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-210524"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>	
    
		<div id="eu-cookie" class="bottom">
			<div class="popup-wrapper">
				<a href="javascript:void(0)" class="close-icon"><i class="fa fa-times"></i><span>Close cookie popup</span></a>
				<p>www.ontuscia.it utilizza i cookies per offrirti una navigazione migliore. Usando il nostro servizio accetti che si usino cookie per le finalità espresse nella nostra <a href="http://www.ontuscia.it/privacy" target="_blank">cookie policy. </a></p>
			</div>
		</div>

	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/259850-259850" rel="bookmark" title="Sergio Pirozzi incontra la confraternita dei macellai"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-324x160.jpg.pagespeed.ic.FfVvB_ejwx.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-324x160.jpg.pagespeed.ic.FfVvB_ejwx.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/01/xDSC_6388-500x320.jpg.pagespeed.ic.SLHE_CXJtb.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Sergio Pirozzi incontra la confraternita dei macellai"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/259850-259850" rel="bookmark" title="Sergio Pirozzi incontra la confraternita dei macellai">Sergio Pirozzi incontra la confraternita dei macellai</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T23:38:06+00:00">07/01/2018</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/259838-259838" rel="bookmark" title="&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/xsabatini-324x160.jpg.pagespeed.ic.zIRpBPEQHj.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/xsabatini-324x160.jpg.pagespeed.ic.zIRpBPEQHj.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/01/xsabatini-500x320.jpg.pagespeed.ic.RNp77WsH3h.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini"/></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/259838-259838" rel="bookmark" title="&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle sorelle Sabatini">&#8220;Concerto dell&#8217; Epifania &#8211; Per un Anno di Pace&#8221;, successo delle...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T21:57:03+00:00">07/01/2018</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a52ce46aa0cf
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">#td-outer-wrap{margin:0 auto}body{padding-top:110px}</style>

<script type="text/javascript">jQuery("span.td-post-date time").append(function(){var time=jQuery(this).attr("datetime").split("T")[1].split("+")[0];time=time.split(":")[0]+":"+time.split(":")[1];return"   "+time;});</script><link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/A.dashicons.min.css,qver=4.9.1.pagespeed.cf.LT4V6Htg4t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/A.thickbox.css,qver=4.9.1.pagespeed.cf.LGA-NAAFuj.css' type='text/css' media='all'/>
<script src="https://www.ontuscia.it/wp-includes/js/jquery/ui/effect.min.js,qver==1.11.4+effect-highlight.min.js,qver==1.11.4+widget.min.js,qver==1.11.4+accordion.min.js,qver==1.11.4+mouse.min.js,qver==1.11.4+slider.min.js,qver==1.11.4+position.min.js,qver==1.11.4+tooltip.min.js,qver==1.11.4.pagespeed.jc.XM1P2kibyV.js"></script><script>eval(mod_pagespeed__eqjY1mmd4);</script>
<script>eval(mod_pagespeed_VO7gQtaIQF);</script>
<script>eval(mod_pagespeed_kTL1ZJM98_);</script>
<script>eval(mod_pagespeed_jvWpbI1d8x);</script>
<script>eval(mod_pagespeed_NR9rwuvef1);</script>
<script>eval(mod_pagespeed_Vd78VtefUV);</script>
<script>eval(mod_pagespeed_BaeQKFX3LB);</script>
<script>eval(mod_pagespeed_FhPRZ57AfH);</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.js,qver=7.8.1.pagespeed.jm.AI47jqIxig.js'></script>
<script type='text/javascript'>//<![CDATA[
var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};
//]]></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.js,qver=1.2.7.pagespeed.ce.ZnDFwejxhX.js'></script>
<script src="https://www.ontuscia.it/wp-content/plugins/easy-wp-cookie-popup/js/jquery.cookie.min.js,qver==1.4.0+popup.min.js,qver==1.5.pagespeed.jc.vdC2hJl8Eq.js"></script><script>eval(mod_pagespeed_PvTNoQW05B);</script>
<script>eval(mod_pagespeed_CKEJG2UADy);</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.1'></script>
<script type='text/javascript'>//<![CDATA[
!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js,qver=3.1-20121105.pagespeed.jm.bzLCu1TmLP.js'></script>

<!-- JS generated by theme -->

<script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.ontuscia.it/wp-content/uploads/2017/08/1100x900.jpg\'>');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Viterbo, IT","api_location":"Viterbo","api_language":"it","today_icon":"shower-rain-d","today_icon_text":"acquazzone","today_temp":[10.5,51],"today_humidity":81,"today_wind_speed":[7.4,4.6],"today_min":[9,48.2],"today_max":[12,53.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1514458800,"day_temp":[7,45],"day_name":"gio","owm_day_index":1},{"timestamp":1514545200,"day_temp":[5,41],"day_name":"ven","owm_day_index":2},{"timestamp":1514631600,"day_temp":[6,44],"day_name":"sab","owm_day_index":3},{"timestamp":1514718000,"day_temp":[16,60],"day_name":"dom","owm_day_index":4},{"timestamp":1514804400,"day_temp":[17,62],"day_name":"lun","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[259841]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.ontuscia.it/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


</body>
</html>