<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Premio Letterario Nazionale &#8216;RONCIO D’ORO&#8217;, domenica la premiazione | OnTuscia Quotidiano Viterbo e provincia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg" /><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Premio Letterario Nazionale &#8216;RONCIO D’ORO&#8217;, domenica la premiazione Feed dei commenti" href="https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css' href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='pbpl_css-css' href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='awpcp-font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.6' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.7' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"6e4d508d0b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.1'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le domande' href='https://www.ontuscia.it/viterbo/viterbo-fornitura-libri-di-testo-online-avviso-pubblico-per-presentare-le-domande-303936' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=303938' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fronciglione%2Fpremio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fronciglione%2Fpremio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938&#038;format=xml" />
<meta property="fb:app_id" content="340398096084454" /> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"29d18ec27c","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938" />
<link rel="amphtml" href="https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938/amp">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/www.ontuscia.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc071e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="https:\/\/t.me\/ontuscia";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/evidenza-v",
                    "name": "Evidenza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938",
                    "name": "Premio Letterario Nazionale &#8216;RONCIO D’ORO&#8217;, domenica la premiazione"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #cc071e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #cc071e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
				
				
				.tdm-menu-btn1 .tds-button1,
				.tdm-menu-btn1 .tds-button6:after {
					background-color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button2:before,
				.tdm-menu-btn1 .tds-button6:before {
				    border-color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button2,
				.tdm-menu-btn1 .tds-button2 i {
				    color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-menu-btn1 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
				
				
				.tdm-menu-btn2 .tds-button1,
				.tdm-menu-btn2 .tds-button6:after {
					background-color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button2:before,
				.tdm-menu-btn2 .tds-button6:before {
				    border-color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button2,
				.tdm-menu-btn2 .tds-button2 i {
				    color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-menu-btn2 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia" />
<meta property="og:title" content="Premio Letterario Nazionale &#039;RONCIO D’ORO&#039;, domenica la premiazione" />
<meta property="og:url" content="https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ancora pochi giorni e Domenica 10 Novembre alle ore 16,00 presso il teatro Comunale Ettore Petrolini, Via Sutri a Ronciglione a completamento dell’evento, si svolgerà la cerimonia di premiazione delle opere presentate dai giovanissimi autori delle scuole elementari e medie al prestigioso Premio Lett" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg" />
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg" />
<meta property="article:published_time" content="2019-11-05T12:58:57+01:00" />
<meta property="article:modified_time" content="2019-11-05T12:58:57+01:00" />
<meta property="og:updated_time" content="2019-11-05T12:58:57+01:00" />
<meta property="article:section" content="Evidenza" />
<meta property="article:section" content="Ronciglione" />
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" />

<meta itemprop="name" content="Premio Letterario Nazionale &#039;RONCIO D’ORO&#039;, domenica la premiazione" />
<meta itemprop="headline" content="Premio Letterario Nazionale &#039;RONCIO D’ORO&#039;, domenica la premiazione" />
<meta itemprop="description" content="Ancora pochi giorni e Domenica 10 Novembre alle ore 16,00 presso il teatro Comunale Ettore Petrolini, Via Sutri a Ronciglione a completamento dell’evento, si svolgerà la cerimonia di premiazione delle opere presentate dai giovanissimi autori delle scuole elementari e medie al prestigioso Premio Lett" />
<meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg" />
<meta itemprop="datePublished" content="2019-11-05" />
<meta itemprop="dateModified" content="2019-11-05T12:58:57+01:00" />
<meta itemprop="author" content="Diego" />
 

<meta name="twitter:title" content="Premio Letterario Nazionale &#039;RONCIO D’ORO&#039;, domenica la premiazione" />
<meta name="twitter:url" content="https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938" />
<meta name="twitter:description" content="Ancora pochi giorni e Domenica 10 Novembre alle ore 16,00 presso il teatro Comunale Ettore Petrolini, Via Sutri a Ronciglione a completamento dell’evento, si svolgerà la cerimonia di premiazione delle opere presentate dai giovanissimi autori delle scuole elementari e medie al prestigioso Premio Lett" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ONTUSCIA" />




<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-303938 single-format-standard premio-letterario-nazionale-roncio-doro-domenica-la-premiazione global-block-template-15 single_template_13 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#87f5e2e3e6fdeee8e9e2c7e8e9f3f2f4e4eee6a9eef3" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-281848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281848"><a href="https://www.ontuscia.it/comuni">Paesi</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
05 Nov 2019 13:45
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#a8dacdccc9d2c1c7c6cde8c7c6dcdddbcbc1c986c1dc" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
<span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5dc16edc93e5e_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dc16edc94391_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_2_5dc16edc94391"><script>var block_td_uid_2_5dc16edc94391 = new tdBlock();
block_td_uid_2_5dc16edc94391.id = "td_uid_2_5dc16edc94391";
block_td_uid_2_5dc16edc94391.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dc16edc94391_rand","tdc_css_class":"td_uid_2_5dc16edc94391_rand","tdc_css_class_style":"td_uid_2_5dc16edc94391_rand_style"}';
block_td_uid_2_5dc16edc94391.td_column_number = "3";
block_td_uid_2_5dc16edc94391.block_type = "td_block_mega_menu";
block_td_uid_2_5dc16edc94391.post_count = "5";
block_td_uid_2_5dc16edc94391.found_posts = "4551";
block_td_uid_2_5dc16edc94391.header_color = "";
block_td_uid_2_5dc16edc94391.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dc16edc94391.max_num_pages = "911";
tdBlocksArray.push(block_td_uid_2_5dc16edc94391);
</script><div id=td_uid_2_5dc16edc94391 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/oriolo-romano-minaccia-ex-compagna-e-viola-divieto-avvicinamento-arrestato-dai-carabinieri-303762" rel="bookmark" class="td-image-wrap" title="Oriolo Romano: minaccia ex compagna  e viola divieto avvicinamento, arrestato dai Carabinieri"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/11/violenza-no-donna-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/11/violenza-no-donna-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/11/violenza-no-donna-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Oriolo Romano: minaccia ex compagna  e viola divieto avvicinamento, arrestato dai Carabinieri" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/oriolo-romano-minaccia-ex-compagna-e-viola-divieto-avvicinamento-arrestato-dai-carabinieri-303762" rel="bookmark" title="Oriolo Romano: minaccia ex compagna  e viola divieto avvicinamento, arrestato dai Carabinieri">Oriolo Romano: minaccia ex compagna e viola divieto avvicinamento, arrestato&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-criticita-idrogeologica-per-temporali-gialla-da-domani-pomeriggio-303749" rel="bookmark" class="td-image-wrap" title="Maltempo: criticità idrogeologica per temporali, gialla da domani pomeriggio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/04/pioggia-maltempo-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/04/pioggia-maltempo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/04/pioggia-maltempo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maltempo: criticità idrogeologica per temporali, gialla da domani pomeriggio" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-criticita-idrogeologica-per-temporali-gialla-da-domani-pomeriggio-303749" rel="bookmark" title="Maltempo: criticità idrogeologica per temporali, gialla da domani pomeriggio">Maltempo: criticità idrogeologica per temporali, gialla da domani pomeriggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/nepi-arrestato-45enne-per-vecchi-reati-di-droga-303698" rel="bookmark" class="td-image-wrap" title="Nepi, arrestato 45enne per vecchi reati di droga"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/nepi-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/nepi-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/nepi-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nepi, arrestato 45enne per vecchi reati di droga" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/nepi-arrestato-45enne-per-vecchi-reati-di-droga-303698" rel="bookmark" title="Nepi, arrestato 45enne per vecchi reati di droga">Nepi, arrestato 45enne per vecchi reati di droga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-violenza-sessuale-aggravata-pakistano-in-carcere-303691" rel="bookmark" class="td-image-wrap" title="Viterbo. Violenza sessuale aggravata: pakistano in carcere"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/arresto-manette-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/arresto-manette-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/arresto-manette-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbo. Violenza sessuale aggravata: pakistano in carcere" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-violenza-sessuale-aggravata-pakistano-in-carcere-303691" rel="bookmark" title="Viterbo. Violenza sessuale aggravata: pakistano in carcere">Viterbo. Violenza sessuale aggravata: pakistano in carcere</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/civita-castellana-arrestate-due-signore-spacciavano-banconote-da-100-euro-false-303671" rel="bookmark" class="td-image-wrap" title="Civita Castellana, arrestate due signore: spacciavano banconote da 100 euro false"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/100euro-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/100euro-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/100euro-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Civita Castellana, arrestate due signore: spacciavano banconote da 100 euro false" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/civita-castellana-arrestate-due-signore-spacciavano-banconote-da-100-euro-false-303671" rel="bookmark" title="Civita Castellana, arrestate due signore: spacciavano banconote da 100 euro false">Civita Castellana, arrestate due signore: spacciavano banconote da 100 euro false</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dc16edc94391" data-td_block_id="td_uid_2_5dc16edc94391"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5dc16edc94391" data-td_block_id="td_uid_2_5dc16edc94391"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5dc16edc950e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_3_5dc16edc950e7"><script>var block_td_uid_3_5dc16edc950e7 = new tdBlock();
block_td_uid_3_5dc16edc950e7.id = "td_uid_3_5dc16edc950e7";
block_td_uid_3_5dc16edc950e7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5dc16edc950e7_rand","tdc_css_class":"td_uid_3_5dc16edc950e7_rand","tdc_css_class_style":"td_uid_3_5dc16edc950e7_rand_style"}';
block_td_uid_3_5dc16edc950e7.td_column_number = "3";
block_td_uid_3_5dc16edc950e7.block_type = "td_block_mega_menu";
block_td_uid_3_5dc16edc950e7.post_count = "4";
block_td_uid_3_5dc16edc950e7.found_posts = "7448";
block_td_uid_3_5dc16edc950e7.header_color = "";
block_td_uid_3_5dc16edc950e7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dc16edc950e7.max_num_pages = "1862";
tdBlocksArray.push(block_td_uid_3_5dc16edc950e7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5dc16edc950e7" id="td_uid_4_5dc16edc9542e" data-td_block_id="td_uid_3_5dc16edc950e7" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-td_uid_3_5dc16edc950e7" id="td_uid_5_5dc16edc95444" data-td_block_id="td_uid_3_5dc16edc950e7" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_3_5dc16edc950e7" id="td_uid_6_5dc16edc9545b" data-td_block_id="td_uid_3_5dc16edc950e7" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_3_5dc16edc950e7" id="td_uid_7_5dc16edc9546e" data-td_block_id="td_uid_3_5dc16edc950e7" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_3_5dc16edc950e7" id="td_uid_8_5dc16edc95480" data-td_block_id="td_uid_3_5dc16edc950e7" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_3_5dc16edc950e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/fondazione-deiezioni-canili-in-strada-un-problema-che-non-si-puo-ignorare-303922" rel="bookmark" class="td-image-wrap" title="FondAzione: deiezioni canili in strada, un problema che non si può ignorare"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/11/cane-feci-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/11/cane-feci-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/11/cane-feci-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="FondAzione: deiezioni canili in strada, un problema che non si può ignorare" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/fondazione-deiezioni-canili-in-strada-un-problema-che-non-si-puo-ignorare-303922" rel="bookmark" title="FondAzione: deiezioni canili in strada, un problema che non si può ignorare">FondAzione: deiezioni canili in strada, un problema che non si può&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/il-lazio-e-la-regione-piu-innovativa-in-italia-303826" rel="bookmark" class="td-image-wrap" title="Il Lazio è la regione più innovativa in Italia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/zingaretti10-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/zingaretti10-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/zingaretti10-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Lazio è la regione più innovativa in Italia" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/il-lazio-e-la-regione-piu-innovativa-in-italia-303826" rel="bookmark" title="Il Lazio è la regione più innovativa in Italia">Il Lazio è la regione più innovativa in Italia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/prorogati-all11-novembre-i-termini-per-ladesione-al-progetto-te-lazio-per-la-terza-eta-303718" rel="bookmark" class="td-image-wrap" title="Prorogati all’11 novembre i termini per l’adesione al ‘Progetto Te &#8211; Lazio per la terza età’"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/02/troncarelli-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/02/troncarelli-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/02/troncarelli-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Prorogati all’11 novembre i termini per l’adesione al ‘Progetto Te &#8211; Lazio per la terza età’" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/prorogati-all11-novembre-i-termini-per-ladesione-al-progetto-te-lazio-per-la-terza-eta-303718" rel="bookmark" title="Prorogati all’11 novembre i termini per l’adesione al ‘Progetto Te &#8211; Lazio per la terza età’">Prorogati all’11 novembre i termini per l’adesione al ‘Progetto Te &#8211;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/vitorchiano-lamministrazione-riconosce-nuovi-debiti-fuori-bilancio-risalenti-agli-anni-2009-2011-303686" rel="bookmark" class="td-image-wrap" title="Vitorchiano, l&#8217;Amministrazione riconosce nuovi debiti fuori bilancio risalenti agli anni 2009-2011"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/05/Vitorchiano_borgo-e1541092124218-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/05/Vitorchiano_borgo-e1541092124218-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/05/Vitorchiano_borgo-e1541092124218-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vitorchiano, l&#8217;Amministrazione riconosce nuovi debiti fuori bilancio risalenti agli anni 2009-2011" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/vitorchiano-lamministrazione-riconosce-nuovi-debiti-fuori-bilancio-risalenti-agli-anni-2009-2011-303686" rel="bookmark" title="Vitorchiano, l&#8217;Amministrazione riconosce nuovi debiti fuori bilancio risalenti agli anni 2009-2011">Vitorchiano, l&#8217;Amministrazione riconosce nuovi debiti fuori bilancio risalenti agli anni 2009-2011</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dc16edc950e7" data-td_block_id="td_uid_3_5dc16edc950e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5dc16edc950e7" data-td_block_id="td_uid_3_5dc16edc950e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5dc16edc986f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_9_5dc16edc986f2"><script>var block_td_uid_9_5dc16edc986f2 = new tdBlock();
block_td_uid_9_5dc16edc986f2.id = "td_uid_9_5dc16edc986f2";
block_td_uid_9_5dc16edc986f2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5dc16edc986f2_rand","tdc_css_class":"td_uid_9_5dc16edc986f2_rand","tdc_css_class_style":"td_uid_9_5dc16edc986f2_rand_style"}';
block_td_uid_9_5dc16edc986f2.td_column_number = "3";
block_td_uid_9_5dc16edc986f2.block_type = "td_block_mega_menu";
block_td_uid_9_5dc16edc986f2.post_count = "4";
block_td_uid_9_5dc16edc986f2.found_posts = "7894";
block_td_uid_9_5dc16edc986f2.header_color = "";
block_td_uid_9_5dc16edc986f2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dc16edc986f2.max_num_pages = "1974";
tdBlocksArray.push(block_td_uid_9_5dc16edc986f2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5dc16edc986f2" id="td_uid_10_5dc16edc98a7b" data-td_block_id="td_uid_9_5dc16edc986f2" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5dc16edc986f2" id="td_uid_11_5dc16edc98a90" data-td_block_id="td_uid_9_5dc16edc986f2" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_9_5dc16edc986f2" id="td_uid_12_5dc16edc98aa7" data-td_block_id="td_uid_9_5dc16edc986f2" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_9_5dc16edc986f2" id="td_uid_13_5dc16edc98aba" data-td_block_id="td_uid_9_5dc16edc986f2" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_9_5dc16edc986f2" id="td_uid_14_5dc16edc98acb" data-td_block_id="td_uid_9_5dc16edc986f2" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_9_5dc16edc986f2" id="td_uid_15_5dc16edc98add" data-td_block_id="td_uid_9_5dc16edc986f2" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_9_5dc16edc986f2" id="td_uid_16_5dc16edc98aee" data-td_block_id="td_uid_9_5dc16edc986f2" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_9_5dc16edc986f2" id="td_uid_17_5dc16edc98afe" data-td_block_id="td_uid_9_5dc16edc986f2" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-td_uid_9_5dc16edc986f2" id="td_uid_18_5dc16edc98b0f" data-td_block_id="td_uid_9_5dc16edc986f2" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-td_uid_9_5dc16edc986f2" id="td_uid_19_5dc16edc98b1f" data-td_block_id="td_uid_9_5dc16edc986f2" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=td_uid_9_5dc16edc986f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/calcio-resoconto-settimanale-calcio-aquesiano-303860" rel="bookmark" class="td-image-wrap" title="Calcio, resoconto settimanale calcio aquesiano"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/12/radio-partite-calcio-e1546851942235-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/radio-partite-calcio-e1546851942235-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/12/radio-partite-calcio-e1546851942235-436x249.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Calcio, resoconto settimanale calcio aquesiano" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/calcio-resoconto-settimanale-calcio-aquesiano-303860" rel="bookmark" title="Calcio, resoconto settimanale calcio aquesiano">Calcio, resoconto settimanale calcio aquesiano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/il-tuscania-espugna-macerata-e-vola-da-sola-in-vetta-alla-classifica-303846" rel="bookmark" class="td-image-wrap" title="Il Tuscania espugna Macerata e vola da sola in vetta alla classifica"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/11/macerata-volley-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/11/macerata-volley-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/11/macerata-volley-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Tuscania espugna Macerata e vola da sola in vetta alla classifica" /></a></div> <a href="https://www.ontuscia.it/category/tuscania" class="td-post-category">Tuscania</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/il-tuscania-espugna-macerata-e-vola-da-sola-in-vetta-alla-classifica-303846" rel="bookmark" title="Il Tuscania espugna Macerata e vola da sola in vetta alla classifica">Il Tuscania espugna Macerata e vola da sola in vetta alla&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/rugby/rugby-vince-ancora-la-union-viterbo-303844" rel="bookmark" class="td-image-wrap" title="Rugby, vince ancora la Union Viterbo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/rugby-viterbo-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/rugby-viterbo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/rugby-viterbo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rugby, vince ancora la Union Viterbo" /></a></div> <a href="https://www.ontuscia.it/category/sport/rugby" class="td-post-category">Rugby</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/rugby/rugby-vince-ancora-la-union-viterbo-303844" rel="bookmark" title="Rugby, vince ancora la Union Viterbo">Rugby, vince ancora la Union Viterbo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/calcio-la-vigor-esce-dalla-zona-calda-grazie-al-bomber-zhar-303840" rel="bookmark" class="td-image-wrap" title="Calcio, la Vigor esce dalla zona calda grazie al bomber Zhar"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/10/calcio-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/10/calcio-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/10/calcio-436x252.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="etruria" title="Calcio, la Vigor esce dalla zona calda grazie al bomber Zhar" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/calcio-la-vigor-esce-dalla-zona-calda-grazie-al-bomber-zhar-303840" rel="bookmark" title="Calcio, la Vigor esce dalla zona calda grazie al bomber Zhar">Calcio, la Vigor esce dalla zona calda grazie al bomber Zhar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5dc16edc986f2" data-td_block_id="td_uid_9_5dc16edc986f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5dc16edc986f2" data-td_block_id="td_uid_9_5dc16edc986f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5dc16edc9e9ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_20_5dc16edc9e9ad"><script>var block_td_uid_20_5dc16edc9e9ad = new tdBlock();
block_td_uid_20_5dc16edc9e9ad.id = "td_uid_20_5dc16edc9e9ad";
block_td_uid_20_5dc16edc9e9ad.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5dc16edc9e9ad_rand","tdc_css_class":"td_uid_20_5dc16edc9e9ad_rand","tdc_css_class_style":"td_uid_20_5dc16edc9e9ad_rand_style"}';
block_td_uid_20_5dc16edc9e9ad.td_column_number = "3";
block_td_uid_20_5dc16edc9e9ad.block_type = "td_block_mega_menu";
block_td_uid_20_5dc16edc9e9ad.post_count = "4";
block_td_uid_20_5dc16edc9e9ad.found_posts = "2855";
block_td_uid_20_5dc16edc9e9ad.header_color = "";
block_td_uid_20_5dc16edc9e9ad.ajax_pagination_infinite_stop = "";
block_td_uid_20_5dc16edc9e9ad.max_num_pages = "714";
tdBlocksArray.push(block_td_uid_20_5dc16edc9e9ad);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5dc16edc9e9ad" id="td_uid_21_5dc16edc9ec57" data-td_block_id="td_uid_20_5dc16edc9e9ad" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5dc16edc9e9ad" id="td_uid_22_5dc16edc9ec6e" data-td_block_id="td_uid_20_5dc16edc9e9ad" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_20_5dc16edc9e9ad" id="td_uid_23_5dc16edc9ec84" data-td_block_id="td_uid_20_5dc16edc9e9ad" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_20_5dc16edc9e9ad" id="td_uid_24_5dc16edc9ec98" data-td_block_id="td_uid_20_5dc16edc9e9ad" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_20_5dc16edc9e9ad" id="td_uid_25_5dc16edc9ecaa" data-td_block_id="td_uid_20_5dc16edc9e9ad" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_20_5dc16edc9e9ad" id="td_uid_26_5dc16edc9ecbc" data-td_block_id="td_uid_20_5dc16edc9e9ad" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_20_5dc16edc9e9ad" id="td_uid_27_5dc16edc9eccd" data-td_block_id="td_uid_20_5dc16edc9e9ad" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_20_5dc16edc9e9ad" id="td_uid_28_5dc16edc9ecdf" data-td_block_id="td_uid_20_5dc16edc9e9ad" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=td_uid_20_5dc16edc9e9ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/litt-leonardo-da-vinci-ama-make-faire-2019-conquista-premio-maker-of-merit-303902" rel="bookmark" class="td-image-wrap" title="L&#8217;ITT Leonardo da Vinci a Make Faire 2019 conquista premio Maker of Merit"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/11/ITTS-Leonardodavinci-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/11/ITTS-Leonardodavinci-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/11/ITTS-Leonardodavinci-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L&#8217;ITT Leonardo da Vinci a Make Faire 2019 conquista premio Maker of Merit" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/litt-leonardo-da-vinci-ama-make-faire-2019-conquista-premio-maker-of-merit-303902" rel="bookmark" title="L&#8217;ITT Leonardo da Vinci a Make Faire 2019 conquista premio Maker of Merit">L&#8217;ITT Leonardo da Vinci a Make Faire 2019 conquista premio Maker&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/commercio/internet-a-casa-come-difendersi-da-aumenti-e-rimodulazioni-303890" rel="bookmark" class="td-image-wrap" title="Internet a casa: come difendersi da aumenti e rimodulazioni"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/04/internet_web.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/04/internet_web.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/04/internet_web.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Internet a casa: come difendersi da aumenti e rimodulazioni" /></a></div> <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/commercio/internet-a-casa-come-difendersi-da-aumenti-e-rimodulazioni-303890" rel="bookmark" title="Internet a casa: come difendersi da aumenti e rimodulazioni">Internet a casa: come difendersi da aumenti e rimodulazioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/commercio/obbligo-di-denuncia-di-esercizio-per-la-vendita-e-la-somministrazione-al-minuto-di-bevande-alcoliche-303862" rel="bookmark" class="td-image-wrap" title="Obbligo di denuncia di esercizio per la vendita e la somministrazione al minuto di bevande alcoliche"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/11/bevande-alcoliche-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/11/bevande-alcoliche-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/11/bevande-alcoliche-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Obbligo di denuncia di esercizio per la vendita e la somministrazione al minuto di bevande alcoliche" /></a></div> <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/commercio/obbligo-di-denuncia-di-esercizio-per-la-vendita-e-la-somministrazione-al-minuto-di-bevande-alcoliche-303862" rel="bookmark" title="Obbligo di denuncia di esercizio per la vendita e la somministrazione al minuto di bevande alcoliche">Obbligo di denuncia di esercizio per la vendita e la somministrazione&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/il-lazio-e-la-regione-piu-innovativa-in-italia-303826" rel="bookmark" class="td-image-wrap" title="Il Lazio è la regione più innovativa in Italia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/zingaretti10-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/zingaretti10-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/zingaretti10-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Lazio è la regione più innovativa in Italia" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/il-lazio-e-la-regione-piu-innovativa-in-italia-303826" rel="bookmark" title="Il Lazio è la regione più innovativa in Italia">Il Lazio è la regione più innovativa in Italia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5dc16edc9e9ad" data-td_block_id="td_uid_20_5dc16edc9e9ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5dc16edc9e9ad" data-td_block_id="td_uid_20_5dc16edc9e9ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5dc16edca3182_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_29_5dc16edca3182"><script>var block_td_uid_29_5dc16edca3182 = new tdBlock();
block_td_uid_29_5dc16edca3182.id = "td_uid_29_5dc16edca3182";
block_td_uid_29_5dc16edca3182.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5dc16edca3182_rand","tdc_css_class":"td_uid_29_5dc16edca3182_rand","tdc_css_class_style":"td_uid_29_5dc16edca3182_rand_style"}';
block_td_uid_29_5dc16edca3182.td_column_number = "3";
block_td_uid_29_5dc16edca3182.block_type = "td_block_mega_menu";
block_td_uid_29_5dc16edca3182.post_count = "4";
block_td_uid_29_5dc16edca3182.found_posts = "11115";
block_td_uid_29_5dc16edca3182.header_color = "";
block_td_uid_29_5dc16edca3182.ajax_pagination_infinite_stop = "";
block_td_uid_29_5dc16edca3182.max_num_pages = "2779";
tdBlocksArray.push(block_td_uid_29_5dc16edca3182);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5dc16edca3182" id="td_uid_30_5dc16edca39e6" data-td_block_id="td_uid_29_5dc16edca3182" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5dc16edca3182" id="td_uid_31_5dc16edca39fd" data-td_block_id="td_uid_29_5dc16edca3182" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_29_5dc16edca3182" id="td_uid_32_5dc16edca3a14" data-td_block_id="td_uid_29_5dc16edca3182" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_29_5dc16edca3182" id="td_uid_33_5dc16edca3a28" data-td_block_id="td_uid_29_5dc16edca3182" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_29_5dc16edca3182" id="td_uid_34_5dc16edca3a3a" data-td_block_id="td_uid_29_5dc16edca3182" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_29_5dc16edca3182" id="td_uid_35_5dc16edca3a51" data-td_block_id="td_uid_29_5dc16edca3182" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_29_5dc16edca3182" id="td_uid_36_5dc16edca3a67" data-td_block_id="td_uid_29_5dc16edca3182" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_29_5dc16edca3182 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-fornitura-libri-di-testo-online-avviso-pubblico-per-presentare-le-domande-303936" rel="bookmark" class="td-image-wrap" title="Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le domande"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/05/libri-e1538144310107-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/05/libri-e1538144310107-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/05/libri-e1538144310107-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le domande" /></a></div> <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-fornitura-libri-di-testo-online-avviso-pubblico-per-presentare-le-domande-303936" rel="bookmark" title="Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le domande">Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/domani-a-viterbo-tempo-instabile-piogge-e-acquazzoni-sparsi-303915" rel="bookmark" class="td-image-wrap" title="Domani a Viterbo tempo instabile: piogge e acquazzoni sparsi"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/meteo-1-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/meteo-1-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/meteo-1-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Domani a Viterbo tempo instabile: piogge e acquazzoni sparsi" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/domani-a-viterbo-tempo-instabile-piogge-e-acquazzoni-sparsi-303915" rel="bookmark" title="Domani a Viterbo tempo instabile: piogge e acquazzoni sparsi">Domani a Viterbo tempo instabile: piogge e acquazzoni sparsi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/al-csc-e-nata-eunomika-303909" rel="bookmark" class="td-image-wrap" title="Al CSC è nata EuNOMIKA"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/11/EuNOMIKA-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/11/EuNOMIKA-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/11/EuNOMIKA-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al CSC è nata EuNOMIKA" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/al-csc-e-nata-eunomika-303909" rel="bookmark" title="Al CSC è nata EuNOMIKA">Al CSC è nata EuNOMIKA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/litt-leonardo-da-vinci-ama-make-faire-2019-conquista-premio-maker-of-merit-303902" rel="bookmark" class="td-image-wrap" title="L&#8217;ITT Leonardo da Vinci a Make Faire 2019 conquista premio Maker of Merit"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/11/ITTS-Leonardodavinci-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/11/ITTS-Leonardodavinci-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/11/ITTS-Leonardodavinci-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L&#8217;ITT Leonardo da Vinci a Make Faire 2019 conquista premio Maker of Merit" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/litt-leonardo-da-vinci-ama-make-faire-2019-conquista-premio-maker-of-merit-303902" rel="bookmark" title="L&#8217;ITT Leonardo da Vinci a Make Faire 2019 conquista premio Maker of Merit">L&#8217;ITT Leonardo da Vinci a Make Faire 2019 conquista premio Maker&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5dc16edca3182" data-td_block_id="td_uid_29_5dc16edca3182"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5dc16edca3182" data-td_block_id="td_uid_29_5dc16edca3182"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5dc16edca7928_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_37_5dc16edca7928"><script>var block_td_uid_37_5dc16edca7928 = new tdBlock();
block_td_uid_37_5dc16edca7928.id = "td_uid_37_5dc16edca7928";
block_td_uid_37_5dc16edca7928.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5dc16edca7928_rand","tdc_css_class":"td_uid_37_5dc16edca7928_rand","tdc_css_class_style":"td_uid_37_5dc16edca7928_rand_style"}';
block_td_uid_37_5dc16edca7928.td_column_number = "3";
block_td_uid_37_5dc16edca7928.block_type = "td_block_mega_menu";
block_td_uid_37_5dc16edca7928.post_count = "4";
block_td_uid_37_5dc16edca7928.found_posts = "4135";
block_td_uid_37_5dc16edca7928.header_color = "";
block_td_uid_37_5dc16edca7928.ajax_pagination_infinite_stop = "";
block_td_uid_37_5dc16edca7928.max_num_pages = "1034";
tdBlocksArray.push(block_td_uid_37_5dc16edca7928);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5dc16edca7928" id="td_uid_38_5dc16edca7aa0" data-td_block_id="td_uid_37_5dc16edca7928" data-td_filter_value="" href="https://www.ontuscia.it/category/societa/cultura">Tutti</a><a class="mega-menu-sub-cat-td_uid_37_5dc16edca7928" id="td_uid_39_5dc16edca7abb" data-td_block_id="td_uid_37_5dc16edca7928" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_37_5dc16edca7928" id="td_uid_40_5dc16edca7ad5" data-td_block_id="td_uid_37_5dc16edca7928" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=td_uid_37_5dc16edca7928 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/al-csc-e-nata-eunomika-303909" rel="bookmark" class="td-image-wrap" title="Al CSC è nata EuNOMIKA"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/11/EuNOMIKA-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/11/EuNOMIKA-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/11/EuNOMIKA-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al CSC è nata EuNOMIKA" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/al-csc-e-nata-eunomika-303909" rel="bookmark" title="Al CSC è nata EuNOMIKA">Al CSC è nata EuNOMIKA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/gallese/il-suono-dei-giorni-musica-e-cultura-popolare-a-gallese-303887" rel="bookmark" class="td-image-wrap" title="&#8216;Il suono dei giorni&#8217;, musica e cultura popolare a Gallese"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/11/musica-gallese-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/11/musica-gallese-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/11/musica-gallese-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8216;Il suono dei giorni&#8217;, musica e cultura popolare a Gallese" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/gallese/il-suono-dei-giorni-musica-e-cultura-popolare-a-gallese-303887" rel="bookmark" title="&#8216;Il suono dei giorni&#8217;, musica e cultura popolare a Gallese">&#8216;Il suono dei giorni&#8217;, musica e cultura popolare a Gallese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/viterbo-si-apre-la-stagione-teatrale-del-teatro-dellunione-303883" rel="bookmark" class="td-image-wrap" title="Viterbo, si apre la stagione teatrale del Teatro dell&#8217;Unione"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Teatro-Unione-VTinterno-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Teatro-Unione-VTinterno-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Teatro-Unione-VTinterno-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbo, si apre la stagione teatrale del Teatro dell&#8217;Unione" /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/viterbo-si-apre-la-stagione-teatrale-del-teatro-dellunione-303883" rel="bookmark" title="Viterbo, si apre la stagione teatrale del Teatro dell&#8217;Unione">Viterbo, si apre la stagione teatrale del Teatro dell&#8217;Unione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/ronciglione/al-teatro-comunale-ettore-petrolini-di-ronciglione-le-finali-del-premio-tuttoteatro-com-303553" rel="bookmark" class="td-image-wrap" title="Al Teatro Comunale Ettore Petrolini di Ronciglione le finali del Premio Tuttoteatro.com"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Ronciglione_Comune-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Ronciglione_Comune-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Ronciglione_Comune-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Al Teatro Comunale Ettore Petrolini di Ronciglione le finali del Premio Tuttoteatro.com" /></a></div> <a href="https://www.ontuscia.it/category/ronciglione" class="td-post-category">Ronciglione</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/ronciglione/al-teatro-comunale-ettore-petrolini-di-ronciglione-le-finali-del-premio-tuttoteatro-com-303553" rel="bookmark" title="Al Teatro Comunale Ettore Petrolini di Ronciglione le finali del Premio Tuttoteatro.com">Al Teatro Comunale Ettore Petrolini di Ronciglione le finali del Premio&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5dc16edca7928" data-td_block_id="td_uid_37_5dc16edca7928"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5dc16edca7928" data-td_block_id="td_uid_37_5dc16edca7928"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5dc16edca92a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_41_5dc16edca92a8"><script>var block_td_uid_41_5dc16edca92a8 = new tdBlock();
block_td_uid_41_5dc16edca92a8.id = "td_uid_41_5dc16edca92a8";
block_td_uid_41_5dc16edca92a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5dc16edca92a8_rand","tdc_css_class":"td_uid_41_5dc16edca92a8_rand","tdc_css_class_style":"td_uid_41_5dc16edca92a8_rand_style"}';
block_td_uid_41_5dc16edca92a8.td_column_number = "3";
block_td_uid_41_5dc16edca92a8.block_type = "td_block_mega_menu";
block_td_uid_41_5dc16edca92a8.post_count = "4";
block_td_uid_41_5dc16edca92a8.found_posts = "1908";
block_td_uid_41_5dc16edca92a8.header_color = "";
block_td_uid_41_5dc16edca92a8.ajax_pagination_infinite_stop = "";
block_td_uid_41_5dc16edca92a8.max_num_pages = "477";
tdBlocksArray.push(block_td_uid_41_5dc16edca92a8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5dc16edca92a8" id="td_uid_42_5dc16edca95f7" data-td_block_id="td_uid_41_5dc16edca92a8" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-td_uid_41_5dc16edca92a8" id="td_uid_43_5dc16edca960b" data-td_block_id="td_uid_41_5dc16edca92a8" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=td_uid_41_5dc16edca92a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/domani-a-viterbo-tempo-instabile-piogge-e-acquazzoni-sparsi-303915" rel="bookmark" class="td-image-wrap" title="Domani a Viterbo tempo instabile: piogge e acquazzoni sparsi"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/meteo-1-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/meteo-1-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/meteo-1-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Domani a Viterbo tempo instabile: piogge e acquazzoni sparsi" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/domani-a-viterbo-tempo-instabile-piogge-e-acquazzoni-sparsi-303915" rel="bookmark" title="Domani a Viterbo tempo instabile: piogge e acquazzoni sparsi">Domani a Viterbo tempo instabile: piogge e acquazzoni sparsi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/attivita-dott-castagnaro-a-montefiascone-fpcgil-inesattezze-nella-risposta-della-direzione-aziendale-303787" rel="bookmark" class="td-image-wrap" title="Attività Dott. Castagnaro a Montefiascone, FPCGIL: “inesattezze” nella risposta della Direzione Aziendale"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/01/ospedale-montefiascone2-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/01/ospedale-montefiascone2-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/01/ospedale-montefiascone2-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Attività Dott. Castagnaro a Montefiascone, FPCGIL: “inesattezze” nella risposta della Direzione Aziendale" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/attivita-dott-castagnaro-a-montefiascone-fpcgil-inesattezze-nella-risposta-della-direzione-aziendale-303787" rel="bookmark" title="Attività Dott. Castagnaro a Montefiascone, FPCGIL: “inesattezze” nella risposta della Direzione Aziendale">Attività Dott. Castagnaro a Montefiascone, FPCGIL: “inesattezze” nella risposta della Direzione&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/microchirurgia-della-mano-a-montefiascone-un-corso-di-formazione-sul-campo-e-non-procedure-chirurgiche-effettuate-da-personale-non-dipendente-303756" rel="bookmark" class="td-image-wrap" title="Microchirurgia della mano, a Montefiascone un corso di formazione sul campo  e non procedure chirurgiche effettuate da personale non dipendente"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/01/ospedale-montefiascone1-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/01/ospedale-montefiascone1-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/01/ospedale-montefiascone1-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Microchirurgia della mano, a Montefiascone un corso di formazione sul campo  e non procedure chirurgiche effettuate da personale non dipendente" /></a></div> <a href="https://www.ontuscia.it/category/montefiascone" class="td-post-category">Montefiascone</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/microchirurgia-della-mano-a-montefiascone-un-corso-di-formazione-sul-campo-e-non-procedure-chirurgiche-effettuate-da-personale-non-dipendente-303756" rel="bookmark" title="Microchirurgia della mano, a Montefiascone un corso di formazione sul campo  e non procedure chirurgiche effettuate da personale non dipendente">Microchirurgia della mano, a Montefiascone un corso di formazione sul campo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-criticita-idrogeologica-per-temporali-gialla-da-domani-pomeriggio-303749" rel="bookmark" class="td-image-wrap" title="Maltempo: criticità idrogeologica per temporali, gialla da domani pomeriggio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/04/pioggia-maltempo-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/04/pioggia-maltempo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/04/pioggia-maltempo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Maltempo: criticità idrogeologica per temporali, gialla da domani pomeriggio" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-criticita-idrogeologica-per-temporali-gialla-da-domani-pomeriggio-303749" rel="bookmark" title="Maltempo: criticità idrogeologica per temporali, gialla da domani pomeriggio">Maltempo: criticità idrogeologica per temporali, gialla da domani pomeriggio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5dc16edca92a8" data-td_block_id="td_uid_41_5dc16edca92a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5dc16edca92a8" data-td_block_id="td_uid_41_5dc16edca92a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-281848"><a href="https://www.ontuscia.it/comuni">Paesi</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-303938" class="post-303938 post type-post status-publish format-standard has-post-thumbnail hentry category-evidenza-v category-ronciglione tag-roncio-doro" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Evidenza" class="entry-crumb" href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Premio Letterario Nazionale &#8216;RONCIO D’ORO&#8217;, domenica la premiazione</span></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_44_5dc16edcab3d9_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2786849909"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/ronciglione">Ronciglione</a></li></ul> <h1 class="entry-title">Premio Letterario Nazionale &#8216;RONCIO D’ORO&#8217;, domenica la premiazione</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-05T12:58:57+00:00">05/11/2019</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg" data-caption=""><img width="500" height="250" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px" alt="" title="ronciglione" /></a></div>
<p>Ancora pochi giorni e<strong> Domenica 10 Novembre alle ore 16,00</strong> presso il teatro Comunale Ettore Petrolini, Via Sutri a Ronciglione a completamento dell’evento, si svolgerà la cerimonia di premiazione delle opere presentate dai giovanissimi autori delle scuole elementari e medie al prestigioso Premio Letterario Nazionale “RONCIO D’ORO” Città di Ronciglione.</p>
<p>Questa edizione, come tutte le altre, è organizzata e resa possibile grazie al Centro Ricerche e Studi di Ronciglione e al patrocinio della Regione Lazio, del Comune di Ronciglione e della Banca Lazio Nord. Il Centro Ricerche e Studi di Ronciglione, costituisce un autentico baluardo e custode, per conservare, promuovere e tramandare alle nuove e future generazioni, le tradizioni e il Patrimonio Storico e Culturale della Terra natia.</p>
<p>L’invito a partecipare all’evento è rivolto ai Sindaci,alle Scuole elementari e medie del territorio, ai Docenti, Insegnanti a tutti i Cittadini di Ronciglione e dei Paesi vicini per condividere insieme ai nostri giovani, autentici momenti di vera gioia.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
<div class="fb-comments" data-href="https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_45_5dc16edcabadc_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ontuscia.it/tag/roncio-doro">RONCIO D’ORO</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fronciglione%2Fpremio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Premio+Letterario+Nazionale+%E2%80%98RONCIO+D%E2%80%99ORO%E2%80%99%2C+domenica+la+premiazione&url=https%3A%2F%2Fwww.ontuscia.it%2Fronciglione%2Fpremio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938&via=redontuscia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg&description=Premio+Letterario+Nazionale+%E2%80%98RONCIO+D%E2%80%99ORO%E2%80%99%2C+domenica+la+premiazione">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Premio Letterario Nazionale &#8216;RONCIO D’ORO&#8217;, domenica la premiazione %0A%0A https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ef3d1c6cecacc83efc6d7d7c6d1c2d1cacc83edc2d9cacccdc2cfc68385809b91929598f1ecede0eaec83e741233aecf1ec85809b919294988f83c7cccec6cdcac0c283cfc283d3d1c6cecac2d9cacccdc685c1ccc7da9ecbd7d7d3d0998c8cd4d4d48dcccdd7d6d0c0cac28dcad78cd1cccdc0cac4cfcacccdc68cd3d1c6cecacc8ecfc6d7d7c6d1c2d1cacc8ecdc2d9cacccdc2cfc68ed1cccdc0cacc8ec7ccd1cc8ec7cccec6cdcac0c28ecfc28ed3d1c6cecac2d9cacccdc68e9093909a909b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938&text=Premio Letterario Nazionale &#8216;RONCIO D’ORO&#8217;, domenica la premiazione">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/viterbo/viterbo-fornitura-libri-di-testo-online-avviso-pubblico-per-presentare-le-domande-303936">Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le domande</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/giomy">Diego</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diego"></span><meta itemprop="datePublished" content="2019-11-05T12:58:57+00:00"><meta itemprop="dateModified" content="2019-11-05T12:58:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Premio Letterario Nazionale &#039;RONCIO D’ORO&#039;, domenica la premiazione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2018/12/ronciglione-1.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6416879829"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/303561/sovrapposto-beretta-s-687-el-golden-pigeon-cal-12-71/terracina/vendo">Sovrapposto BERETTA S 687 EL GOLDEN PIGEON cal 12 - 71 - *** / *</a></div> <div class="awpcp-listings-widget-item-excerpt">Cedo Sovrapposto BERETTA S 687 EL GOLDEN PIGEON cal.12 - 71 - ***/* . Acquistato tramite ordine speciale 96D (dimostrabile&hellip;</div></div><p class="awpcp-widget-read-more-container"><a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/303561/sovrapposto-beretta-s-687-el-golden-pigeon-cal-12-71/terracina/vendo">[Leggi tutto]</a></p></div></li></ul></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_recent_entries"> <h4 class="td-block-title"><span>Ultime Notizie</span></h4> <ul>
<li>
<a href="https://www.ontuscia.it/ronciglione/premio-letterario-nazionale-roncio-doro-domenica-la-premiazione-303938">Premio Letterario Nazionale &#8216;RONCIO D’ORO&#8217;, domenica la premiazione</a>
</li>
<li>
<a href="https://www.ontuscia.it/viterbo/viterbo-fornitura-libri-di-testo-online-avviso-pubblico-per-presentare-le-domande-303936">Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le domande</a>
</li>
<li>
<a href="https://www.ontuscia.it/tarquinia/silvia-blasi-m5s-sullinceneritore-di-tarquinia-chiedo-una-moratoria-303934">Silvia Blasi (M5S) sull’inceneritore di Tarquinia: &#8216;chiedo una moratoria!&#8217;</a>
</li>
<li>
<a href="https://www.ontuscia.it/acquapendente/acquapendente-dedica-una-sede-per-ospitare-la-collezione-dellartista-locale-mario-vinci-303931">Acquapendente dedica una sede per ospitare la collezione dell’artista locale Mario Vinci</a>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Novembre: 2019</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2019/10">&laquo; Ott</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2019/11/01" aria-label="Articoli pubblicati in 1 November 2019">1</a></td><td><a href="https://www.ontuscia.it/date/2019/11/02" aria-label="Articoli pubblicati in 2 November 2019">2</a></td><td><a href="https://www.ontuscia.it/date/2019/11/03" aria-label="Articoli pubblicati in 3 November 2019">3</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/11/04" aria-label="Articoli pubblicati in 4 November 2019">4</a></td><td id="today"><a href="https://www.ontuscia.it/date/2019/11/05" aria-label="Articoli pubblicati in 5 November 2019">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
</tr>
<tr>
<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
</tr>
<tr>
<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#a4d6c1c0c5decdcbcac1e4cbcad0d1d7c7cdc58acdd0"><span class="__cf_email__" data-cfemail="f88a9d9c99829197969db897968c8d8b9b9199d6918c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#cfbdaaabaeb5a6a0a1aa8fa0a1bbbabcaca6aee1a6bb" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 - OnTuscia Quotidiano Viterbo e provincia </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
 <i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE NOTIZIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-fornitura-libri-di-testo-online-avviso-pubblico-per-presentare-le-domande-303936" rel="bookmark" class="td-image-wrap" title="Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le domande"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/05/libri-e1538144310107-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/05/libri-e1538144310107-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2017/05/libri-e1538144310107.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le domande" /></a></div> <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-fornitura-libri-di-testo-online-avviso-pubblico-per-presentare-le-domande-303936" rel="bookmark" title="Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le domande">Viterbo. Fornitura libri di testo: online avviso pubblico per presentare le...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T12:55:10+00:00">05/11/2019</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/tarquinia/silvia-blasi-m5s-sullinceneritore-di-tarquinia-chiedo-una-moratoria-303934" rel="bookmark" class="td-image-wrap" title="Silvia Blasi (M5S) sull’inceneritore di Tarquinia: &#8216;chiedo una moratoria!&#8217;"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/02/Silvia-Blasi-e1539615606424-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/02/Silvia-Blasi-e1539615606424-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2017/02/Silvia-Blasi-e1539615606424.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Silvia Blasi (M5S) sull’inceneritore di Tarquinia: &#8216;chiedo una moratoria!&#8217;" /></a></div> <a href="https://www.ontuscia.it/category/tarquinia" class="td-post-category">Tarquinia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tarquinia/silvia-blasi-m5s-sullinceneritore-di-tarquinia-chiedo-una-moratoria-303934" rel="bookmark" title="Silvia Blasi (M5S) sull’inceneritore di Tarquinia: &#8216;chiedo una moratoria!&#8217;">Silvia Blasi (M5S) sull’inceneritore di Tarquinia: &#8216;chiedo una moratoria!&#8217;</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T12:27:49+00:00">05/11/2019</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* wrapper */
#td-outer-wrap {
    
    margin: 0 auto;
    margin-top: 97px;

}

/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>
<script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[303938]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ontuscia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="05bf3756b3" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dc16edcd17e5"></textarea>
<div id="td_live_css_uid_1_5dc16edcd17e5" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dc16edcd17e5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dc16edcd17e5");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>