<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Maltempo: venti fino a burrasca e neve a bassa quota | OnTuscia Quotidiano Viterbo e provincia</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.ontuscia.it/wp-content/uploads/cache/fvm/1584732873/out/header-6dc0fabef43419279f91af2dd4a8b154fab4b4cd.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css'  href='https://www.ontuscia.it/wp-content/uploads/cache/fvm/1584732873/out/header-719ee8d0d7ca5134523c4e38ca2494b5d950152a.min.css' type='text/css' media='all' /> <!--[if lte IE 6]><link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' /> <![endif]--> <!--[if lte IE 7]><link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='fvm-header-5-css'  href='https://www.ontuscia.it/wp-content/uploads/cache/fvm/1584732873/out/header-3d240964264b42cb7d299d23c982970dbe9de00a.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"250","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"e17c1f47cf","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.ontuscia.it\/wp-content\/uploads\/cache\/fvm\/1584732873\/out\/header-66d167471987477f560ebc6fc4efe4483d46e9e1.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.ontuscia.it\/wp-content\/uploads\/cache\/fvm\/1584732873\/out\/header-66d167471987477f560ebc6fc4efe4483d46e9e1.min.js'><\/script>");}</script><link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsanita%2Fambiente%2Fmaltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524" /><link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsanita%2Fambiente%2Fmaltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524&#038;format=xml" /><style id="bellows-custom-generated-css">/** Bellows Custom Tweaks (General Settings) **/ .bellows-target-description { display: none !important; } /* Status: Loaded from Transient */</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"2af0edb525","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"2af0edb525","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};</script> <script data-cfasync="false">var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524" /> <!-- There is no amphtml version available for this URL. --> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/sanita",
                    "name": "Sanità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/sanita/ambiente",
                    "name": "Ambiente"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524",
                    "name": "Maltempo: venti fino a burrasca e neve a bassa quota"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" /><!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i { color: #cc071e; } .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #cc071e; } .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #cc071e; } .tdm-btn-style1 { background-color: #cc071e; } .tdm-btn-style2:before { border-color: #cc071e; } .tdm-btn-style2 { color: #cc071e; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #cc071e; -moz-box-shadow: 0 2px 16px #cc071e; box-shadow: 0 2px 16px #cc071e; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #cc071e; -moz-box-shadow: 0 4px 26px #cc071e; box-shadow: 0 4px 26px #cc071e; }</style><!-- START - Open Graph and Twitter Card Tags 2.2.7.2 --> <!-- Facebook Open Graph --><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/><meta property="og:title" content="Maltempo: venti fino a burrasca e neve a bassa quota"/><meta property="og:url" content="https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524"/><meta property="og:type" content="article"/><meta property="og:description" content="L’area depressionaria alimentata da correnti fredde provenienti dall’Europa nord-orientale, continuerà a determinare un deciso rinforzo della ventilazione su gran parte delle regioni italiane e un rilevante calo termico con conseguenti nevicate a bassa quota, specie sui nostri settori centrali.S"/><meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg"/><meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg"/><meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg"/><meta property="article:published_time" content="2020-03-23T17:59:53+01:00"/><meta property="article:modified_time" content="2020-03-23T17:59:53+01:00" /><meta property="og:updated_time" content="2020-03-23T17:59:53+01:00" /><meta property="article:section" content="Ambiente"/><meta property="article:section" content="Società"/><meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="Maltempo: venti fino a burrasca e neve a bassa quota"/><meta itemprop="headline" content="Maltempo: venti fino a burrasca e neve a bassa quota"/><meta itemprop="description" content="L’area depressionaria alimentata da correnti fredde provenienti dall’Europa nord-orientale, continuerà a determinare un deciso rinforzo della ventilazione su gran parte delle regioni italiane e un rilevante calo termico con conseguenti nevicate a bassa quota, specie sui nostri settori centrali.S"/><meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg"/><meta itemprop="datePublished" content="2020-03-23"/><meta itemprop="dateModified" content="2020-03-23T17:59:53+01:00" /><meta itemprop="author" content="maurizio@jamma.it"/> <!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value --> <!-- Twitter Cards --><meta name="twitter:title" content="Maltempo: venti fino a burrasca e neve a bassa quota"/><meta name="twitter:url" content="https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524"/><meta name="twitter:description" content="L’area depressionaria alimentata da correnti fredde provenienti dall’Europa nord-orientale, continuerà a determinare un deciso rinforzo della ventilazione su gran parte delle regioni italiane e un rilevante calo termico con conseguenti nevicate a bassa quota, specie sui nostri settori centrali.S"/><meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ONTUSCIA"/> <!-- SEO --> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph and Twitter Card Tags 2.2.7.2 --><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-313524 single-format-standard cookies-not-set td-standard-pack maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota global-block-template-15 single_template_13 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#7200171613081b1d1c17321d1c060701111b135c1b06" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li><li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li><li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li></ul></li><li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li></ul></li><li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li></ul></li><li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li><li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li></ul></li><li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li></ul></li><li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Comuni</a></li><li id="menu-item-311897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311897"><a href="https://www.ontuscia.it/?s=Coronavirus">CORONAVIRUS</a></li></ul></div></div></div><!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ontuscia.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><!--
Header style 3
--><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >23 Mar 2020 19:28</div></div><div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li><li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li><li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li><li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#c3b1a6a7a2b9aaacada683acadb7b6b0a0aaa2edaab7" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ontuscia.it/"> <picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia"/>
</picture>
 <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_757 td_block_template_15 "><style>/* custom css */ .tdi_1_757.td-a-rec-img{ text-align: left; }.tdi_1_757.td-a-rec-img img{ margin: 0 auto 0 0; }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><!-- end A --></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/"> <picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia"/>
</picture>
 </a> <a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/"> <picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia"/>
</picture>
 </a></div><div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_9b8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_9b8" ><script>var block_tdi_2_9b8 = new tdBlock();
block_tdi_2_9b8.id = "tdi_2_9b8";
block_tdi_2_9b8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_9b8","tdc_css_class":"tdi_2_9b8","tdc_css_class_style":"tdi_2_9b8_rand_style"}';
block_tdi_2_9b8.td_column_number = "3";
block_tdi_2_9b8.block_type = "td_block_mega_menu";
block_tdi_2_9b8.post_count = "5";
block_tdi_2_9b8.found_posts = "4755";
block_tdi_2_9b8.header_color = "";
block_tdi_2_9b8.ajax_pagination_infinite_stop = "";
block_tdi_2_9b8.max_num_pages = "951";
tdBlocksArray.push(block_tdi_2_9b8);</script><div id=tdi_2_9b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/ronciglione-mengoni-sindaco-primo-caso-di-coronavirus-il-soggetto-ha-tenuto-un-comportamento-esemplare-313539" rel="bookmark" class="td-image-wrap" title="Ronciglione. Mengoni (sindaco): &#8220;Primo caso di Coronavirus, il soggetto ha tenuto un comportamento esemplare&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ronciglione. Mengoni (sindaco): &#8220;Primo caso di Coronavirus, il soggetto ha tenuto un comportamento esemplare&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/03/Ronciglione_Sindaco-Mengoni-e1540660550930-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/03/Ronciglione_Sindaco-Mengoni-e1540660550930-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/ronciglione-mengoni-sindaco-primo-caso-di-coronavirus-il-soggetto-ha-tenuto-un-comportamento-esemplare-313539" rel="bookmark" title="Ronciglione. Mengoni (sindaco): &#8220;Primo caso di Coronavirus, il soggetto ha tenuto un comportamento esemplare&#8221;">Ronciglione. Mengoni (sindaco): &#8220;Primo caso di Coronavirus, il soggetto ha tenuto&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/ronciglione-mengoni-sindaco-oggi-il-primo-caso-positivo-da-covid-19-era-gia-in-isolamento-313492" rel="bookmark" class="td-image-wrap" title="Ronciglione. Mengoni (sindaco): &#8220;Oggi il primo caso positivo da COVID-19. Era già in isolamento&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ronciglione. Mengoni (sindaco): &#8220;Oggi il primo caso positivo da COVID-19. Era già in isolamento&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/04/il-sindaco-Mengoni-e1555333444423-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/04/il-sindaco-Mengoni-e1555333444423-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/ronciglione-mengoni-sindaco-oggi-il-primo-caso-positivo-da-covid-19-era-gia-in-isolamento-313492" rel="bookmark" title="Ronciglione. Mengoni (sindaco): &#8220;Oggi il primo caso positivo da COVID-19. Era già in isolamento&#8221;">Ronciglione. Mengoni (sindaco): &#8220;Oggi il primo caso positivo da COVID-19. Era&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/marta-positivo-al-covid-19-il-resposabile-della-protezione-civile-sto-bene-voi-restate-a-casa-313487" rel="bookmark" class="td-image-wrap" title="Marta. Positivo al COVID-19 il resposabile della protezione Civile: &#8220;Sto bene, voi restate a casa&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marta. Positivo al COVID-19 il resposabile della protezione Civile: &#8220;Sto bene, voi restate a casa&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/antonio-gallo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/antonio-gallo-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/marta-positivo-al-covid-19-il-resposabile-della-protezione-civile-sto-bene-voi-restate-a-casa-313487" rel="bookmark" title="Marta. Positivo al COVID-19 il resposabile della protezione Civile: &#8220;Sto bene, voi restate a casa&#8221;">Marta. Positivo al COVID-19 il resposabile della protezione Civile: &#8220;Sto bene,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/ronciglione-pregiudicato-manomette-braccialetto-e-evade-dai-domiciliari-313476" rel="bookmark" class="td-image-wrap" title="Ronciglione, pregiudicato manomette braccialetto e evade dai domiciliari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Braccialetto Elettronica" title="Ronciglione, pregiudicato manomette braccialetto e evade dai domiciliari" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/11/braccialetto-elettronico-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/11/braccialetto-elettronico-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/ronciglione-pregiudicato-manomette-braccialetto-e-evade-dai-domiciliari-313476" rel="bookmark" title="Ronciglione, pregiudicato manomette braccialetto e evade dai domiciliari">Ronciglione, pregiudicato manomette braccialetto e evade dai domiciliari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/cura-di-vetralla-cade-un-pino-e-prende-in-pieno-un-auto-che-transitava-313447" rel="bookmark" class="td-image-wrap" title="Cura di Vetralla, cade un pino e prende in pieno un auto che transitava"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cura di Vetralla, cade un pino e prende in pieno un auto che transitava" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/auto-albero-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/auto-albero-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/cura-di-vetralla-cade-un-pino-e-prende-in-pieno-un-auto-che-transitava-313447" rel="bookmark" title="Cura di Vetralla, cade un pino e prende in pieno un auto che transitava">Cura di Vetralla, cade un pino e prende in pieno un&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_9b8" data-td_block_id="tdi_2_9b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_9b8" data-td_block_id="tdi_2_9b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_fe7 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_3_fe7" ><script>var block_tdi_3_fe7 = new tdBlock();
block_tdi_3_fe7.id = "tdi_3_fe7";
block_tdi_3_fe7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_fe7","tdc_css_class":"tdi_3_fe7","tdc_css_class_style":"tdi_3_fe7_rand_style"}';
block_tdi_3_fe7.td_column_number = "3";
block_tdi_3_fe7.block_type = "td_block_mega_menu";
block_tdi_3_fe7.post_count = "4";
block_tdi_3_fe7.found_posts = "7735";
block_tdi_3_fe7.header_color = "";
block_tdi_3_fe7.ajax_pagination_infinite_stop = "";
block_tdi_3_fe7.max_num_pages = "1934";
tdBlocksArray.push(block_tdi_3_fe7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_fe7" id="tdi_4_877" data-td_block_id="tdi_3_fe7" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3_fe7"  id="tdi_5_f42" data-td_block_id="tdi_3_fe7" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-tdi_3_fe7"  id="tdi_6_7e8" data-td_block_id="tdi_3_fe7" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3_fe7"  id="tdi_7_dff" data-td_block_id="tdi_3_fe7" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3_fe7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/m5s-tarquinia-ciak-si-gira-ecco-i-nostri-suggerimenti-per-il-prossimo-video-del-sindaco-313521" rel="bookmark" class="td-image-wrap" title="M5S Tarquinia: &#8220;Ciak si gira! Ecco i nostri suggerimenti per il prossimo video del Sindaco&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Andrea Andreani" title="M5S Tarquinia: &#8220;Ciak si gira! Ecco i nostri suggerimenti per il prossimo video del Sindaco&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/03/andrea-andreani-m5s-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/03/andrea-andreani-m5s-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/m5s-tarquinia-ciak-si-gira-ecco-i-nostri-suggerimenti-per-il-prossimo-video-del-sindaco-313521" rel="bookmark" title="M5S Tarquinia: &#8220;Ciak si gira! Ecco i nostri suggerimenti per il prossimo video del Sindaco&#8221;">M5S Tarquinia: &#8220;Ciak si gira! Ecco i nostri suggerimenti per il&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/coronavirus-regimenti-lega-avviare-nel-lazio-sperimentazione-farmaco-avigan-313454" rel="bookmark" class="td-image-wrap" title="Coronavirus. Regimenti (Lega): &#8216;Avviare nel lazio sperimentazione farmaco Avigan&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus. Regimenti (Lega): &#8216;Avviare nel lazio sperimentazione farmaco Avigan&#8217;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/avigan-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/avigan-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/coronavirus-regimenti-lega-avviare-nel-lazio-sperimentazione-farmaco-avigan-313454" rel="bookmark" title="Coronavirus. Regimenti (Lega): &#8216;Avviare nel lazio sperimentazione farmaco Avigan&#8217;">Coronavirus. Regimenti (Lega): &#8216;Avviare nel lazio sperimentazione farmaco Avigan&#8217;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/coronavirus-regione-400mln-per-le-aziende-del-lazio-313377" rel="bookmark" class="td-image-wrap" title="Coronavirus, Regione: 400mln per le aziende del Lazio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Leodori" title="Coronavirus, Regione: 400mln per le aziende del Lazio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/04/leodori-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/04/leodori-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/coronavirus-regione-400mln-per-le-aziende-del-lazio-313377" rel="bookmark" title="Coronavirus, Regione: 400mln per le aziende del Lazio">Coronavirus, Regione: 400mln per le aziende del Lazio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/covid-19-errore-far-lavorare-operatori-in-condizioni-di-rischio-infettivo-non-deve-essere-ripetuto-313355" rel="bookmark" class="td-image-wrap" title="Covid-19: “Errore far lavorare operatori in condizioni di rischio infettivo, non deve essere ripetuto”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ospedale Belcolle" title="Covid-19: “Errore far lavorare operatori in condizioni di rischio infettivo, non deve essere ripetuto”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/covid-19-errore-far-lavorare-operatori-in-condizioni-di-rischio-infettivo-non-deve-essere-ripetuto-313355" rel="bookmark" title="Covid-19: “Errore far lavorare operatori in condizioni di rischio infettivo, non deve essere ripetuto”">Covid-19: “Errore far lavorare operatori in condizioni di rischio infettivo, non&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_fe7" data-td_block_id="tdi_3_fe7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_fe7" data-td_block_id="tdi_3_fe7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_752 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_8_752" ><script>var block_tdi_8_752 = new tdBlock();
block_tdi_8_752.id = "tdi_8_752";
block_tdi_8_752.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_752","tdc_css_class":"tdi_8_752","tdc_css_class_style":"tdi_8_752_rand_style"}';
block_tdi_8_752.td_column_number = "3";
block_tdi_8_752.block_type = "td_block_mega_menu";
block_tdi_8_752.post_count = "4";
block_tdi_8_752.found_posts = "8326";
block_tdi_8_752.header_color = "";
block_tdi_8_752.ajax_pagination_infinite_stop = "";
block_tdi_8_752.max_num_pages = "2082";
tdBlocksArray.push(block_tdi_8_752);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_752" id="tdi_9_772" data-td_block_id="tdi_8_752" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_8_752"  id="tdi_10_fff" data-td_block_id="tdi_8_752" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_8_752"  id="tdi_11_e57" data-td_block_id="tdi_8_752" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_8_752"  id="tdi_12_e88" data-td_block_id="tdi_8_752" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_8_752"  id="tdi_13_dfb" data-td_block_id="tdi_8_752" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_8_752"  id="tdi_14_857" data-td_block_id="tdi_8_752" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_8_752"  id="tdi_15_ff8" data-td_block_id="tdi_8_752" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_8_752"  id="tdi_16_35e" data-td_block_id="tdi_8_752" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_8_752"  id="tdi_17_7e0" data-td_block_id="tdi_8_752" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_8_752"  id="tdi_18_0ef" data-td_block_id="tdi_8_752" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_8_752 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/aia-viterbo-direttivo-degli-arbitri-in-videoconferenza-313281" rel="bookmark" class="td-image-wrap" title="Aia Viterbo, Direttivo degli arbitri in videoconferenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="VideoConferenza" title="Aia Viterbo, Direttivo degli arbitri in videoconferenza" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/videoconferenza-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/videoconferenza-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/aia-viterbo-direttivo-degli-arbitri-in-videoconferenza-313281" rel="bookmark" title="Aia Viterbo, Direttivo degli arbitri in videoconferenza">Aia Viterbo, Direttivo degli arbitri in videoconferenza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/usd-castelgiorgio-volley-amatoriale-in-pausa-campionato-fermo-per-covid-19-313070" rel="bookmark" class="td-image-wrap" title="USD Castelgiorgio Volley Amatoriale in pausa, Campionato fermo per COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="USD Castelgiorgio-GSV Acquapendente" title="USD Castelgiorgio Volley Amatoriale in pausa, Campionato fermo per COVID-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/02/USD-Castelgiorgio-GSV-Acquapendente-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/02/USD-Castelgiorgio-GSV-Acquapendente-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/usd-castelgiorgio-volley-amatoriale-in-pausa-campionato-fermo-per-covid-19-313070" rel="bookmark" title="USD Castelgiorgio Volley Amatoriale in pausa, Campionato fermo per COVID-19">USD Castelgiorgio Volley Amatoriale in pausa, Campionato fermo per COVID-19</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/calcio-lunder-15-etruria-calcio-in-sosta-forzata-ma-con-la-testa-allobiettivo-salvezza-312899" rel="bookmark" class="td-image-wrap" title="Calcio, l&#8217;under 15 Etruria calcio in sosta forzata ma con la testa all&#8217;obiettivo salvezza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="etruria" title="Calcio, l&#8217;under 15 Etruria calcio in sosta forzata ma con la testa all&#8217;obiettivo salvezza" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/10/calcio-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/10/calcio-436x252.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/calcio-lunder-15-etruria-calcio-in-sosta-forzata-ma-con-la-testa-allobiettivo-salvezza-312899" rel="bookmark" title="Calcio, l&#8217;under 15 Etruria calcio in sosta forzata ma con la testa all&#8217;obiettivo salvezza">Calcio, l&#8217;under 15 Etruria calcio in sosta forzata ma con la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/alessio-petti-penso-ai-miei-genitori-che-sono-lontani-finire-il-campionato-diventa-un-dovere-morale-ma-ora-conta-la-salute-di-tutti-312845" rel="bookmark" class="td-image-wrap" title="Alessio Petti: “Penso ai miei genitori che sono lontani. Finire il campionato diventa un dovere morale ma ora conta la salute di tutti”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alessio Petti" title="Alessio Petti: “Penso ai miei genitori che sono lontani. Finire il campionato diventa un dovere morale ma ora conta la salute di tutti”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/petti-monterosi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/petti-monterosi-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/alessio-petti-penso-ai-miei-genitori-che-sono-lontani-finire-il-campionato-diventa-un-dovere-morale-ma-ora-conta-la-salute-di-tutti-312845" rel="bookmark" title="Alessio Petti: “Penso ai miei genitori che sono lontani. Finire il campionato diventa un dovere morale ma ora conta la salute di tutti”">Alessio Petti: “Penso ai miei genitori che sono lontani. Finire il&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_752" data-td_block_id="tdi_8_752"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_752" data-td_block_id="tdi_8_752"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_eff td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_19_eff" ><script>var block_tdi_19_eff = new tdBlock();
block_tdi_19_eff.id = "tdi_19_eff";
block_tdi_19_eff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_eff","tdc_css_class":"tdi_19_eff","tdc_css_class_style":"tdi_19_eff_rand_style"}';
block_tdi_19_eff.td_column_number = "3";
block_tdi_19_eff.block_type = "td_block_mega_menu";
block_tdi_19_eff.post_count = "4";
block_tdi_19_eff.found_posts = "3084";
block_tdi_19_eff.header_color = "";
block_tdi_19_eff.ajax_pagination_infinite_stop = "";
block_tdi_19_eff.max_num_pages = "771";
tdBlocksArray.push(block_tdi_19_eff);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19_eff" id="tdi_20_db0" data-td_block_id="tdi_19_eff" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_19_eff"  id="tdi_21_7fe" data-td_block_id="tdi_19_eff" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_19_eff"  id="tdi_22_ffd" data-td_block_id="tdi_19_eff" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_19_eff"  id="tdi_23_d78" data-td_block_id="tdi_19_eff" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_19_eff"  id="tdi_24_77f" data-td_block_id="tdi_19_eff" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_19_eff"  id="tdi_25_584" data-td_block_id="tdi_19_eff" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_19_eff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/orii-del-lazio-riconoscimenti-per-8-aziende-della-provincia-di-viterbo-313501" rel="bookmark" class="td-image-wrap" title="“Orii del Lazio”, riconoscimenti per 8 aziende della provincia di Viterbo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="orii del Lazio" title="“Orii del Lazio”, riconoscimenti per 8 aziende della provincia di Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/03/IMGOriiLazio01.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/03/IMGOriiLazio01.jpg" width="218" height="120" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/orii-del-lazio-riconoscimenti-per-8-aziende-della-provincia-di-viterbo-313501" rel="bookmark" title="“Orii del Lazio”, riconoscimenti per 8 aziende della provincia di Viterbo">“Orii del Lazio”, riconoscimenti per 8 aziende della provincia di Viterbo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/agricoltura/agricoltura-regione-procedure-semplificate-per-ottenere-carburante-agricolo-313474" rel="bookmark" class="td-image-wrap" title="Agricoltura, Regione: Procedure semplificate per ottenere carburante agricolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Trattore" title="Agricoltura, Regione: Procedure semplificate per ottenere carburante agricolo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/10/maltempotrattore-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/10/maltempotrattore-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/agricoltura/agricoltura-regione-procedure-semplificate-per-ottenere-carburante-agricolo-313474" rel="bookmark" title="Agricoltura, Regione: Procedure semplificate per ottenere carburante agricolo">Agricoltura, Regione: Procedure semplificate per ottenere carburante agricolo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-le-ultime-disposizioni-del-governo-313390" rel="bookmark" class="td-image-wrap" title="Coronavirus, le ultime disposizioni del Governo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="conte" title="Coronavirus, le ultime disposizioni del Governo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/05/conte-218x150.png" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/05/conte-436x250.png" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-le-ultime-disposizioni-del-governo-313390" rel="bookmark" title="Coronavirus, le ultime disposizioni del Governo">Coronavirus, le ultime disposizioni del Governo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/poste-italiane-dal-26-marzo-le-pensioni-di-aprile-313388" rel="bookmark" class="td-image-wrap" title="Poste italiane, dal 26 Marzo le pensioni di Aprile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Poste Italiane" title="Poste italiane, dal 26 Marzo le pensioni di Aprile" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/posteitaliane-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/11/posteitaliane-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/poste-italiane-dal-26-marzo-le-pensioni-di-aprile-313388" rel="bookmark" title="Poste italiane, dal 26 Marzo le pensioni di Aprile">Poste italiane, dal 26 Marzo le pensioni di Aprile</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_eff" data-td_block_id="tdi_19_eff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_19_eff" data-td_block_id="tdi_19_eff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_ecf td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_26_ecf" ><script>var block_tdi_26_ecf = new tdBlock();
block_tdi_26_ecf.id = "tdi_26_ecf";
block_tdi_26_ecf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_ecf","tdc_css_class":"tdi_26_ecf","tdc_css_class_style":"tdi_26_ecf_rand_style"}';
block_tdi_26_ecf.td_column_number = "3";
block_tdi_26_ecf.block_type = "td_block_mega_menu";
block_tdi_26_ecf.post_count = "4";
block_tdi_26_ecf.found_posts = "11213";
block_tdi_26_ecf.header_color = "";
block_tdi_26_ecf.ajax_pagination_infinite_stop = "";
block_tdi_26_ecf.max_num_pages = "2804";
tdBlocksArray.push(block_tdi_26_ecf);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_ecf" id="tdi_27_4ed" data-td_block_id="tdi_26_ecf" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_26_ecf"  id="tdi_28_6d8" data-td_block_id="tdi_26_ecf" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-tdi_26_ecf"  id="tdi_29_258" data-td_block_id="tdi_26_ecf" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_26_ecf"  id="tdi_30_8d7" data-td_block_id="tdi_26_ecf" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_26_ecf"  id="tdi_31_f78" data-td_block_id="tdi_26_ecf" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-tdi_26_ecf"  id="tdi_32_678" data-td_block_id="tdi_26_ecf" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=tdi_26_ecf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-pane-fresco-o-le-verdure-crude-possono-trasmettere-linfezione-313533" rel="bookmark" class="td-image-wrap" title="Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pane Fresco" title="Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/01/pane-e1557516368108-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/01/pane-e1557516368108-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-pane-fresco-o-le-verdure-crude-possono-trasmettere-linfezione-313533" rel="bookmark" title="Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?">Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524" rel="bookmark" class="td-image-wrap" title="Maltempo: venti fino a burrasca e neve a bassa quota"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vento" title="Maltempo: venti fino a burrasca e neve a bassa quota" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/01/vento-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/01/vento-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524" rel="bookmark" title="Maltempo: venti fino a burrasca e neve a bassa quota">Maltempo: venti fino a burrasca e neve a bassa quota</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-aifa-su-farmaco-avigan-come-cura-per-covid-19-313468" rel="bookmark" class="td-image-wrap" title="Coronavirus, AIFA su farmaco Avigan come cura per Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus" title="Coronavirus, AIFA su farmaco Avigan come cura per Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-aifa-su-farmaco-avigan-come-cura-per-covid-19-313468" rel="bookmark" title="Coronavirus, AIFA su farmaco Avigan come cura per Covid-19">Coronavirus, AIFA su farmaco Avigan come cura per Covid-19</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/enpa-lancia-la-campagna-gliabbraccichepuoidare-313429" rel="bookmark" class="td-image-wrap" title="Enpa lancia la campagna #GliAbbraccichePuoiDare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="DE Grenet" title="Enpa lancia la campagna #GliAbbraccichePuoiDare" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/de-grenet-cane-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/de-grenet-cane-436x300.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/enpa-lancia-la-campagna-gliabbraccichepuoidare-313429" rel="bookmark" title="Enpa lancia la campagna #GliAbbraccichePuoiDare">Enpa lancia la campagna #GliAbbraccichePuoiDare</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_ecf" data-td_block_id="tdi_26_ecf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_ecf" data-td_block_id="tdi_26_ecf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_e98 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_33_e98" ><script>var block_tdi_33_e98 = new tdBlock();
block_tdi_33_e98.id = "tdi_33_e98";
block_tdi_33_e98.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_e98","tdc_css_class":"tdi_33_e98","tdc_css_class_style":"tdi_33_e98_rand_style"}';
block_tdi_33_e98.td_column_number = "3";
block_tdi_33_e98.block_type = "td_block_mega_menu";
block_tdi_33_e98.post_count = "4";
block_tdi_33_e98.found_posts = "2259";
block_tdi_33_e98.header_color = "";
block_tdi_33_e98.ajax_pagination_infinite_stop = "";
block_tdi_33_e98.max_num_pages = "565";
tdBlocksArray.push(block_tdi_33_e98);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_e98" id="tdi_34_f87" data-td_block_id="tdi_33_e98" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-tdi_33_e98"  id="tdi_35_ff2" data-td_block_id="tdi_33_e98" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=tdi_33_e98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/treni-gratuiti-per-i-medici-covid-19-313544" rel="bookmark" class="td-image-wrap" title="Treni gratuiti per i medici Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Trenitalia" title="Treni gratuiti per i medici Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/07/trenitalia_2017.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/07/trenitalia_2017.jpg" width="218" height="109" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/treni-gratuiti-per-i-medici-covid-19-313544" rel="bookmark" title="Treni gratuiti per i medici Covid-19">Treni gratuiti per i medici Covid-19</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-pane-fresco-o-le-verdure-crude-possono-trasmettere-linfezione-313533" rel="bookmark" class="td-image-wrap" title="Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pane Fresco" title="Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/01/pane-e1557516368108-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/01/pane-e1557516368108-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-pane-fresco-o-le-verdure-crude-possono-trasmettere-linfezione-313533" rel="bookmark" title="Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?">Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-dati-dei-positivi-in-dimunizione-per-il-secondo-giorno-313523" rel="bookmark" class="td-image-wrap" title="Coronavirus, dati dei positivi in diminuzione per il secondo giorno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, dati dei positivi in diminuzione per il secondo giorno" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/IMG_6497-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/IMG_6497-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-dati-dei-positivi-in-dimunizione-per-il-secondo-giorno-313523" rel="bookmark" title="Coronavirus, dati dei positivi in diminuzione per il secondo giorno">Coronavirus, dati dei positivi in diminuzione per il secondo giorno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524" rel="bookmark" class="td-image-wrap" title="Maltempo: venti fino a burrasca e neve a bassa quota"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vento" title="Maltempo: venti fino a burrasca e neve a bassa quota" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/01/vento-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/01/vento-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524" rel="bookmark" title="Maltempo: venti fino a burrasca e neve a bassa quota">Maltempo: venti fino a burrasca e neve a bassa quota</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_e98" data-td_block_id="tdi_33_e98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_e98" data-td_block_id="tdi_33_e98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Comuni</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-311897"><a href="https://www.ontuscia.it/?s=Coronavirus">CORONAVIRUS</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ontuscia.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"> <article id="post-313524" class="post-313524 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-societa" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sanità" class="entry-crumb" href="https://www.ontuscia.it/category/sanita">Sanità</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Ambiente" class="entry-crumb" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Maltempo: venti fino a burrasca e neve a bassa quota</span></div></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 tdi_36_385 td_block_template_15 "><style>/* custom css */ .tdi_36_385.td-a-rec-img{ text-align: left; }.tdi_36_385.td-a-rec-img img{ margin: 0 auto 0 0; }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2786849909"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><!-- end A --><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/sanita">Sanità</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/societa">Società</a></li></ul><h1 class="entry-title">Maltempo: venti fino a burrasca e neve a bassa quota</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" >23/03/2020</time></span></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><picture class="entry-thumb" title="vento">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg.webp 500w, https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg.webp 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px"/>
<img width="500" height="250" src="https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px" alt="Vento"/>
</picture>
</div><div class="main-content-text"><div class="top-content leg-content"><div class="top-content-back"><div class="top-content-body"><p>L’area depressionaria alimentata da correnti fredde provenienti dall’Europa nord-orientale, continuerà a determinare un deciso rinforzo della ventilazione su gran parte delle regioni italiane e un rilevante calo termico con conseguenti nevicate a bassa quota, specie sui nostri settori centrali.</p><p>Sulla base delle previsioni disponibili, il Dipartimento della Protezione Civile d’intesa con le regioni coinvolte – alle quali spetta l’attivazione dei sistemi di protezione civile nei territori interessati – ha emesso un ulteriore avviso di condizioni meteorologiche avverse, che integra ed estende i precedenti. I fenomeni meteo, impattando sulle diverse aree del Paese, potrebbero determinare delle criticità idrogeologiche e idrauliche che sono riportate, in una sintesi nazionale, nel bollettino nazionale di criticità e di allerta consultabile sul sito del Dipartimento (www.protezionecivile.gov.it).</p><p>L’avviso prevede dalle prime ore di domani, martedì 24 marzo, precipitazioni sparse a prevalente carattere nevoso con quota neve mediamente a 100-300 metri su Marche, Abruzzo, Molise e Puglia settentrionale, con apporti al suolo da deboli a moderati. Temporaneamente il limite delle nevicate potrà scendere fino al livello del mare. È inoltre prevista una quota neve di 200-400 metri sui settori più orientali di Umbria, Lazio, Campania e Basilicata, con apporti al suolo generalmente deboli.</p><p>Dalle prime ore di domani, martedì 24 marzo, inoltre, si prevedono venti da forti a burrasca a prevalente componente nord-orientale su Emilia-Romagna, Marche e Toscana e il persistere dei venti da forte a burrasca su Umbria, Lazio centro-settentrionale e sui settori orientali di Abruzzo e Molise. Possibili mareggiate sui settori costieri adriatici.</p><p>Sulla base dei fenomeni previsti e in atto è stata valutata per la giornata di domani, martedì 24 marzo allerta gialla per rischio idrogeologico in Abruzzo, Molise e su alcuni settori della Puglia.</p><p>Il quadro meteorologico e delle criticità previste sull’Italia è aggiornato quotidianamente in base alle nuove previsioni e all’evolversi dei fenomeni, ed è disponibile sul sito del Dipartimento della Protezione Civile (www.protezionecivile.gov.it), insieme alle norme generali di comportamento da tenere in caso di maltempo. Le informazioni sui livelli di allerta regionali, sulle criticità specifiche che potrebbero riguardare i singoli territori e sulle azioni di prevenzione adottate sono gestite dalle strutture territoriali di protezione civile, in contatto con le quali il Dipartimento seguirà l’evolversi della situazione.</p></div></div></div></div><!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_37_58f td_block_template_15 "><style>/* custom css */ .tdi_37_58f.td-a-rec-img{ text-align: left; }.tdi_37_58f.td-a-rec-img img{ margin: 0 auto 0 0; }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><!-- end A --></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fsanita%2Fambiente%2Fmaltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maltempo%3A+venti+fino+a+burrasca+e+neve+a+bassa+quota&url=https%3A%2F%2Fwww.ontuscia.it%2Fsanita%2Fambiente%2Fmaltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524&via=redontuscia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524&amp;media=https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg&description=Maltempo%3A+venti+fino+a+burrasca+e+neve+a+bassa+quota"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maltempo%3A+venti+fino+a+burrasca+e+neve+a+bassa+quota %0A%0A https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f888a4a9b1a0a8b5aaffe5b3a0abb1ace5a3acabaae5a4e5a7b0b7b7a4b6a6a4e5a0e5aba0b3a0e5a4e5a7a4b6b6a4e5b4b0aab1a4e3a7aaa1bcf8adb1b1b5b6ffeaeab2b2b2ebaaabb1b0b6a6aca4ebacb1eab6a4abacb1a4eaa4a8a7aca0abb1a0eaa8a4a9b1a0a8b5aae8b3a0abb1ace8a3acabaae8a4e8a7b0b7b7a4b6a6a4e8a0e8aba0b3a0e8a4e8a7a4b6b6a4e8b4b0aab1a4e8f6f4f6f0f7f1"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524&text=Maltempo%3A+venti+fino+a+burrasca+e+neve+a+bassa+quota"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/politica/m5s-tarquinia-ciak-si-gira-ecco-i-nostri-suggerimenti-per-il-prossimo-video-del-sindaco-313521">M5S Tarquinia: &#8220;Ciak si gira! Ecco i nostri suggerimenti per il prossimo video del Sindaco&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/viterbo/viterbo-attivato-il-servizio-psicologico-per-gli-operatori-sanitari-313526">Viterbo, attivato il servizio psicologico per gli operatori sanitari</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/mauriziojamma-it"><span class="__cf_email__" data-cfemail="701d110502190a191f301a111d1d115e1904">[email&#160;protected]</span></a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="maurizio@jamma.it"></span><meta itemprop="datePublished" content="2020-03-23T17:59:53+01:00"><meta itemprop="dateModified" content="2020-03-23T17:59:53+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/sanita/ambiente/maltempo-venti-fino-a-burrasca-e-neve-a-bassa-quota-313524"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Maltempo: venti fino a burrasca e neve a bassa quota"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2019/01/vento.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span> </footer><div class="td_block_wrap td_block_related_posts tdi_38_e8c td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_38_e8c" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_38_e8c = new tdBlock();
block_tdi_38_e8c.id = "tdi_38_e8c";
block_tdi_38_e8c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_38_e8c","td_column_number":3,"live_filter_cur_post_id":313524,"live_filter_cur_post_author":"13765","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_38_e8c","tdc_css_class_style":"tdi_38_e8c_rand_style"}';
block_tdi_38_e8c.td_column_number = "3";
block_tdi_38_e8c.block_type = "td_block_related_posts";
block_tdi_38_e8c.post_count = "6";
block_tdi_38_e8c.found_posts = "7652";
block_tdi_38_e8c.header_color = "";
block_tdi_38_e8c.ajax_pagination_infinite_stop = "";
block_tdi_38_e8c.max_num_pages = "1276";
tdBlocksArray.push(block_tdi_38_e8c);</script><h4 class="td-related-title td-block-title"><a id="tdi_39_9ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_38_e8c" href="#">ARTICOLI CORRELATI</a><a id="tdi_40_7f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_38_e8c" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_38_e8c class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-pane-fresco-o-le-verdure-crude-possono-trasmettere-linfezione-313533" rel="bookmark" class="td-image-wrap" title="Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pane Fresco" title="Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/01/pane-e1557516368108-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/01/pane-e1557516368108-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-pane-fresco-o-le-verdure-crude-possono-trasmettere-linfezione-313533" rel="bookmark" title="Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?">Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-aifa-su-farmaco-avigan-come-cura-per-covid-19-313468" rel="bookmark" class="td-image-wrap" title="Coronavirus, AIFA su farmaco Avigan come cura per Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus" title="Coronavirus, AIFA su farmaco Avigan come cura per Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-aifa-su-farmaco-avigan-come-cura-per-covid-19-313468" rel="bookmark" title="Coronavirus, AIFA su farmaco Avigan come cura per Covid-19">Coronavirus, AIFA su farmaco Avigan come cura per Covid-19</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/enpa-lancia-la-campagna-gliabbraccichepuoidare-313429" rel="bookmark" class="td-image-wrap" title="Enpa lancia la campagna #GliAbbraccichePuoiDare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="DE Grenet" title="Enpa lancia la campagna #GliAbbraccichePuoiDare" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/de-grenet-cane-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/de-grenet-cane-436x300.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/enpa-lancia-la-campagna-gliabbraccichepuoidare-313429" rel="bookmark" title="Enpa lancia la campagna #GliAbbraccichePuoiDare">Enpa lancia la campagna #GliAbbraccichePuoiDare</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-allerta-gialla-per-vento-da-domani-e-per-36-ore-313381" rel="bookmark" class="td-image-wrap" title="Maltempo: allerta gialla per vento da domani e per 36 ore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vento" title="Maltempo: allerta gialla per vento da domani e per 36 ore" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/01/vento-1-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/01/vento-1-436x250.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-allerta-gialla-per-vento-da-domani-e-per-36-ore-313381" rel="bookmark" title="Maltempo: allerta gialla per vento da domani e per 36 ore">Maltempo: allerta gialla per vento da domani e per 36 ore</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/misericordia-viterbo-voi-ordinate-la-spesa-i-farmaci-noi-ve-la-portiamo-313359" rel="bookmark" class="td-image-wrap" title="Misericordia Viterbo: &#8220;Voi ordinate la spesa, i farmaci: noi ve la portiamo&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Misericordia Viterbo: &#8220;Voi ordinate la spesa, i farmaci: noi ve la portiamo&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/misericordie-viterbo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/misericordie-viterbo-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/misericordia-viterbo-voi-ordinate-la-spesa-i-farmaci-noi-ve-la-portiamo-313359" rel="bookmark" title="Misericordia Viterbo: &#8220;Voi ordinate la spesa, i farmaci: noi ve la portiamo&#8221;">Misericordia Viterbo: &#8220;Voi ordinate la spesa, i farmaci: noi ve la portiamo&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-caprarola-vademecum-per-luso-delle-mascherine-313284" rel="bookmark" class="td-image-wrap" title="Coronavirus. Caprarola, vademecum per l&#8217;uso delle mascherine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mascherina" title="Coronavirus. Caprarola, vademecum per l&#8217;uso delle mascherine" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/mascherina-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/mascherina-436x300.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/caprarola" class="td-post-category">Caprarola</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-caprarola-vademecum-per-luso-delle-mascherine-313284" rel="bookmark" title="Coronavirus. Caprarola, vademecum per l&#8217;uso delle mascherine">Coronavirus. Caprarola, vademecum per l&#8217;uso delle mascherine</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_e8c" data-td_block_id="tdi_38_e8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_38_e8c" data-td_block_id="tdi_38_e8c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="text-97" class="td_block_template_15 widget text-97 widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7943257873063309"
data-ad-slot="6416879829"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div> </aside><aside id="text-100" class="td_block_template_15 widget text-100 widget_text"><div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p></div> </aside></div></div></div> <!-- /.td-pb-row --> </article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --><!-- Instagram --><div class="tdc-footer-wrap "><!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile  awpcp-listings-widget-item-without-thumbnail"><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/310641/il-cartomante-yoruba/vendo"><img width="150" height="150" src="https://www.ontuscia.it/wp-content/uploads/2020/02/cartomante-yoruba-5-6b6a73b0-150x150.jpg" class="attachment-awpcp-featured size-awpcp-featured" alt="IL CARTOMANTE YORUBA&#039;" srcset="https://www.ontuscia.it/wp-content/uploads/2020/02/cartomante-yoruba-5-6b6a73b0-150x150.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2020/02/cartomante-yoruba-5-6b6a73b0-248x250.jpg 248w, https://www.ontuscia.it/wp-content/uploads/2020/02/cartomante-yoruba-5-6b6a73b0-347x350.jpg 347w, https://www.ontuscia.it/wp-content/uploads/2020/02/cartomante-yoruba-5-6b6a73b0-40x40.jpg 40w, https://www.ontuscia.it/wp-content/uploads/2020/02/cartomante-yoruba-5-6b6a73b0-60x60.jpg 60w, https://www.ontuscia.it/wp-content/uploads/2020/02/cartomante-yoruba-5-6b6a73b0-125x125.jpg 125w, https://www.ontuscia.it/wp-content/uploads/2020/02/cartomante-yoruba-5-6b6a73b0-80x80.jpg 80w, https://www.ontuscia.it/wp-content/uploads/2020/02/cartomante-yoruba-5-6b6a73b0.jpg 432w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/310641/il-cartomante-yoruba/vendo">IL CARTOMANTE YORUBA'</a></div><div class="awpcp-listings-widget-item-excerpt">Amore, Lavoro, Denaro, Famiglia, ti procurano preoccupazioni? Con il Cartomante YORUBA&#039; puoi avere a disposizione fino a 30 minuti per&hellip;</div></div><p class="awpcp-widget-read-more-container"><a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/310641/il-cartomante-yoruba/vendo">[Leggi tutto]</a></p></div></li></ul></aside></div><div class="td-pb-span4"> <aside class="td_block_template_15 widget widget_recent_entries"><h4 class="td-block-title"><span>Ultime Notizie</span></h4><ul><li> <a href="https://www.ontuscia.it/sanita/treni-gratuiti-per-i-medici-covid-19-313544">Treni gratuiti per i medici Covid-19</a></li><li> <a href="https://www.ontuscia.it/cronaca/ronciglione-mengoni-sindaco-primo-caso-di-coronavirus-il-soggetto-ha-tenuto-un-comportamento-esemplare-313539">Ronciglione. Mengoni (sindaco): &#8220;Primo caso di Coronavirus, il soggetto ha tenuto un comportamento esemplare&#8221;</a></li><li> <a href="https://www.ontuscia.it/primopiano-2/%f0%9f%a6%a0-1540-casi-positivi-63-deceduti-covid-19-cresce-nel-lazio-313540">&#x1f9a0; 1540 casi positivi, 63 deceduti: Covid-19 cresce nel Lazio</a></li><li> <a href="https://www.ontuscia.it/sanita/coronavirus-pane-fresco-o-le-verdure-crude-possono-trasmettere-linfezione-313533">Coronavirus: pane fresco o le verdure crude possono trasmettere l’infezione?</a></li></ul> </aside></div><div class="td-pb-span4"> <aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Marzo: 2020</caption><thead><tr><th scope="col" title="lunedì">L</th><th scope="col" title="martedì">M</th><th scope="col" title="mercoledì">M</th><th scope="col" title="giovedì">G</th><th scope="col" title="venerdì">V</th><th scope="col" title="sabato">S</th><th scope="col" title="domenica">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2020/02">&laquo; Feb</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2020/03/01" aria-label="Articoli pubblicati in 1 March 2020">1</a></td></tr><tr><td><a href="https://www.ontuscia.it/date/2020/03/02" aria-label="Articoli pubblicati in 2 March 2020">2</a></td><td><a href="https://www.ontuscia.it/date/2020/03/03" aria-label="Articoli pubblicati in 3 March 2020">3</a></td><td><a href="https://www.ontuscia.it/date/2020/03/04" aria-label="Articoli pubblicati in 4 March 2020">4</a></td><td><a href="https://www.ontuscia.it/date/2020/03/05" aria-label="Articoli pubblicati in 5 March 2020">5</a></td><td><a href="https://www.ontuscia.it/date/2020/03/06" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td><a href="https://www.ontuscia.it/date/2020/03/07" aria-label="Articoli pubblicati in 7 March 2020">7</a></td><td><a href="https://www.ontuscia.it/date/2020/03/08" aria-label="Articoli pubblicati in 8 March 2020">8</a></td></tr><tr><td><a href="https://www.ontuscia.it/date/2020/03/09" aria-label="Articoli pubblicati in 9 March 2020">9</a></td><td><a href="https://www.ontuscia.it/date/2020/03/10" aria-label="Articoli pubblicati in 10 March 2020">10</a></td><td><a href="https://www.ontuscia.it/date/2020/03/11" aria-label="Articoli pubblicati in 11 March 2020">11</a></td><td><a href="https://www.ontuscia.it/date/2020/03/12" aria-label="Articoli pubblicati in 12 March 2020">12</a></td><td><a href="https://www.ontuscia.it/date/2020/03/13" aria-label="Articoli pubblicati in 13 March 2020">13</a></td><td><a href="https://www.ontuscia.it/date/2020/03/14" aria-label="Articoli pubblicati in 14 March 2020">14</a></td><td><a href="https://www.ontuscia.it/date/2020/03/15" aria-label="Articoli pubblicati in 15 March 2020">15</a></td></tr><tr><td><a href="https://www.ontuscia.it/date/2020/03/16" aria-label="Articoli pubblicati in 16 March 2020">16</a></td><td><a href="https://www.ontuscia.it/date/2020/03/17" aria-label="Articoli pubblicati in 17 March 2020">17</a></td><td><a href="https://www.ontuscia.it/date/2020/03/18" aria-label="Articoli pubblicati in 18 March 2020">18</a></td><td><a href="https://www.ontuscia.it/date/2020/03/19" aria-label="Articoli pubblicati in 19 March 2020">19</a></td><td><a href="https://www.ontuscia.it/date/2020/03/20" aria-label="Articoli pubblicati in 20 March 2020">20</a></td><td><a href="https://www.ontuscia.it/date/2020/03/21" aria-label="Articoli pubblicati in 21 March 2020">21</a></td><td><a href="https://www.ontuscia.it/date/2020/03/22" aria-label="Articoli pubblicati in 22 March 2020">22</a></td></tr><tr><td id="today"><a href="https://www.ontuscia.it/date/2020/03/23" aria-label="Articoli pubblicati in 23 March 2020">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" title="ONTUSCIA">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg.webp"/>
<img src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" width="272"/>
</picture>
</a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br> <br> <br> Copyright © 2016 JAMMA srl <br> Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#b4c6d1d0d5cedddbdad1f4dbdac0c1c7d7ddd59addc0"><span class="__cf_email__" data-cfemail="06746362677c6f696863466968727375656f67286f72">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#16647372776c7f797873567978626365757f77387f62" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li><li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li><li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li><li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li><li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy;  2020 - OnTuscia Quotidiano Viterbo e provincia</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRI ARTICOLI</span><div class="td-content-more-articles-box"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/tre-importanti-appuntamenti-allieteranno-i-prossimi-giorni-sutrini-300513" rel="bookmark" class="td-image-wrap" title="Tre importanti appuntamenti allieteranno i prossimi giorni sutrini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tre importanti appuntamenti allieteranno i prossimi giorni sutrini" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/palazzo-doebbing_esterno-torre-dellorologio-2-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/09/palazzo-doebbing_esterno-torre-dellorologio-2-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/tre-importanti-appuntamenti-allieteranno-i-prossimi-giorni-sutrini-300513" rel="bookmark" title="Tre importanti appuntamenti allieteranno i prossimi giorni sutrini">Tre importanti appuntamenti allieteranno i prossimi giorni sutrini</a></h3><div class="td-module-meta-info"> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-12T12:39:28+00:00" >12/09/2019</time></span></div></div></div><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/il-sindaco-giulivi-toglie-il-campo-allasd-tarquinia-calcio-303654" rel="bookmark" class="td-image-wrap" title="Il sindaco Giulivi toglie il campo all’ASD Tarquinia Calcio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il sindaco Giulivi toglie il campo all’ASD Tarquinia Calcio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/10/giulivi-campo-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/10/giulivi-campo-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/il-sindaco-giulivi-toglie-il-campo-allasd-tarquinia-calcio-303654" rel="bookmark" title="Il sindaco Giulivi toglie il campo all’ASD Tarquinia Calcio">Il sindaco Giulivi toglie il campo all’ASD Tarquinia Calcio</a></h3><div class="td-module-meta-info"> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T15:45:43+00:00" >30/10/2019</time></span></div></div></div><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/acquapendente-tra-citta-e-campagna-301472" rel="bookmark" class="td-image-wrap" title="Acquapendente tra città e campagna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Acquapendente tra città e campagna" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/Acquapendente-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/09/Acquapendente-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/acquapendente-tra-citta-e-campagna-301472" rel="bookmark" title="Acquapendente tra città e campagna">Acquapendente tra città e campagna</a></h3><div class="td-module-meta-info"> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T08:52:39+00:00" >27/09/2019</time></span></div></div></div><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/scuola-p-vanni-no-alla-chiusura-del-cancello-di-via-monte-cengio-205903" rel="bookmark" class="td-image-wrap" title="&#8220;Scuola P. Vanni, no alla chiusura del cancello di Via Monte Cengio&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/scuola-p-vanni-no-alla-chiusura-del-cancello-di-via-monte-cengio-205903" rel="bookmark" title="&#8220;Scuola P. Vanni, no alla chiusura del cancello di Via Monte Cengio&#8221;">&#8220;Scuola P. Vanni, no alla chiusura del cancello di Via Monte...</a></h3><div class="td-module-meta-info"> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-09T15:02:55+00:00" >09/03/2016</time></span></div></div></div><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/nuoto-paralimpico-campionati-nazionali-due-argenti-per-alessandro-pacchiarotti-169120" rel="bookmark" class="td-image-wrap" title="Nuoto Paralimpico, Campionati nazionali: due argenti per Alessandro Pacchiarotti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/nuoto-paralimpico-campionati-nazionali-due-argenti-per-alessandro-pacchiarotti-169120" rel="bookmark" title="Nuoto Paralimpico, Campionati nazionali: due argenti per Alessandro Pacchiarotti">Nuoto Paralimpico, Campionati nazionali: due argenti per Alessandro Pacchiarotti</a></h3><div class="td-module-meta-info"> <a href="https://www.ontuscia.it/category/primopiano-2" class="td-post-category">Primopiano 2</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-09T17:58:27+00:00" >09/02/2015</time></span></div></div></div><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/volley-f-vbc-viterbo-debutto-stagionale-per-b2-e-serie-d-301542" rel="bookmark" class="td-image-wrap" title="Volley F Vbc Viterbo. Debutto stagionale per B2 e serie D"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Volley F Vbc Viterbo. Debutto stagionale per B2 e serie D" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/02/vbc-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/02/vbc-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/volley-f-vbc-viterbo-debutto-stagionale-per-b2-e-serie-d-301542" rel="bookmark" title="Volley F Vbc Viterbo. Debutto stagionale per B2 e serie D">Volley F Vbc Viterbo. Debutto stagionale per B2 e serie D</a></h3><div class="td-module-meta-info"> <a href="https://www.ontuscia.it/category/viterbo" class="td-post-category">Viterbo</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T18:16:42+00:00" >27/09/2019</time></span></div></div></div></div></div><!--Theme: Newspaper by tagDiv.com 2019
Version: 10.3.1 (rara)
Deploy mode: deploy
uid: 5e78ffd8c1549
--> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */ /* wrapper */ #td-outer-wrap { margin: 0 auto; margin-top: 7px; } /* LINK ARTICOLI CORRELATI */ .articoli-correlati { background-color: #ffffff; } .articoli-correlati li, .articoli-correlati ul{ line-height: 13px; font-size: 11px; font-weight: 900; } .articoli-correlati a:hover { line-height: 13px; font-size: 11px; color: #000; font-weight: 900; } /* No crumbs in Profile Builder Pages */ .page-id-282371 .entry-crumbs, .page-id-282314 .entry-crumbs, .page-id-282342 .entry-crumbs, .page-id-282421 .entry-crumbs, .page-id-282426 .entry-crumbs, .page-id-282418 .entry-crumbs { display: none; }</style> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});</script><script type='text/javascript'>/*  */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
var bellows_data = {"config":{"main":{"folding":"single","current":"off"}},"v":"1.2.1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.ontuscia.it\/wp-content\/uploads\/cache\/fvm\/1584732873\/out\/footer-7fade520dab1778b2e1058ec4bb3da953390689d.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.ontuscia.it\/wp-content\/uploads\/cache\/fvm\/1584732873\/out\/footer-7fade520dab1778b2e1058ec4bb3da953390689d.min.js'><\/script>");}</script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[313524]");
                });</script> <!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie segui le indicazioni contenute nella <a href="https://www.ontuscia.it/cookie-policy" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link button">Cookie policy</a>. Chiudendo questo avviso, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span></div></div> <!-- / Cookie Notice plugin --><script>var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="0f99970217" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });</script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script> </body></html>