<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ontuscia.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<title>Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali” | ONTUSCIA</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png&nocache=1"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali” Feed dei commenti" href="https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/add-ons-advanced/custom-profile-menus/assets/css/style-frontend.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_pbpl_css-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/css/placeholder-labels.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='bellows-css' href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css' href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.12' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css' href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/css/gdpr_cc_addon.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.8.1' type='text/css' media='all' />
<script type="text/javascript" data-cfasync="false" id="jquery-core-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/f7f6da1f095d266217561806da06c2a7.js" defer></script>
<script type="text/javascript" id="wppb-cpm-script-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/adc783d3d4226358c5d6fdfe0fec96d9.js" defer></script>
<script type="text/javascript" id="wppb_pbpl_init-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/ec599adb9257529147a3f8878b7702ad.js" defer></script>
<link rel="https://api.w.org/" href="https://www.ontuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ontuscia.it/wp-json/wp/v2/posts/362068" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=362068' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsocieta%2Fscuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsocieta%2Fscuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js" id="02dd49a83080490ffdc9592a28f49d3f" defer></script><![endif]-->
<script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGJfZ2xvYmFscyA9IHsid3BSZXN0Tm9uY2UiOiJhYThlNmMzNmNiIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5vbnR1c2NpYS5pdFwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lY2F0ZWdvcnklXC8lcG9zdG5hbWUlLSVwb3N0X2lkJSIsImdsb2JhbFNldHRpbmdzIjp7InRkY1NhdmluZ0hpc3RvcnkiOmZhbHNlfSwiaXNBamF4IjpmYWxzZSwiaXNBZG1pbkJhclNob3dpbmciOmZhbHNlLCJhdXRvbG9hZFNjcm9sbFBlcmNlbnQiOjUwLCJwb3N0QXV0b2xvYWRTdGF0dXMiOiJvZmYiLCJvcmlnUG9zdEVkaXRVcmwiOm51bGx9Ow0KICAgIA=="></script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script defer src="data:text/javascript;base64,DQoJCQkJd2luZG93LnRkd0dsb2JhbCA9IHsiYWRtaW5VcmwiOiJodHRwczpcL1wvd3d3Lm9udHVzY2lhLml0XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiJhYThlNmMzNmNiIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5vbnR1c2NpYS5pdFwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lY2F0ZWdvcnklXC8lcG9zdG5hbWUlLSVwb3N0X2lkJSJ9Ow0KCQkJ"></script>
<script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGFHbG9iYWwgPSB7ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5vbnR1c2NpYS5pdFwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiYWE4ZTZjMzZjYiIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cub250dXNjaWEuaXRcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJWNhdGVnb3J5JVwvJXBvc3RuYW1lJS0lcG9zdF9pZCUiLCJwb3N0SWQiOjM2MjA2OH07DQogICAg"></script>
<script data-cfasync="false" defer src="data:text/javascript;base64,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"></script>

<script defer src="data:text/javascript;base64,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"></script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/categoria/evidenza-v",
                    "name": "Evidenza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068",
                    "name": "Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali”"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png&nocache=1" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png&nocache=1" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png&nocache=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="ONTUSCIA" />
<meta property="og:title" content="Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali”" />
<meta property="og:url" content="https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Pubblicato sul sito della Regione Lazio il bando da tre milioni di euro “Per la realizzazione di iniziative sportive e culturali per gli studenti del sistema scolastico e del sistema IeFP del Lazio”.



“Dopo il successo della prima edizione - spiega l’assessore al Lavoro e nuovi diritti, Formazione" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola-.jpg&nocache=1" />
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola-.jpg&nocache=1" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola-.jpg&nocache=1" />
<meta property="article:published_time" content="2022-10-06T13:29:08+02:00" />
<meta property="article:modified_time" content="2022-10-06T13:29:10+02:00" />
<meta property="og:updated_time" content="2022-10-06T13:29:10+02:00" />
<meta property="article:section" content="Evidenza" />
<meta property="article:section" content="Società" />
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" />


<meta name="twitter:title" content="Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali”" />
<meta name="twitter:url" content="https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068" />
<meta name="twitter:description" content="Pubblicato sul sito della Regione Lazio il bando da tre milioni di euro “Per la realizzazione di iniziative sportive e culturali per gli studenti del sistema scolastico e del sistema IeFP del Lazio”.



“Dopo il successo della prima edizione - spiega l’assessore al Lavoro e nuovi diritti, Formazione" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola-.jpg&nocache=1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ONTUSCIA" />

<meta name="description" content="Pubblicato sul sito della Regione Lazio il bando da tre milioni di euro “Per la realizzazione di iniziative sportive e culturali per gli studenti del sistema scolastico e del sistema IeFP del Lazio”.



“Dopo il successo della prima edizione - spiega l’assessore al Lavoro e nuovi diritti, Formazione" />



<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-362068 single-format-standard td-standard-pack scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali global-block-template-15 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#a7d5c2c3c6ddcec8c9c2e7c8c9d3d2d4c4cec689ced3" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/ontuscia" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/categoria/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/categoria/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/categoria/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268301"><a href="https://www.ontuscia.it/categoria/sanita">Sanità</a></li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/categoria/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/categoria/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/categoria/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-332465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332465"><a href="https://www.ontuscia.it/categoria/ambiente">Ambiente</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Comuni della Provincia</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
06 Ott 2022 13:29
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#3240575653485b5d5c57725d5c464741515b531c5b46" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/ontuscia" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
 <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
</form>
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<img class="td-retina-data lazy" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png&nocache=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90" />
<span class="td-visual-hidden">ONTUSCIA</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_15">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data lazy" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png&nocache=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2048'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="140" height="48" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data lazy" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png&nocache=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/categoria/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/civita-castellana-un-arresto-una-denuncia-in-stato-di-liberta-ed-una-segnalazione-alla-prefettura-362043" rel="nofollow bookmark" class="td-image-wrap " title="Civita castellana. Un arresto, una denuncia in stato di libertà ed una segnalazione alla prefettura"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/03/carabinieri-nepi-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/03/carabinieri-nepi-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/03/carabinieri-nepi-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Carabinieri" title="Civita castellana. Un arresto, una denuncia in stato di libertà ed una segnalazione alla prefettura" /></a></div> <a href="https://www.ontuscia.it/categoria/civita_castellana" class="td-post-category">Civita Castellana</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/civita-castellana-un-arresto-una-denuncia-in-stato-di-liberta-ed-una-segnalazione-alla-prefettura-362043" rel="bookmark" title="Civita castellana. Un arresto, una denuncia in stato di libertà ed una segnalazione alla prefettura">Civita castellana. Un arresto, una denuncia in stato di libertà ed&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/11mila-dosi-di-marijuana-sequestrate-a-bagnaia-362002" rel="nofollow bookmark" class="td-image-wrap " title="11mila dosi di marijuana sequestrate a Bagnaia"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Marijuana-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Marijuana-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Marijuana-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="marijuana" title="11mila dosi di marijuana sequestrate a Bagnaia" /></a></div> <a href="https://www.ontuscia.it/categoria/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/11mila-dosi-di-marijuana-sequestrate-a-bagnaia-362002" rel="bookmark" title="11mila dosi di marijuana sequestrate a Bagnaia">11mila dosi di marijuana sequestrate a Bagnaia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/carabinieri-civita-castellana-arrestato-un-24enne-per-spaccio-e-segnalato-un-32enne-per-guida-in-stato-di-ebbrezza-361946" rel="nofollow bookmark" class="td-image-wrap " title="Carabinieri Civita Castellana: arrestato un 24enne per spaccio e segnalato un 32enne per guida in stato di ebbrezza"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/Carabinieri-Civita-Castellana-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/Carabinieri-Civita-Castellana-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/Carabinieri-Civita-Castellana-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Carabinieri Civita Castellana" title="Carabinieri Civita Castellana: arrestato un 24enne per spaccio e segnalato un 32enne per guida in stato di ebbrezza" /></a></div> <a href="https://www.ontuscia.it/categoria/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/carabinieri-civita-castellana-arrestato-un-24enne-per-spaccio-e-segnalato-un-32enne-per-guida-in-stato-di-ebbrezza-361946" rel="bookmark" title="Carabinieri Civita Castellana: arrestato un 24enne per spaccio e segnalato un 32enne per guida in stato di ebbrezza">Carabinieri Civita Castellana: arrestato un 24enne per spaccio e segnalato un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/giro-di-fatture-false-nel-commercio-di-caffe-10-persone-denunciate-e-sequestrati-beni-per-700mila-euro-361945" rel="nofollow bookmark" class="td-image-wrap " title="Giro di fatture false nel commercio di caffè, 10 persone denunciate e sequestrati beni per 700mila euro"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/07/Guardia-Finanza-Viterbo-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/07/Guardia-Finanza-Viterbo-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/07/Guardia-Finanza-Viterbo-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Guardia Finanza Viterbo" title="Giro di fatture false nel commercio di caffè, 10 persone denunciate e sequestrati beni per 700mila euro" /></a></div> <a href="https://www.ontuscia.it/categoria/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/giro-di-fatture-false-nel-commercio-di-caffe-10-persone-denunciate-e-sequestrati-beni-per-700mila-euro-361945" rel="bookmark" title="Giro di fatture false nel commercio di caffè, 10 persone denunciate e sequestrati beni per 700mila euro">Giro di fatture false nel commercio di caffè, 10 persone denunciate&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-i-carabinieri-arrestano-due-spacciatori-in-via-fontanella-del-suffragio-361899" rel="nofollow bookmark" class="td-image-wrap " title="Viterbo,  i Carabinieri arrestano due spacciatori in via Fontanella del suffragio"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/67566AD7-820F-4CEE-A365-6ED610D63AC5-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/67566AD7-820F-4CEE-A365-6ED610D63AC5-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/67566AD7-820F-4CEE-A365-6ED610D63AC5-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viterbo,  i Carabinieri arrestano due spacciatori in via Fontanella del suffragio" /></a></div> <a href="https://www.ontuscia.it/categoria/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-i-carabinieri-arrestano-due-spacciatori-in-via-fontanella-del-suffragio-361899" rel="bookmark" title="Viterbo,  i Carabinieri arrestano due spacciatori in via Fontanella del suffragio">Viterbo, i Carabinieri arrestano due spacciatori in via Fontanella del&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/categoria/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.ontuscia.it/categoria/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="9" href="https://www.ontuscia.it/categoria/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="6878" href="https://www.ontuscia.it/categoria/politica/sindacale">Sindacale</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/venerdi-7-ottobre-alle-ore-11-al-cimitero-di-san-lazzaro-il-ricordo-di-luigi-petroselli-a-quarantuno-anni-dalla-scomparsa-362037" rel="nofollow bookmark" class="td-image-wrap " title="Venerdì 7 ottobre, alle ore 11, al cimitero di San Lazzaro, il ricordo di Luigi Petroselli a quarantuno anni dalla scomparsa"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Pertini-Petroselli-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Pertini-Petroselli-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Pertini-Petroselli-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Pertini Petroselli" title="Venerdì 7 ottobre, alle ore 11, al cimitero di San Lazzaro, il ricordo di Luigi Petroselli a quarantuno anni dalla scomparsa" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/venerdi-7-ottobre-alle-ore-11-al-cimitero-di-san-lazzaro-il-ricordo-di-luigi-petroselli-a-quarantuno-anni-dalla-scomparsa-362037" rel="bookmark" title="Venerdì 7 ottobre, alle ore 11, al cimitero di San Lazzaro, il ricordo di Luigi Petroselli a quarantuno anni dalla scomparsa">Venerdì 7 ottobre, alle ore 11, al cimitero di San Lazzaro,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/code-e-disagi-allufficio-postale-di-oriolo-romano-il-consigliere-caropreso-scrive-alla-direzione-provinciale-361958" rel="nofollow bookmark" class="td-image-wrap " title="Code e disagi all&#8217;ufficio postale di Oriolo Romano, il Consigliere Caropreso scrive alla direzione provinciale "><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/08/Poste-Italiane-1-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/08/Poste-Italiane-1-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/08/Poste-Italiane-1-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Poste Italiane" title="Code e disagi all&#8217;ufficio postale di Oriolo Romano, il Consigliere Caropreso scrive alla direzione provinciale " /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/code-e-disagi-allufficio-postale-di-oriolo-romano-il-consigliere-caropreso-scrive-alla-direzione-provinciale-361958" rel="bookmark" title="Code e disagi all&#8217;ufficio postale di Oriolo Romano, il Consigliere Caropreso scrive alla direzione provinciale ">Code e disagi all&#8217;ufficio postale di Oriolo Romano, il Consigliere Caropreso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/pd-viterbo-la-tosap-va-prorogata-fino-almeno-a-tutto-il-2022-361947" rel="nofollow bookmark" class="td-image-wrap " title="PD Viterbo: &#8220;La Tosap va prorogata fino, almeno, a tutto il 2022&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-5-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-5-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-5-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Comune Viterbo" title="PD Viterbo: &#8220;La Tosap va prorogata fino, almeno, a tutto il 2022&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/pd-viterbo-la-tosap-va-prorogata-fino-almeno-a-tutto-il-2022-361947" rel="bookmark" title="PD Viterbo: &#8220;La Tosap va prorogata fino, almeno, a tutto il 2022&#8221;">PD Viterbo: &#8220;La Tosap va prorogata fino, almeno, a tutto il&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/viterbo-lopposizione-chiede-alla-sindaca-frontini-di-riferire-sulle-nuove-assunzioni-di-personale-361891" rel="nofollow bookmark" class="td-image-wrap " title="Viterbo, l&#8217;opposizione chiede alla Sindaca Frontini di riferire sulle nuove assunzioni di personale"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-5-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-5-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-5-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Comune Viterbo" title="Viterbo, l&#8217;opposizione chiede alla Sindaca Frontini di riferire sulle nuove assunzioni di personale" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/viterbo-lopposizione-chiede-alla-sindaca-frontini-di-riferire-sulle-nuove-assunzioni-di-personale-361891" rel="bookmark" title="Viterbo, l&#8217;opposizione chiede alla Sindaca Frontini di riferire sulle nuove assunzioni di personale">Viterbo, l&#8217;opposizione chiede alla Sindaca Frontini di riferire sulle nuove assunzioni&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/categoria/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script defer src="data:text/javascript;base64,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"></script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/a-pranzo-per-il-reparto-di-pediatria-dellospedale-belcolle-di-viterbo-362057" rel="nofollow bookmark" class="td-image-wrap " title="A pranzo per il reparto di pediatria dell’ospedale Belcolle di Viterbo"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/raccolta-fondi-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/raccolta-fondi-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/raccolta-fondi-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="A pranzo per il reparto di pediatria dell’ospedale Belcolle di Viterbo" /></a></div> <a href="https://www.ontuscia.it/categoria/bolsena" class="td-post-category">Bolsena</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/a-pranzo-per-il-reparto-di-pediatria-dellospedale-belcolle-di-viterbo-362057" rel="bookmark" title="A pranzo per il reparto di pediatria dell’ospedale Belcolle di Viterbo">A pranzo per il reparto di pediatria dell’ospedale Belcolle di Viterbo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ottobre-rosa-damato-al-via-la-campagna-di-screening-disponibili-7mila-mammografie-362039" rel="nofollow bookmark" class="td-image-wrap " title="Ottobre Rosa, D&#8217;Amato: &#8220;Al via la campagna di screening, disponibili 7mila mammografie&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/08/Alessio-DAmato-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/08/Alessio-DAmato-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/08/Alessio-DAmato-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Alessio D&#039;Amato" title="Ottobre Rosa, D&#8217;Amato: &#8220;Al via la campagna di screening, disponibili 7mila mammografie&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/sanita" class="td-post-category">Sanità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ottobre-rosa-damato-al-via-la-campagna-di-screening-disponibili-7mila-mammografie-362039" rel="bookmark" title="Ottobre Rosa, D&#8217;Amato: &#8220;Al via la campagna di screening, disponibili 7mila mammografie&#8221;">Ottobre Rosa, D&#8217;Amato: &#8220;Al via la campagna di screening, disponibili 7mila&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/settimana-nazionale-della-dislessia-due-incontri-gratuiti-per-approfondire-i-temi-361867" rel="nofollow bookmark" class="td-image-wrap " title="Settimana Nazionale della Dislessia, due incontri gratuiti per approfondire i temi"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/SND22-e1664441645975-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/SND22-e1664441645975-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/SND22-e1664441645975-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Settimana Nazionale della Dislessia, due incontri gratuiti per approfondire i temi" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/settimana-nazionale-della-dislessia-due-incontri-gratuiti-per-approfondire-i-temi-361867" rel="bookmark" title="Settimana Nazionale della Dislessia, due incontri gratuiti per approfondire i temi">Settimana Nazionale della Dislessia, due incontri gratuiti per approfondire i temi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/sanita-campagna-vaccinale-fondamentale-per-evitare-tempesta-perfetta-361830" rel="nofollow bookmark" class="td-image-wrap " title="Sanità, campagna vaccinale fondamentale per evitare “tempesta perfetta”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/Sanita-Lazio-Convegno-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/Sanita-Lazio-Convegno-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/Sanita-Lazio-Convegno-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Sanità Lazio Convegno" title="Sanità, campagna vaccinale fondamentale per evitare “tempesta perfetta”" /></a></div> <a href="https://www.ontuscia.it/categoria/primopiano" class="td-post-category">PrimoPiano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/sanita-campagna-vaccinale-fondamentale-per-evitare-tempesta-perfetta-361830" rel="bookmark" title="Sanità, campagna vaccinale fondamentale per evitare “tempesta perfetta”">Sanità, campagna vaccinale fondamentale per evitare “tempesta perfetta”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/talotta-fials-un-commosso-saluto-a-carlo-montella-361731" rel="nofollow bookmark" class="td-image-wrap " title="Talotta (Fials): &#8220;Un commosso saluto a Carlo Montella&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/Montella-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/Montella-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/Montella-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Montella" title="Talotta (Fials): &#8220;Un commosso saluto a Carlo Montella&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/talotta-fials-un-commosso-saluto-a-carlo-montella-361731" rel="bookmark" title="Talotta (Fials): &#8220;Un commosso saluto a Carlo Montella&#8221;">Talotta (Fials): &#8220;Un commosso saluto a Carlo Montella&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/categoria/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.ontuscia.it/categoria/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="1208" href="https://www.ontuscia.it/categoria/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="109443" href="https://www.ontuscia.it/categoria/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="13" href="https://www.ontuscia.it/categoria/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="12" href="https://www.ontuscia.it/categoria/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_14" data-td_block_id="tdi_8" data-td_filter_value="6881" href="https://www.ontuscia.it/categoria/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_15" data-td_block_id="tdi_8" data-td_filter_value="11" href="https://www.ontuscia.it/categoria/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_16" data-td_block_id="tdi_8" data-td_filter_value="135958" href="https://www.ontuscia.it/categoria/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_17" data-td_block_id="tdi_8" data-td_filter_value="41" href="https://www.ontuscia.it/categoria/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_18" data-td_block_id="tdi_8" data-td_filter_value="40" href="https://www.ontuscia.it/categoria/sport/pallavolo">Volley</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/la-viterbese-finalmente-vince-362044" rel="nofollow bookmark" class="td-image-wrap " title="La Viterbese finalmente vince!"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Foto-G-de-Zanet-Viterbese-S.Donato-c.i4-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Foto-G-de-Zanet-Viterbese-S.Donato-c.i4-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Foto-G-de-Zanet-Viterbese-S.Donato-c.i4-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Viterbese" title="La Viterbese finalmente vince!" /></a></div> <a href="https://www.ontuscia.it/categoria/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/la-viterbese-finalmente-vince-362044" rel="bookmark" title="La Viterbese finalmente vince!">La Viterbese finalmente vince!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/scuola-di-karate-viterbese-keikenkai-al-15-stage-nazionale-organizzato-dalla-federazione-italiana-karate-362006" rel="nofollow bookmark" class="td-image-wrap " title="Scuola di karate viterbese KEIKENKAI al 15° Stage Nazionale organizzato dalla Federazione Italiana Karate"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Karate-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Karate-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Karate-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Federazione Italiana Karate" title="Scuola di karate viterbese KEIKENKAI al 15° Stage Nazionale organizzato dalla Federazione Italiana Karate" /></a></div> <a href="https://www.ontuscia.it/categoria/sport" class="td-post-category">Sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/scuola-di-karate-viterbese-keikenkai-al-15-stage-nazionale-organizzato-dalla-federazione-italiana-karate-362006" rel="bookmark" title="Scuola di karate viterbese KEIKENKAI al 15° Stage Nazionale organizzato dalla Federazione Italiana Karate">Scuola di karate viterbese KEIKENKAI al 15° Stage Nazionale organizzato dalla&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/calcio-presentazione-stagione-2022-23-dellasd-san-lorenzo-nuovo-361998" rel="nofollow bookmark" class="td-image-wrap " title="Calcio. Presentazione stagione 2022/23 dell’Asd San Lorenzo Nuovo"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/san-lorenzo-nuovo-presentazione-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/san-lorenzo-nuovo-presentazione-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/san-lorenzo-nuovo-presentazione-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calcio. Presentazione stagione 2022/23 dell’Asd San Lorenzo Nuovo" /></a></div> <a href="https://www.ontuscia.it/categoria/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/calcio-presentazione-stagione-2022-23-dellasd-san-lorenzo-nuovo-361998" rel="bookmark" title="Calcio. Presentazione stagione 2022/23 dell’Asd San Lorenzo Nuovo">Calcio. Presentazione stagione 2022/23 dell’Asd San Lorenzo Nuovo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/stella-carni-viterbo-baseball-inizia-con-il-botto-la-coppa-lazio-361994" rel="nofollow bookmark" class="td-image-wrap " title="Stella Carni Viterbo Baseball inizia con il botto la Coppa Lazio"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Baseball-Viterbo-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Baseball-Viterbo-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Baseball-Viterbo-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Under 15 del Viterbo Baseball Club" title="Stella Carni Viterbo Baseball inizia con il botto la Coppa Lazio" /></a></div> <a href="https://www.ontuscia.it/categoria/sport/baseball" class="td-post-category">Baseball</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/stella-carni-viterbo-baseball-inizia-con-il-botto-la-coppa-lazio-361994" rel="bookmark" title="Stella Carni Viterbo Baseball inizia con il botto la Coppa Lazio">Stella Carni Viterbo Baseball inizia con il botto la Coppa Lazio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/categoria/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ontuscia.it/categoria/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="24" href="https://www.ontuscia.it/categoria/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="25" href="https://www.ontuscia.it/categoria/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="6850" href="https://www.ontuscia.it/categoria/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068" rel="nofollow bookmark" class="td-image-wrap " title="Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali”" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068" rel="bookmark" title="Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali”">Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/teatro-boni-di-acquapendente-al-via-la-stagione-2022-2023-362067" rel="nofollow bookmark" class="td-image-wrap " title="Teatro Boni di Acquapendente, al via la stagione 2022-2023"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/01/TBA_Teatro_Boni_1-e1556016356224-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/01/TBA_Teatro_Boni_1-e1556016356224-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/01/TBA_Teatro_Boni_1-e1556016356224-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Teatro Boni" title="Teatro Boni di Acquapendente, al via la stagione 2022-2023" /></a></div> <a href="https://www.ontuscia.it/categoria/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/teatro-boni-di-acquapendente-al-via-la-stagione-2022-2023-362067" rel="bookmark" title="Teatro Boni di Acquapendente, al via la stagione 2022-2023">Teatro Boni di Acquapendente, al via la stagione 2022-2023</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/luniversita-della-tuscia-aderisce-alla-18esima-edizione-della-giornata-del-contemporaneo-362033" rel="nofollow bookmark" class="td-image-wrap " title="L’Università della Tuscia aderisce alla 18esima edizione della Giornata del Contemporaneo"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/cont-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/cont-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/cont-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’Università della Tuscia aderisce alla 18esima edizione della Giornata del Contemporaneo" /></a></div> <a href="https://www.ontuscia.it/categoria/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/luniversita-della-tuscia-aderisce-alla-18esima-edizione-della-giornata-del-contemporaneo-362033" rel="bookmark" title="L’Università della Tuscia aderisce alla 18esima edizione della Giornata del Contemporaneo">L’Università della Tuscia aderisce alla 18esima edizione della Giornata del Contemporaneo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/tutto-pronto-per-bolsena-letteraria-362012" rel="nofollow bookmark" class="td-image-wrap " title="Tutto pronto per Bolsena Letteraria"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/bolsena-letteraria-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/bolsena-letteraria-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/09/bolsena-letteraria-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tutto pronto per Bolsena Letteraria" /></a></div> <a href="https://www.ontuscia.it/categoria/societa/cultura/arte" class="td-post-category">Arte</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/tutto-pronto-per-bolsena-letteraria-362012" rel="bookmark" title="Tutto pronto per Bolsena Letteraria">Tutto pronto per Bolsena Letteraria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/categoria/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_24"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_24" id="tdi_25" data-td_block_id="tdi_24" data-td_filter_value="" href="https://www.ontuscia.it/categoria/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_26" data-td_block_id="tdi_24" data-td_filter_value="19" href="https://www.ontuscia.it/categoria/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_27" data-td_block_id="tdi_24" data-td_filter_value="17" href="https://www.ontuscia.it/categoria/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_28" data-td_block_id="tdi_24" data-td_filter_value="21" href="https://www.ontuscia.it/categoria/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_29" data-td_block_id="tdi_24" data-td_filter_value="16" href="https://www.ontuscia.it/categoria/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_30" data-td_block_id="tdi_24" data-td_filter_value="20" href="https://www.ontuscia.it/categoria/economia/turismo">Turismo</a></div></div><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/turismo-corrado-con-ambassador-promuoviamo-il-lazio-come-destinazione-turistica-del-benessere-362065" rel="nofollow bookmark" class="td-image-wrap " title="Turismo, Corrado: &#8220;Con “Ambassador” promuoviamo il Lazio come destinazione turistica del benessere"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/alma-tv-digitale-terreste-65-alice-tv-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/alma-tv-digitale-terreste-65-alice-tv-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/alma-tv-digitale-terreste-65-alice-tv-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo, Corrado: &#8220;Con “Ambassador” promuoviamo il Lazio come destinazione turistica del benessere" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/turismo-corrado-con-ambassador-promuoviamo-il-lazio-come-destinazione-turistica-del-benessere-362065" rel="bookmark" title="Turismo, Corrado: &#8220;Con “Ambassador” promuoviamo il Lazio come destinazione turistica del benessere">Turismo, Corrado: &#8220;Con “Ambassador” promuoviamo il Lazio come destinazione turistica del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/finanziamento-di-8-648-89705-allato-1-lazo-nord-viterbo-talete-la-sinergica-unita-dintenti-con-i-comuni-ha-consentito-il-raggiungimento-di-questo-risultato-362060" rel="nofollow bookmark" class="td-image-wrap " title="Finanziamento di 8.648.897,05 all&#8217;ATO 1 Lazo Nord Viterbo, Talete: &#8220;La sinergica unità d’intenti con i comuni ha consentito il raggiungimento di questo risultato&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/11/IMG-20211116-WA0017-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/11/IMG-20211116-WA0017-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/11/IMG-20211116-WA0017-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="talete" title="Finanziamento di 8.648.897,05 all&#8217;ATO 1 Lazo Nord Viterbo, Talete: &#8220;La sinergica unità d’intenti con i comuni ha consentito il raggiungimento di questo risultato&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/finanziamento-di-8-648-89705-allato-1-lazo-nord-viterbo-talete-la-sinergica-unita-dintenti-con-i-comuni-ha-consentito-il-raggiungimento-di-questo-risultato-362060" rel="bookmark" title="Finanziamento di 8.648.897,05 all&#8217;ATO 1 Lazo Nord Viterbo, Talete: &#8220;La sinergica unità d’intenti con i comuni ha consentito il raggiungimento di questo risultato&#8221;">Finanziamento di 8.648.897,05 all&#8217;ATO 1 Lazo Nord Viterbo, Talete: &#8220;La sinergica&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/presentata-oggi-cioccotuscia-la-cultura-dei-dolci-sapori-361961" rel="nofollow bookmark" class="td-image-wrap " title="Presentata oggi “CioccoTuscia &#8211; La Cultura dei Dolci Sapori”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Foto-G-de-Zanet-Sorrenti-Antoniozzi2-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Foto-G-de-Zanet-Sorrenti-Antoniozzi2-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Foto-G-de-Zanet-Sorrenti-Antoniozzi2-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Andrea Sorrenti Alfonso Antoniozzi" title="Presentata oggi “CioccoTuscia &#8211; La Cultura dei Dolci Sapori”" /></a></div> <a href="https://www.ontuscia.it/categoria/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/presentata-oggi-cioccotuscia-la-cultura-dei-dolci-sapori-361961" rel="bookmark" title="Presentata oggi “CioccoTuscia &#8211; La Cultura dei Dolci Sapori”">Presentata oggi “CioccoTuscia &#8211; La Cultura dei Dolci Sapori”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/viterbo-il-5-ottobre-interruzione-del-flusso-idrico-in-via-dellindustria-361956" rel="nofollow bookmark" class="td-image-wrap " title="Viterbo, il 5 Ottobre interruzione del flusso idrico in Via dell&#8217;Industria"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/06/Tubo-Talete-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/06/Tubo-Talete-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/06/Tubo-Talete-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Tubo Talete" title="Viterbo, il 5 Ottobre interruzione del flusso idrico in Via dell&#8217;Industria" /></a></div> <a href="https://www.ontuscia.it/categoria/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/viterbo-il-5-ottobre-interruzione-del-flusso-idrico-in-via-dellindustria-361956" rel="bookmark" title="Viterbo, il 5 Ottobre interruzione del flusso idrico in Via dell&#8217;Industria">Viterbo, il 5 Ottobre interruzione del flusso idrico in Via dell&#8217;Industria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332465"><a href="https://www.ontuscia.it/categoria/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Comuni della Provincia</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-362068" class="td-post-template-3 post-362068 post type-post status-publish format-standard has-post-thumbnail category-evidenza-v category-societa td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Evidenza" class="entry-crumb" href="https://www.ontuscia.it/categoria/evidenza-v">Evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali”</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1200" height="615" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20615'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola-.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola-.jpg&nocache=1 1200w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--488x250.jpg&nocache=1 488w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--683x350.jpg&nocache=1 683w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--768x394.jpg&nocache=1 768w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--150x77.jpg&nocache=1 150w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--300x154.jpg&nocache=1 300w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--696x357.jpg&nocache=1 696w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--820x420.jpg&nocache=1 820w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola--560x287.jpg&nocache=1 560w" data-sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="eventi-sportivi-scuola-" /></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/categoria/evidenza-v">Evidenza</a></li><li class="entry-category"><a href="https://www.ontuscia.it/categoria/societa">Società</a></li></ul> <h1 class="entry-title">Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali”</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-06T13:29:08+02:00">6 Ottobre 2022 - 13:29</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="bialty-container">
<p>Pubblicato sul sito della Regione Lazio il bando da tre milioni di euro &ldquo;Per la realizzazione di iniziative sportive e culturali per gli studenti del sistema scolastico e del sistema IeFP del Lazio&rdquo;.</p>
<p>&ldquo;Dopo il successo della prima edizione &ndash; spiega l&rsquo;assessore al Lavoro e nuovi diritti, Formazione e Scuola della Regione Lazio, Claudio Di Berardino &ndash; vogliamo proseguire nel fornire un&rsquo;opportunit&agrave; agli studenti e alle studentesse, anche alle categorie pi&ugrave; fragili, per lo sviluppo di iniziative integrative dell&rsquo;offerta formativa di natura sportiva, sociale e culturale, con uno stanziamento da 3 milioni di euro nell&rsquo;ambito della nuova programmazione Fondo Sociale Europeo Plus (FSE+). Lo sport e la cultura &ndash; continua Di Berardino &ndash; sono strumenti educativi e di prevenzione del disagio sociale e psicofisico, di recupero e di socializzazione, di sviluppo e di inclusione sociale, e questo bando prevede l&rsquo;organizzazione di eventi sul territorio regionale che vedono il coinvolgimento delle scuole di ogni ordine e grado e degli enti di formazione accreditati nell&rsquo;ambito dell&rsquo;obbligo formativo e la partecipazione di soggetti dell&rsquo;associazionismo territoriale. L&rsquo;obiettivo &egrave; quello di sensibilizzare le studentesse e gli studenti e rafforzare la loro consapevolezza sugli argomenti come la violenza giovanile e i comportamenti discriminatori in generale. Vogliamo accrescere il bagaglio esperienziale e culturale delle ragazze e dei ragazzi e creare maggiori occasioni di socialit&agrave;, partecipazione e confronto tra gli studenti.&rdquo;.</p>
<p>&ldquo;Quest&rsquo;avviso pubblico &ndash; conclude l&rsquo;assessore &ndash; si inserisce nell&rsquo;ambito delle azioni per contrastare il fenomeno della violenza giovanile e, pi&ugrave; in generale, ogni comportamento discriminatorio in ambito sessuale, politico, religioso, sociale ed etnico&rdquo;.</p>
<p>Link al bando.</p>
<p><a href="https://www.regione.lazio.it/notizie/formazione/Approvazione-Avviso-Pubblico-realizzazione-iniziative-sportive-culturali-studenti">https://www.regione.lazio.it/notizie/formazione/Approvazione-Avviso-Pubblico-realizzazione-iniziative-sportive-culturali-studenti</a></p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fsocieta%2Fscuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Scuola.+Di+Berardino%3A+%E2%80%9CBando+da+3+mln+per+iniziative+sportive+e+culturali%E2%80%9D&url=https%3A%2F%2Fwww.ontuscia.it%2Fsocieta%2Fscuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068&via=redontuscia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068&amp;media=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola-.jpg&nocache=1&description=Scuola.+Di+Berardino%3A+%E2%80%9CBando+da+3+mln+per+iniziative+sportive+e+culturali%E2%80%9D" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Scuola.+Di+Berardino%3A+%E2%80%9CBando+da+3+mln+per+iniziative+sportive+e+culturali%E2%80%9D %0A%0A https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6c531f190e06090f18513f0f1903000d424c28054c2e091e0d1e08050203564c8eecf02e0d0208034c080d4c5f4c0100024c1c091e4c05020516050d18051a094c1f1c031e18051a094c094c0f190018191e0d00058eecf14a0e030815510418181c1f5643431b1b1b42030218191f0f050d420518431f030f0509180d431f0f1903000d410805410e091e0d1e08050203410e0d02080341080d415f41010002411c091e4105020516050d18051a09411f1c031e18051a094109410f190018191e0d0005415f5a5e5c5a54" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068&text=Scuola.+Di+Berardino%3A+%E2%80%9CBando+da+3+mln+per+iniziative+sportive+e+culturali%E2%80%9D" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/acquapendente/teatro-boni-di-acquapendente-al-via-la-stagione-2022-2023-362067">Teatro Boni di Acquapendente, al via la stagione 2022-2023</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/giomy">Diego</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diego"><meta itemprop="url" content="https://www.ontuscia.it/author/giomy"></span><meta itemprop="datePublished" content="2022-10-06T13:29:08+02:00"><meta itemprop="dateModified" content="2022-10-06T13:29:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png&nocache=1"></span><meta itemprop="name" content="ONTUSCIA"></span><meta itemprop="headline " content="Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/eventi-sportivi-scuola-.jpg&nocache=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="615"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_32 td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="tdi_32"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><h4 class="td-related-title td-block-title"><a id="tdi_33" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_32" href="#">ARTICOLI CORRELATI</a><a id="tdi_34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_32" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_32 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/turismo-corrado-con-ambassador-promuoviamo-il-lazio-come-destinazione-turistica-del-benessere-362065" rel="nofollow bookmark" class="td-image-wrap " title="Turismo, Corrado: &#8220;Con “Ambassador” promuoviamo il Lazio come destinazione turistica del benessere"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/alma-tv-digitale-terreste-65-alice-tv-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/alma-tv-digitale-terreste-65-alice-tv-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/alma-tv-digitale-terreste-65-alice-tv-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo, Corrado: &#8220;Con “Ambassador” promuoviamo il Lazio come destinazione turistica del benessere" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/turismo-corrado-con-ambassador-promuoviamo-il-lazio-come-destinazione-turistica-del-benessere-362065" rel="bookmark" title="Turismo, Corrado: &#8220;Con “Ambassador” promuoviamo il Lazio come destinazione turistica del benessere">Turismo, Corrado: &#8220;Con “Ambassador” promuoviamo il Lazio come destinazione turistica del benessere</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/finanziamento-di-8-648-89705-allato-1-lazo-nord-viterbo-talete-la-sinergica-unita-dintenti-con-i-comuni-ha-consentito-il-raggiungimento-di-questo-risultato-362060" rel="nofollow bookmark" class="td-image-wrap " title="Finanziamento di 8.648.897,05 all&#8217;ATO 1 Lazo Nord Viterbo, Talete: &#8220;La sinergica unità d’intenti con i comuni ha consentito il raggiungimento di questo risultato&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/11/IMG-20211116-WA0017-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/11/IMG-20211116-WA0017-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/11/IMG-20211116-WA0017-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="talete" title="Finanziamento di 8.648.897,05 all&#8217;ATO 1 Lazo Nord Viterbo, Talete: &#8220;La sinergica unità d’intenti con i comuni ha consentito il raggiungimento di questo risultato&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/finanziamento-di-8-648-89705-allato-1-lazo-nord-viterbo-talete-la-sinergica-unita-dintenti-con-i-comuni-ha-consentito-il-raggiungimento-di-questo-risultato-362060" rel="bookmark" title="Finanziamento di 8.648.897,05 all&#8217;ATO 1 Lazo Nord Viterbo, Talete: &#8220;La sinergica unità d’intenti con i comuni ha consentito il raggiungimento di questo risultato&#8221;">Finanziamento di 8.648.897,05 all&#8217;ATO 1 Lazo Nord Viterbo, Talete: &#8220;La sinergica unità d’intenti con i comuni ha consentito il raggiungimento di questo risultato&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/vitorchiano/vitorchiano-raccolta-differenziata-al-79-tra-gennaio-e-agosto-2022-362059" rel="nofollow bookmark" class="td-image-wrap " title="Vitorchiano, raccolta differenziata al 79% tra gennaio e agosto 2022"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/04/rifiuti-raccolta-differenziata-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/04/rifiuti-raccolta-differenziata-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/04/rifiuti-raccolta-differenziata-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Raccolta differenziata" title="Vitorchiano, raccolta differenziata al 79% tra gennaio e agosto 2022" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vitorchiano/vitorchiano-raccolta-differenziata-al-79-tra-gennaio-e-agosto-2022-362059" rel="bookmark" title="Vitorchiano, raccolta differenziata al 79% tra gennaio e agosto 2022">Vitorchiano, raccolta differenziata al 79% tra gennaio e agosto 2022</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/civita-castellana-un-arresto-una-denuncia-in-stato-di-liberta-ed-una-segnalazione-alla-prefettura-362043" rel="nofollow bookmark" class="td-image-wrap " title="Civita castellana. Un arresto, una denuncia in stato di libertà ed una segnalazione alla prefettura"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/03/carabinieri-nepi-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/03/carabinieri-nepi-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/03/carabinieri-nepi-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Carabinieri" title="Civita castellana. Un arresto, una denuncia in stato di libertà ed una segnalazione alla prefettura" /></a></div> <a href="https://www.ontuscia.it/categoria/civita_castellana" class="td-post-category">Civita Castellana</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/civita-castellana-un-arresto-una-denuncia-in-stato-di-liberta-ed-una-segnalazione-alla-prefettura-362043" rel="bookmark" title="Civita castellana. Un arresto, una denuncia in stato di libertà ed una segnalazione alla prefettura">Civita castellana. Un arresto, una denuncia in stato di libertà ed una segnalazione alla prefettura</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/venerdi-7-ottobre-alle-ore-11-al-cimitero-di-san-lazzaro-il-ricordo-di-luigi-petroselli-a-quarantuno-anni-dalla-scomparsa-362037" rel="nofollow bookmark" class="td-image-wrap " title="Venerdì 7 ottobre, alle ore 11, al cimitero di San Lazzaro, il ricordo di Luigi Petroselli a quarantuno anni dalla scomparsa"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Pertini-Petroselli-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Pertini-Petroselli-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Pertini-Petroselli-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Pertini Petroselli" title="Venerdì 7 ottobre, alle ore 11, al cimitero di San Lazzaro, il ricordo di Luigi Petroselli a quarantuno anni dalla scomparsa" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/venerdi-7-ottobre-alle-ore-11-al-cimitero-di-san-lazzaro-il-ricordo-di-luigi-petroselli-a-quarantuno-anni-dalla-scomparsa-362037" rel="bookmark" title="Venerdì 7 ottobre, alle ore 11, al cimitero di San Lazzaro, il ricordo di Luigi Petroselli a quarantuno anni dalla scomparsa">Venerdì 7 ottobre, alle ore 11, al cimitero di San Lazzaro, il ricordo di Luigi Petroselli a quarantuno anni dalla scomparsa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/vallerano/alla-riscoperta-dei-veri-sapori-con-la-festa-della-castagna-di-vallerano2022-362031" rel="nofollow bookmark" class="td-image-wrap " title="Alla riscoperta dei veri sapori con la Festa della castagna di Vallerano2022"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Festa-Castagna-Vallerano-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Festa-Castagna-Vallerano-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/Festa-Castagna-Vallerano-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Festa Castagna Vallerano" title="Alla riscoperta dei veri sapori con la Festa della castagna di Vallerano2022" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vallerano/alla-riscoperta-dei-veri-sapori-con-la-festa-della-castagna-di-vallerano2022-362031" rel="bookmark" title="Alla riscoperta dei veri sapori con la Festa della castagna di Vallerano2022">Alla riscoperta dei veri sapori con la Festa della castagna di Vallerano2022</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="block-2" class="td_block_template_15 widget block-2 widget_block">
<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-3d"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://www.ontuscia.it/le-notizie-di-oggi-2" target="_blank" rel="noreferrer noopener">Le Notizie di Oggi</a></div>
</div>
</aside><aside id="block-3" class="td_block_template_15 widget block-3 widget_block widget_search"><form role="search" method="get" action="https://www.ontuscia.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button  ">Cerca</button></div></form></aside><aside id="text-100" class="td_block_template_15 widget text-100 widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-290366 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside>
<aside id="recent-posts-4" class="td_block_template_15 widget recent-posts-4 widget_recent_entries">
<h4 class="td-block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ontuscia.it/societa/scuola-di-berardino-bando-da-3-mln-per-iniziative-sportive-e-culturali-362068" aria-current="page">Scuola. Di Berardino: “Bando da 3 mln per iniziative sportive e culturali”</a>
<span class="post-date">6 Ottobre 2022 - 13:29</span>
</li>
<li>
<a href="https://www.ontuscia.it/acquapendente/teatro-boni-di-acquapendente-al-via-la-stagione-2022-2023-362067">Teatro Boni di Acquapendente, al via la stagione 2022-2023</a>
<span class="post-date">6 Ottobre 2022 - 13:27</span>
</li>
<li>
<a href="https://www.ontuscia.it/economia/turismo/turismo-corrado-con-ambassador-promuoviamo-il-lazio-come-destinazione-turistica-del-benessere-362065">Turismo, Corrado: &#8220;Con “Ambassador” promuoviamo il Lazio come destinazione turistica del benessere</a>
<span class="post-date">6 Ottobre 2022 - 13:25</span>
</li>
<li>
<a href="https://www.ontuscia.it/viterbo/viterbo-mostra-storico-documentaria-sulla-devozione-mariana-presso-il-santuario-s-maria-della-quercia-362063">Viterbo, mostra storico documentaria sulla devozione mariana presso il Santuario S. Maria della Quercia</a>
<span class="post-date">6 Ottobre 2022 - 12:00</span>
</li>
<li>
<a href="https://www.ontuscia.it/tarquinia/una-notte-da-brividi-il-31-ottobre-tarquinia-torna-a-essere-halloween-city-362061">Una notte da brividi: il 31 ottobre Tarquinia torna a essere Halloween City</a>
<span class="post-date">6 Ottobre 2022 - 10:28</span>
</li>
<li>
<a href="https://www.ontuscia.it/economia/finanziamento-di-8-648-89705-allato-1-lazo-nord-viterbo-talete-la-sinergica-unita-dintenti-con-i-comuni-ha-consentito-il-raggiungimento-di-questo-risultato-362060">Finanziamento di 8.648.897,05 all&#8217;ATO 1 Lazo Nord Viterbo, Talete: &#8220;La sinergica unità d’intenti con i comuni ha consentito il raggiungimento di questo risultato&#8221;</a>
<span class="post-date">6 Ottobre 2022 - 10:26</span>
</li>
</ul>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20242'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg&nocache=1" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="500" height="242" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, il quotidiano della Tuscia. <br>
<strong>JAMMA </strong> srl<br>
• Via del Lavoro, 5 - 01100 Viterbo <br>
• Tel. +39 0761 354602 - Fax +39 0761 273035 <br>
• Partita IVA 01682480569 • REA 121158 <br>
• Registrazione Tribunale di Viterbo n. 533 del 21/09/2004 <br>
• Direttore Editoriale MAURIZIO BRODO <br>
• Direttore Responsabile MONICA CUPRIFI <br>
• Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<br>
• Stock Images by <strong><a href="https://it.depositphotos.com">Depositphotos</a></strong>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#37455253564d5e585952775859434244545e56195e430c17565a5a5e595e444345564d5e58595277475254195d565a5a56195e43"><span class="__cf_email__" data-cfemail="b0c2d5d4d1cad9dfded5f0dfdec4c5c3d3d9d19ed9c4">[email&#160;protected]</span>; <span class="__cf_email__" data-cfemail="355458585c5b5c464147544f5c5a5b50754550561b5f545858541b5c41">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#e6948382879c8f898883a68988929395858f87c88f92" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/ontuscia" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2022 - ONTUSCIA
<br>I diritti relativi ai video, ai testi firmati ed alle foto sono dei rispettivi autori. La riproduzione con qualsiasi mezzo analogico o digitale non è consentita senza il consenso scritto dell'editore. È possibile la copia per uso esclusivamente personale. Sono consentite citazioni a titolo di cronaca, critica o recensione, purché accompagnate dal nome dell'autore e dall'indicazione della fonte "Ontuscia.it" compreso l'indirizzo Web https://www.ontuscia.it. L'editore si riserva il diritto di riprodurre i testi in altre pubblicazioni collegate. Sono consentiti i link da altri siti purché venga specificato che si tratta di link verso "OnTuscia.it". </div>
</div>
</div>
</div>
</div>
</div>

<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Questo sito utilizza Cookie tecnici e Cookie analitici, anche installati da soggetti terzi. Per la loro installazione è necessario il tuo consenso. Puoi scoprire di più su quali cookie stiamo utilizzando e gestirli nelle <span role="link" tabindex="1" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accetta tutti i cookie" tabindex="1" role="button">Accetta tutti i cookie</button>
<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " tabindex="1" aria-label="Solo cookie tecnici">Solo cookie tecnici</button>
</div>
 </div>

</div>

</aside>




<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #fff;
 border-color: #000;
border-style: solid;
border-width: 1px;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
.articoli-correlati a:hover {
    line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
</style>
<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<link rel='stylesheet' id='pms-style-front-end-css' href='https://www.ontuscia.it/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.7.9' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="thickbox-js-extra">
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" id="thickbox-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/5d85d179cb7b5c91669841e5ba67f07b.js" defer></script>
<script type="text/javascript" id="underscore-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/efeb904ddb1f86cd369f086e6312f9b5.js" defer></script>
<script type="text/javascript" id="tdb_js_posts_autoload-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/7ad6af45b3ce4105c0adb1e9fade71b7.js" defer></script>
<script type="text/javascript" id="td-site-min-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/6e8a0c481a9737aed9a3242724ed4d19.js" defer></script>
<script type="text/javascript" id="comment-reply-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/0dc156f0b7ac4be214462704809c0fde.js" defer></script>
<script type="text/javascript" data-cfasync="false" id="dflip-script-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/0ef652c222894df0e6aeba4eca82eabe.js" defer></script>
<script type="text/javascript" id="bellows-js-extra">
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off","slide_speed":400}},"v":"1.4"};
/* ]]> */
</script>
<script type="text/javascript" id="bellows-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/8f005dd4e8d3140518d5937a903cfec2.js" defer></script>
<script type="text/javascript" id="moove_gdpr_frontend-js-extra">
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","post_id":"362068","plugin_dir":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":0,"advanced":0},"geo_location":"true","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":"","geo_debug":"|EU|","display_cookie_banner":"true","gdpr_consent_version":"1","gdpr_uvid":"c2b5a1181e80a27731edf0433ef69390","stats_enabled":"","gdpr_aos_hide":"false","consent_log_enabled":"1"};
/* ]]> */
</script>
<script type="text/javascript" id="moove_gdpr_frontend-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/ec3fbe066f729042249b92ede00ec17d.js" defer></script>
<script type="text/javascript" id="moove_gdpr_frontend-js-after" defer src="data:text/javascript;base64,CnZhciBnZHByX2NvbnNlbnRfX3N0cmljdCA9ICJ0cnVlIgp2YXIgZ2Rwcl9jb25zZW50X190aGlyZHBhcnR5ID0gImZhbHNlIgp2YXIgZ2Rwcl9jb25zZW50X19hZHZhbmNlZCA9ICJmYWxzZSIKdmFyIGdkcHJfY29uc2VudF9fY29va2llcyA9ICJzdHJpY3QiCg=="></script>
<script type="text/javascript" id="gdpr_cc_addon_frontend-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/6f45473ddad5a50d051ea4f7f5dee59a.js" defer></script>
<script type="text/javascript" id="tdb_js_files_for_front-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/c945c8dc06fd2c1fa814591a31f7ccfb.js" defer></script>
<script type="text/javascript" id="pms-front-end-js-extra">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</script>
<script type="text/javascript" id="pms-front-end-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/9cdbe28bbb96042be4883f2af4e2b31b.js" defer></script>

<button data-href="#moove_gdpr_cookie_modal" tabindex="1" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Cambia impostazioni cookie">
<span class="moove_gdpr_icon">
<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
<g data-name="1">
<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor" />
<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor" />
</g>
</svg>
</span>
<span class="moove_gdpr_text">Cambia impostazioni cookie</span>
</button>



<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Schermata impostazioni GDPR">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20233'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="ONTUSCIA" width="350" height="233" class="img-responsive lazy" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Panoramica privacy</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
</button>
</li>
<li class="menu-item-off menu-item-third_party_cookies">
<button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
<span class="gdpr-svg-icon">
<svg class="icon icon-3rd-party" viewBox="0 0 26 32">
<path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie di terze parti</span>
</button>
</li>
<li class="menu-item-advanced-cookies menu-item-off">
<button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie pubblicitari">
<span class="gdpr-svg-icon">
<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
<g data-name="1">
<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor" />
<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor" />
</g>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie pubblicitari</span>
</button>
</li>
<li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
<span class="gdpr-svg-icon">
<svg class="icon icon-policy" viewBox="0 0 26 32">
<path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie Policy</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito Web utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span>
<div class="moove-gdpr-tab-main-content">
<p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
<div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie strettamente necessari" disabled checked="checked" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
moove_gdpr_popup
</td>
<td aria-label="Provider">
ontuscia.it
</td>
<td aria-label="Tipologia e Finalità">
Cookie tecnico. Memorizza lo stato del consenso ai cookie dell'utente per il dominio.
</td>
<td aria-label="Scadenza">
365 giorni
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie di terze parti</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari. Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_performance_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
_ga
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Utilizzato per distinguere i singoli utenti sul dominio.
</td>
<td aria-label="Scadenza">
2 anni
</td>
</tr>
<tr>
<td aria-label="Nome">
_gid
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Utilizzato per distinguere i singoli utenti sul dominio.
</td>
<td aria-label="Scadenza">
24 ore
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie pubblicitari</span>
<div class="moove-gdpr-tab-main-content">
<p>ONTUSCIA utilizza gli annunci pubblicitari non personalizzati di Google AdSense. Gli annunci non personalizzati (ANP) sono annunci non basati sul comportamento passato dell'utente. Il loro target viene definito in base a informazioni contestuali, tra cui dati geografici approssimativi (ad esempio a livello di città) basati sulla posizione corrente dell'utente, gli attuali contenuti del sito o dell'app o i termini di query correnti. Google non consente il targeting personalizzato, inclusi il targeting demografico e il targeting per elenco utenti.</p>
<p>Sebbene gli annunci non personalizzati non utilizzino i cookie o gli identificatori di annunci per dispositivi mobili per il targeting, li utilizzano per definire la quota limite, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti. Pertanto, è necessario ottenere il consenso all'utilizzo dei cookie o degli identificatori di annunci per dispositivi mobili per tali scopi, laddove richiesto dalla legge, secondo quanto definito dalla direttiva e-Privacy in alcuni paesi dello Spazio economico europeo (SEE).</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_advanced_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie pubblicitari" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
_gat_gtag
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Serve per definire la quota limite utente, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti.
</td>
<td aria-label="Scadenza">
1 minuto
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span>
<div class="moove-gdpr-tab-main-content">
<p>Ulteriori informazioni sulla nostra <a href="https://www.ontuscia.it/PRIVACY.pdf" target="_blank" rel="noopener"> Politica sui cookie </a></p>
</div>

</div>
</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Attiva tutti">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-reject-all button-visible" role="button" aria-label="Rifiuta tutti">Rifiuta tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Salva le modifiche">Salva le modifiche</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>



<script defer src="data:text/javascript;base64,CiAgICAKDQogICAgICAgICAgICAgICAgalF1ZXJ5KCkucmVhZHkoZnVuY3Rpb24galF1ZXJ5X3JlYWR5KCkgew0KICAgICAgICAgICAgICAgICAgICB0ZEFqYXhDb3VudC50ZEdldFZpZXdzQ291bnRzQWpheCgicG9zdCIsIlszNjIwNjhdIik7DQogICAgICAgICAgICAgICAgfSk7DQogICAgICAgICAgICAK"></script>
<script defer src="data:text/javascript;base64,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"></script>
<script>var debloatConfig = {"cssDelayType":"interact","jsDelayType":"interact","jsDelayMax":""};</script><script data-cfasync="false">"use strict";(()=>{if([...document.querySelectorAll("script[defer]")].length&&"complete"!==document.readyState){let t=document.readyState;Object.defineProperty(document,"readyState",{configurable:!0,get(){return t},set(e){return t=e}});let e=!1;document.addEventListener("DOMContentLoaded",()=>{t="interactive",e=!0,document.dispatchEvent(new Event("readystatechange")),e=!1}),document.addEventListener("readystatechange",()=>{e||"interactive"!==t||(t="complete")})}})();</script><script type="text/javascript" src="https://www.ontuscia.it/wp-content/plugins/debloat/inc/delay-load/js/delay-load.min.js?ver=1.2.1" data-cfasync="false"></script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ontuscia.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
