<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona” | ONTUSCIA</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona” Feed dei commenti" href="https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pms-style-front-end-css' href='https://www.ontuscia.it/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/add-ons-advanced/custom-profile-menus/assets/css/style-frontend.css?ver=3.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_pbpl_css-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/css/placeholder-labels.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=11.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='bellows-css' href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css' href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.8.4' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css' href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/css/gdpr_cc_addon.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.7.5' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.6.7' id='pms-front-end-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/add-ons-advanced/custom-profile-menus/assets/js/wppb_cpm_main.js?ver=3.7.5' id='wppb-cpm-script-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/js/placeholder-labels.js?ver=5.9.3' id='wppb_pbpl_init-js'></script>
<link rel="https://api.w.org/" href="https://www.ontuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ontuscia.it/wp-json/wp/v2/posts/357724" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=357724' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsport%2Fviterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsport%2Fviterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c8ebfb8664","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"c8ebfb8664","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"c8ebfb8664","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","postId":357724};
    </script>
<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/sport",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/sport/calcio",
                    "name": "Calcio"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724",
                    "name": "Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="ONTUSCIA" />
<meta property="og:title" content="Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona”" />
<meta property="og:url" content="https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Quello che abbiamo visto oggi non è il Marco Arturo Romano neo presidente della Viterbese  che vedemmo  alla conferenza stampa del 18.7.2019, accompagnato in sala stampa da Marini e Achilli. Allora entusiasmo e speranza di lavorare in tranquillità si percepivano a distanza. Oggi Arturo Romano era un" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese.jpg" />
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese.jpg" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese.jpg" />
<meta property="article:published_time" content="2022-05-18T18:31:27+02:00" />
<meta property="article:modified_time" content="2022-05-18T18:32:37+02:00" />
<meta property="og:updated_time" content="2022-05-18T18:32:37+02:00" />
<meta property="article:section" content="Calcio" />
<meta property="article:section" content="PrimoPiano" />
<meta property="article:section" content="Sport" />
<meta property="article:section" content="Viterbo" />
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" />

<meta itemprop="name" content="Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona”" />
<meta itemprop="headline" content="Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona”" />
<meta itemprop="description" content="Quello che abbiamo visto oggi non è il Marco Arturo Romano neo presidente della Viterbese  che vedemmo  alla conferenza stampa del 18.7.2019, accompagnato in sala stampa da Marini e Achilli. Allora entusiasmo e speranza di lavorare in tranquillità si percepivano a distanza. Oggi Arturo Romano era un" />
<meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese.jpg" />
<meta itemprop="datePublished" content="2022-05-18" />
<meta itemprop="dateModified" content="2022-05-18T18:32:37+02:00" />
<meta itemprop="author" content="android" />
 

<meta name="twitter:title" content="Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona”" />
<meta name="twitter:url" content="https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" />
<meta name="twitter:description" content="Quello che abbiamo visto oggi non è il Marco Arturo Romano neo presidente della Viterbese  che vedemmo  alla conferenza stampa del 18.7.2019, accompagnato in sala stampa da Marini e Achilli. Allora entusiasmo e speranza di lavorare in tranquillità si percepivano a distanza. Oggi Arturo Romano era un" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ONTUSCIA" />




<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-357724 single-format-standard td-standard-pack viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona global-block-template-15 single_template_3 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#8ffdeaebeef5e6e0e1eacfe0e1fbfafcece6eea1e6fb" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Salute</a></li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-332465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332465"><a href="https://www.ontuscia.it/category/ambiente">Ambiente</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
18 Mag 2022 19:51
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#285a4d4c49524147464d6847465c5d5b4b414906415c" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>

<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
</form>
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90" />
<span class="td-visual-hidden">ONTUSCIA</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_15">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="140" height="48" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "5540";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1108";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/orte-giovane-in-possesso-di-documenti-di-identita-falsi-arrestato-dai-carabinieri-357651" rel="nofollow bookmark" class="td-image-wrap " title="Orte: giovane in possesso di documenti di identità falsi, arrestato dai Carabinieri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri Orte" title="Orte: giovane in possesso di documenti di identità falsi, arrestato dai Carabinieri" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/09/GDZ_-Stazione-Carabinieri-Orte-5-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/orte-giovane-in-possesso-di-documenti-di-identita-falsi-arrestato-dai-carabinieri-357651" rel="bookmark" title="Orte: giovane in possesso di documenti di identità falsi, arrestato dai Carabinieri">Orte: giovane in possesso di documenti di identità falsi, arrestato dai&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/bagnaia-denunciati-due-giovani-sorpresi-in-auto-con-oltre-700-euro-di-banconote-false-357531" rel="nofollow bookmark" class="td-image-wrap " title="Bagnaia: denunciati due giovani sorpresi in auto con oltre 700 euro di banconote false"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Banconote False" title="Bagnaia: denunciati due giovani sorpresi in auto con oltre 700 euro di banconote false" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Banconote-False-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/bagnaia-denunciati-due-giovani-sorpresi-in-auto-con-oltre-700-euro-di-banconote-false-357531" rel="bookmark" title="Bagnaia: denunciati due giovani sorpresi in auto con oltre 700 euro di banconote false">Bagnaia: denunciati due giovani sorpresi in auto con oltre 700 euro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-eseguite-dalla-polizia-di-stato-due-misure-cautelari-per-violenza-di-genere-357496" rel="nofollow bookmark" class="td-image-wrap " title="Viterbo, eseguite dalla Polizia di Stato due misure cautelari per violenza di genere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Polizia" title="Viterbo, eseguite dalla Polizia di Stato due misure cautelari per violenza di genere" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/10/main_polizia-640x328-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-eseguite-dalla-polizia-di-stato-due-misure-cautelari-per-violenza-di-genere-357496" rel="bookmark" title="Viterbo, eseguite dalla Polizia di Stato due misure cautelari per violenza di genere">Viterbo, eseguite dalla Polizia di Stato due misure cautelari per violenza&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/vetralla-si-getta-dalla-finestra-di-casa-ma-viene-bloccato-dai-carabinieri-aveva-ingerito-10-involucri-di-eroina-357423" rel="nofollow bookmark" class="td-image-wrap " title="Vetralla: si getta dalla finestra di casa ma viene bloccato dai Carabinieri, aveva ingerito 10 involucri di eroina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Vetralla: si getta dalla finestra di casa ma viene bloccato dai Carabinieri, aveva ingerito 10 involucri di eroina" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/02/Foto-G-de-Zanet-Carabinieri-repertorio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/vetralla-si-getta-dalla-finestra-di-casa-ma-viene-bloccato-dai-carabinieri-aveva-ingerito-10-involucri-di-eroina-357423" rel="bookmark" title="Vetralla: si getta dalla finestra di casa ma viene bloccato dai Carabinieri, aveva ingerito 10 involucri di eroina">Vetralla: si getta dalla finestra di casa ma viene bloccato dai&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-denunciate-tre-persone-e-sequestrati-i-rifiuti-provenienti-da-demolizioni-edilizie-357408" rel="nofollow bookmark" class="td-image-wrap " title="Viterbo: denunciate tre persone e sequestrati i rifiuti provenienti da demolizioni edilizie "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Forestale" title="Viterbo: denunciate tre persone e sequestrati i rifiuti provenienti da demolizioni edilizie " data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/forestale-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-denunciate-tre-persone-e-sequestrati-i-rifiuti-provenienti-da-demolizioni-edilizie-357408" rel="bookmark" title="Viterbo: denunciate tre persone e sequestrati i rifiuti provenienti da demolizioni edilizie ">Viterbo: denunciate tre persone e sequestrati i rifiuti provenienti da demolizioni&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "4";
block_tdi_3.found_posts = "10124";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "2531";
tdBlocksArray.push(block_tdi_3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/noi-tra-la-gente-lega-lipotesi-di-vitorchiano-in-talete-non-pare-per-niente-sepolta-357717" rel="nofollow bookmark" class="td-image-wrap " title="Noi Tra la Gente (Lega): &#8220;L’ipotesi di Vitorchiano in Talete non pare per niente sepolta&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Noi Tra la Gente (Lega): &#8220;L’ipotesi di Vitorchiano in Talete non pare per niente sepolta&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/09/Foto-G-de-Zanet-Fusco-con-Sasso-a-Vitorchiano-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/noi-tra-la-gente-lega-lipotesi-di-vitorchiano-in-talete-non-pare-per-niente-sepolta-357717" rel="bookmark" title="Noi Tra la Gente (Lega): &#8220;L’ipotesi di Vitorchiano in Talete non pare per niente sepolta&#8221;">Noi Tra la Gente (Lega): &#8220;L’ipotesi di Vitorchiano in Talete non&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/battistoni-fi-in-dl-ucraina-bis-approvato-alla-camera-prevista-semplificazione-amministrativa-per-occupazione-suolo-pubblico-bar-e-ristoranti-357711" rel="nofollow bookmark" class="td-image-wrap " title="Battistoni (FI): &#8220;In dl Ucraina Bis approvato alla Camera, prevista semplificazione amministrativa per occupazione suolo pubblico bar e ristoranti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Battistoni Francesco" title="Battistoni (FI): &#8220;In dl Ucraina Bis approvato alla Camera, prevista semplificazione amministrativa per occupazione suolo pubblico bar e ristoranti&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Battistoni-Francesco-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/battistoni-fi-in-dl-ucraina-bis-approvato-alla-camera-prevista-semplificazione-amministrativa-per-occupazione-suolo-pubblico-bar-e-ristoranti-357711" rel="bookmark" title="Battistoni (FI): &#8220;In dl Ucraina Bis approvato alla Camera, prevista semplificazione amministrativa per occupazione suolo pubblico bar e ristoranti&#8221;">Battistoni (FI): &#8220;In dl Ucraina Bis approvato alla Camera, prevista semplificazione&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/su-75000-volantini-il-qr-code-di-fdi-con-i-contenuti-del-programma-elettorale-357707" rel="nofollow bookmark" class="td-image-wrap " title="Su 75000 volantini il QR Code di FdI con i contenuti del programma elettorale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fratelli D&#039;Italia" title="Su 75000 volantini il QR Code di FdI con i contenuti del programma elettorale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Fratelli-DItalia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/su-75000-volantini-il-qr-code-di-fdi-con-i-contenuti-del-programma-elettorale-357707" rel="bookmark" title="Su 75000 volantini il QR Code di FdI con i contenuti del programma elettorale">Su 75000 volantini il QR Code di FdI con i contenuti&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/scuderi-sindaco-presentata-la-lista-357695" rel="nofollow bookmark" class="td-image-wrap " title="Scuderi Sindaco: presentata la lista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Scuderi Lista" title="Scuderi Sindaco: presentata la lista" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/scuderi-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/scuderi-sindaco-presentata-la-lista-357695" rel="bookmark" title="Scuderi Sindaco: presentata la lista">Scuderi Sindaco: presentata la lista</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "2637";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "528";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-asl-viterbo-oggi-80-nuovi-positivi-in-totale-30-persone-ricoverate-a-belcolle-8-a-montefiascone-357709" rel="nofollow bookmark" class="td-image-wrap " title="Coronavirus, Asl Viterbo: Oggi 80 nuovi positivi. In totale 30 persone ricoverate a Belcolle, 8 a Montefiascone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus" title="Coronavirus, Asl Viterbo: Oggi 80 nuovi positivi. In totale 30 persone ricoverate a Belcolle, 8 a Montefiascone" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Depositphotos_covid-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-asl-viterbo-oggi-80-nuovi-positivi-in-totale-30-persone-ricoverate-a-belcolle-8-a-montefiascone-357709" rel="bookmark" title="Coronavirus, Asl Viterbo: Oggi 80 nuovi positivi. In totale 30 persone ricoverate a Belcolle, 8 a Montefiascone">Coronavirus, Asl Viterbo: Oggi 80 nuovi positivi. In totale 30 persone&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-ancora-165-nuovi-positivi-nella-tuscia-357684" rel="nofollow bookmark" class="td-image-wrap " title="Coronavirus, ancora 165 nuovi positivi nella Tuscia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="covid" title="Coronavirus, ancora 165 nuovi positivi nella Tuscia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/F666635B-E0B8-4EE8-B24D-D8915C069B1F-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-ancora-165-nuovi-positivi-nella-tuscia-357684" rel="bookmark" title="Coronavirus, ancora 165 nuovi positivi nella Tuscia">Coronavirus, ancora 165 nuovi positivi nella Tuscia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/covid-asl-viterbo-91-nuovi-positivi-morta-una-donna-di-canino-357630" rel="nofollow bookmark" class="td-image-wrap " title="COVID, Asl Viterbo: 91 nuovi positivi, morta una donna di Canino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ospedale Belcolle" title="COVID, Asl Viterbo: 91 nuovi positivi, morta una donna di Canino" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/primopiano-2" class="td-post-category">Primopiano 2</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/covid-asl-viterbo-91-nuovi-positivi-morta-una-donna-di-canino-357630" rel="bookmark" title="COVID, Asl Viterbo: 91 nuovi positivi, morta una donna di Canino">COVID, Asl Viterbo: 91 nuovi positivi, morta una donna di Canino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/covid-asl-viterbo-111-nuovi-casi-357624" rel="nofollow bookmark" class="td-image-wrap " title="COVID, Asl Viterbo: 111 nuovi casi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle Malattie infettive" title="COVID, Asl Viterbo: 111 nuovi casi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/blocco-d-Belcolle-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/covid-asl-viterbo-111-nuovi-casi-357624" rel="bookmark" title="COVID, Asl Viterbo: 111 nuovi casi">COVID, Asl Viterbo: 111 nuovi casi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/covid-asl-viterbo-oggi-110-nuovi-positivi-morto-un-paziente-di-montefiascone-357576" rel="nofollow bookmark" class="td-image-wrap " title="COVID, ASL Viterbo: Oggi 110 nuovi positivi, morto un paziente di Montefiascone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Anziano pensionato COVID febbre" title="COVID, ASL Viterbo: Oggi 110 nuovi positivi, morto un paziente di Montefiascone" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/03/Depositphotos_Anziano-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/covid-asl-viterbo-oggi-110-nuovi-positivi-morto-un-paziente-di-montefiascone-357576" rel="bookmark" title="COVID, ASL Viterbo: Oggi 110 nuovi positivi, morto un paziente di Montefiascone">COVID, ASL Viterbo: Oggi 110 nuovi positivi, morto un paziente di&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "9773";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "2444";
tdBlocksArray.push(block_tdi_8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_14" data-td_block_id="tdi_8" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_15" data-td_block_id="tdi_8" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_16" data-td_block_id="tdi_8" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_17" data-td_block_id="tdi_8" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_18" data-td_block_id="tdi_8" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/la-farmacia-liberati-entra-ufficialmente-nella-squadra-degli-sponsor-del-real-fabrica-di-roma-c5-357726" rel="nofollow bookmark" class="td-image-wrap " title="La Farmacia Liberati entra ufficialmente nella squadra degli sponsor del Real Fabrica di Roma C5"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Farmacia Liberati entra ufficialmente nella squadra degli sponsor del Real Fabrica di Roma C5" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/58A18140-AEAC-400C-9E90-C3CE7AF63C33-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/la-farmacia-liberati-entra-ufficialmente-nella-squadra-degli-sponsor-del-real-fabrica-di-roma-c5-357726" rel="bookmark" title="La Farmacia Liberati entra ufficialmente nella squadra degli sponsor del Real Fabrica di Roma C5">La Farmacia Liberati entra ufficialmente nella squadra degli sponsor del Real&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" rel="nofollow bookmark" class="td-image-wrap " title="Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" rel="bookmark" title="Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona”">Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/montefiascone-under-17-raccoglie-3-punti-con-isola-farnese-la-storta-357714" rel="nofollow bookmark" class="td-image-wrap " title="Montefiascone Under 17, raccoglie 3 punti con Isola Farnese la Storta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Montefiascone Isola Farnese La Storta" title="Montefiascone Under 17, raccoglie 3 punti con Isola Farnese la Storta" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Montefiascone-Isola-Farnese-La-Storta-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/montefiascone-under-17-raccoglie-3-punti-con-isola-farnese-la-storta-357714" rel="bookmark" title="Montefiascone Under 17, raccoglie 3 punti con Isola Farnese la Storta">Montefiascone Under 17, raccoglie 3 punti con Isola Farnese la Storta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/2-giornata-di-gare-a-rieti-per-i-campionati-di-societa-ragazzi-e-e-cadetti-e-357674" rel="nofollow bookmark" class="td-image-wrap " title="2^ giornata di gare a Rieti per i Campionati di Società Ragazzi/e e Cadetti/e"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alto Lazio Rieti 2022" title="2^ giornata di gare a Rieti per i Campionati di Società Ragazzi/e e Cadetti/e" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Alto-Lazio-CdS-Assoluti-2022-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport/atletica_leggera" class="td-post-category">Atletica leggera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/2-giornata-di-gare-a-rieti-per-i-campionati-di-societa-ragazzi-e-e-cadetti-e-357674" rel="bookmark" title="2^ giornata di gare a Rieti per i Campionati di Società Ragazzi/e e Cadetti/e">2^ giornata di gare a Rieti per i Campionati di Società&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "12016";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "3004";
tdBlocksArray.push(block_tdi_19);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/montefiascone-ii-edizione-del-festival-dellecologia-integrale-357666" rel="nofollow bookmark" class="td-image-wrap " title="Montefiascone, II edizione del Festival dell’Ecologia Integrale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Montefiascone, II edizione del Festival dell’Ecologia Integrale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/festival-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/montefiascone-ii-edizione-del-festival-dellecologia-integrale-357666" rel="bookmark" title="Montefiascone, II edizione del Festival dell’Ecologia Integrale">Montefiascone, II edizione del Festival dell’Ecologia Integrale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/quando-la-monnezza-diventa-grande-il-caso-di-civita-castellana-357632" rel="nofollow bookmark" class="td-image-wrap " title="Quando la monnezza diventa grande: il caso di Civita Castellana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Libro Monnezza" title="Quando la monnezza diventa grande: il caso di Civita Castellana" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Libro-Monnezza-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/quando-la-monnezza-diventa-grande-il-caso-di-civita-castellana-357632" rel="bookmark" title="Quando la monnezza diventa grande: il caso di Civita Castellana">Quando la monnezza diventa grande: il caso di Civita Castellana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/anche-nella-tuscia-saranno-ricordate-le-donne-e-gli-uomini-vittime-delle-truppe-coloniali-francesi-357586" rel="nofollow bookmark" class="td-image-wrap " title="Anche nella Tuscia saranno ricordate le donne e gli uomini vittime delle truppe coloniali francesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Marocchinate" title="Anche nella Tuscia saranno ricordate le donne e gli uomini vittime delle truppe coloniali francesi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/05/marocchinate-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/anche-nella-tuscia-saranno-ricordate-le-donne-e-gli-uomini-vittime-delle-truppe-coloniali-francesi-357586" rel="bookmark" title="Anche nella Tuscia saranno ricordate le donne e gli uomini vittime delle truppe coloniali francesi">Anche nella Tuscia saranno ricordate le donne e gli uomini vittime&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/ass-riglietti-tarquinia-ammessa-al-finanziamento-del-pnrr-di-211mila-euro-per-i-servizi-sociali-357529" rel="nofollow bookmark" class="td-image-wrap " title="Ass. Riglietti: Tarquinia ammessa al finanziamento del PNRR di 211mila euro per i servizi sociali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ass. Riglietti: Tarquinia ammessa al finanziamento del PNRR di 211mila euro per i servizi sociali" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/AssessoreRiglietti-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/ass-riglietti-tarquinia-ammessa-al-finanziamento-del-pnrr-di-211mila-euro-per-i-servizi-sociali-357529" rel="bookmark" title="Ass. Riglietti: Tarquinia ammessa al finanziamento del PNRR di 211mila euro per i servizi sociali">Ass. Riglietti: Tarquinia ammessa al finanziamento del PNRR di 211mila euro&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_24"><script>var block_tdi_24 = new tdBlock();
block_tdi_24.id = "tdi_24";
block_tdi_24.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24","tdc_css_class":"tdi_24","tdc_css_class_style":"tdi_24_rand_style"}';
block_tdi_24.td_column_number = "3";
block_tdi_24.block_type = "td_block_mega_menu";
block_tdi_24.post_count = "4";
block_tdi_24.found_posts = "4897";
block_tdi_24.header_color = "";
block_tdi_24.ajax_pagination_infinite_stop = "";
block_tdi_24.max_num_pages = "1225";
tdBlocksArray.push(block_tdi_24);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_24" id="tdi_25" data-td_block_id="tdi_24" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_26" data-td_block_id="tdi_24" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_27" data-td_block_id="tdi_24" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_28" data-td_block_id="tdi_24" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_29" data-td_block_id="tdi_24" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_30" data-td_block_id="tdi_24" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/poste-italiane-disponibile-il-buono-dedicato-a-chi-ha-meno-di-18-anni-357720" rel="nofollow bookmark" class="td-image-wrap " title="Poste Italiane: disponibile il Buono dedicato a chi ha meno di 18 anni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ufficio Postale" title="Poste Italiane: disponibile il Buono dedicato a chi ha meno di 18 anni" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/Poste-Italiane-Ufficio-Postale-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/poste-italiane-disponibile-il-buono-dedicato-a-chi-ha-meno-di-18-anni-357720" rel="bookmark" title="Poste Italiane: disponibile il Buono dedicato a chi ha meno di 18 anni">Poste Italiane: disponibile il Buono dedicato a chi ha meno di&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/battistoni-fi-in-dl-ucraina-bis-approvato-alla-camera-prevista-semplificazione-amministrativa-per-occupazione-suolo-pubblico-bar-e-ristoranti-357711" rel="nofollow bookmark" class="td-image-wrap " title="Battistoni (FI): &#8220;In dl Ucraina Bis approvato alla Camera, prevista semplificazione amministrativa per occupazione suolo pubblico bar e ristoranti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Battistoni Francesco" title="Battistoni (FI): &#8220;In dl Ucraina Bis approvato alla Camera, prevista semplificazione amministrativa per occupazione suolo pubblico bar e ristoranti&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Battistoni-Francesco-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/battistoni-fi-in-dl-ucraina-bis-approvato-alla-camera-prevista-semplificazione-amministrativa-per-occupazione-suolo-pubblico-bar-e-ristoranti-357711" rel="bookmark" title="Battistoni (FI): &#8220;In dl Ucraina Bis approvato alla Camera, prevista semplificazione amministrativa per occupazione suolo pubblico bar e ristoranti&#8221;">Battistoni (FI): &#8220;In dl Ucraina Bis approvato alla Camera, prevista semplificazione&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/tarquinia-le-associazioni-si-incontrano-nasce-un-tavolo-permanente-per-lo-sviluppo-economico-cittadino-357702" rel="nofollow bookmark" class="td-image-wrap " title="Tarquinia, le associazioni si incontrano: nasce un tavolo permanente per lo sviluppo economico cittadino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tarquinia" title="Tarquinia, le associazioni si incontrano: nasce un tavolo permanente per lo sviluppo economico cittadino" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/07/Foto-G-de-Zanet-Conferenza-Tarquinia-8-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/tarquinia-le-associazioni-si-incontrano-nasce-un-tavolo-permanente-per-lo-sviluppo-economico-cittadino-357702" rel="bookmark" title="Tarquinia, le associazioni si incontrano: nasce un tavolo permanente per lo sviluppo economico cittadino">Tarquinia, le associazioni si incontrano: nasce un tavolo permanente per lo sviluppo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/cammino-detruria-infrastruttura-strategica-di-turismo-itinerante-357699" rel="nofollow bookmark" class="td-image-wrap " title="“Cammino d’Etruria” infrastruttura strategica di turismo itinerante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cammino Etruria" title="“Cammino d’Etruria” infrastruttura strategica di turismo itinerante" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Cammino-Etruria-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/cammino-detruria-infrastruttura-strategica-di-turismo-itinerante-357699" rel="bookmark" title="“Cammino d’Etruria” infrastruttura strategica di turismo itinerante">“Cammino d’Etruria” infrastruttura strategica di turismo itinerante</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332465"><a href="https://www.ontuscia.it/category/ambiente">Ambiente</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-357724" class="td-post-template-3 post-357724 post type-post status-publish format-standard has-post-thumbnail category-calcio category-primopiano category-sport category-viterbo td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sport" class="entry-crumb" href="https://www.ontuscia.it/category/sport">Sport</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Calcio" class="entry-crumb" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1000" height="500" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese.jpg 1000w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese-560x280.jpg 560w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="Foto-G-de-Zanet--Arturo-Romano-pres-Viterbese" /></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/category/sport">Sport</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/primopiano">PrimoPiano</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li></ul> <h1 class="entry-title">Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona”</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T18:31:27+02:00">18 Maggio 2022 - 18:31</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fsport%2Fviterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Viterbese%2C+Romano%3A%C2%A0%E2%80%9CViterbo+non+ci+vuole%3F+%C2%A0OK+noi+lasciamo+il+campo+ai+magnati+della+zona%E2%80%9D&url=https%3A%2F%2Fwww.ontuscia.it%2Fsport%2Fviterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724&via=redontuscia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724&amp;media=https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese.jpg&description=Viterbese%2C+Romano%3A%C2%A0%E2%80%9CViterbo+non+ci+vuole%3F+%C2%A0OK+noi+lasciamo+il+campo+ai+magnati+della+zona%E2%80%9D" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Viterbese%2C+Romano%3A%C2%A0%E2%80%9CViterbo+non+ci+vuole%3F+%C2%A0OK+noi+lasciamo+il+campo+ai+magnati+della+zona%E2%80%9D %0A%0A https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6c531f190e06090f18513a0518091e0e091f09404c3e03010d020356aecc8eecf03a0518091e0e034c0203024c0f054c1a19030009534caecc23274c0203054c000d1f0f050d01034c05004c0f0d011c034c0d054c010d0b020d18054c080900000d4c1603020d8eecf14a0e030815510418181c1f5643431b1b1b42030218191f0f050d420518431f1c031e18431a0518091e0e091f09411e03010d0203411a0518091e0e0341020302410f05411a190300094103074102030541000d1f0f050d0103410500410f0d011c03410d0541010d0b020d180541080900000d411603020d415f595b5b5e58" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724&text=Viterbese%2C+Romano%3A%C2%A0%E2%80%9CViterbo+non+ci+vuole%3F+%C2%A0OK+noi+lasciamo+il+campo+ai+magnati+della+zona%E2%80%9D" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p>Quello che abbiamo visto oggi non è il Marco Arturo Romano neo presidente della Viterbese &nbsp;che vedemmo &nbsp;alla conferenza stampa del 18.7.2019, accompagnato in sala stampa da Marini e Achilli. <br />Allora entusiasmo e speranza di lavorare in tranquillità si percepivano a distanza. Oggi Arturo Romano era un presidente amareggiato, rattristato, dispiaciuto ed ha sparato: “Visto che la mia presidenza non vi è andata bene, trovatevi ora un magnate viterbese che rilevi la società, che per altro è in buone condizioni economiche senza debiti e con un parco giocatori di valore, basta citare Bianchimano già ambito da diverse società, e siate tutti tutti d&#8217;un sentimento (come si dice a Viterbo) &nbsp;nella buona e cattiva sorte”. <br /></p>
<div class='ai-dynamic ai-list-data' parameter-list='bW9vdmVfZ2Rwcl9wb3B1cFthZHZhbmNlZF09MQ==' parameter-list-type='W' data-code='PHN0eWxlPgouYWktYWRzZW5zZS0yIHtkaXNwbGF5OiBpbmxpbmUtYmxvY2s7IHdpZHRoOiAzMzZweDsgaGVpZ2h0OiAyODBweDt9IC8qIENlbGx1bGFyZSwgZGVmYXVsdCAqLwpAbWVkaWEgKG1pbi13aWR0aDogNzY4cHgpIHsuYWktYWRzZW5zZS0zIHt3aWR0aDogMzM2cHg7IGhlaWdodDogMjgwcHg7fX0gLyogVGFibGV0ICovCkBtZWRpYSAobWluLXdpZHRoOiA5ODBweCkgey5haS1hZHNlbnNlLTMge3dpZHRoOiA3MjhweDsgaGVpZ2h0OiA5MHB4O319IC8qIERlc2t0b3AgKi8KPC9zdHlsZT4KCjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gT250dXNjaWEgQXJ0aWNvbG8gLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIGFpLWFkc2Vuc2UtMiIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTc5NDMyNTc4NzMwNjMzMDkiCiAgICAgZGF0YS1hZC1zbG90PSIyNjcyODU2MDYyIj48L2lucz4KPHNjcmlwdD4KKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+'></div>
<p>Marco Arturo Romano, presidente della Viterbese nel corso della conferenza stampa &nbsp;non si è tolto solamente un sassolino dalla scarpa, ma se ne è tolti diversi sia verso il mondo imprenditoriale viterbese: “Ero venuto a Viterbo pieno di entusiasmo con un progetto ambizioso e preciso che non aveva mai parlato di promozione in Serie B ma di consolidamento della società, amare la propria squadra non significa gioire solo quando vince, ma starle accanto anche in momenti di difficoltà, per questo devo ringraziare quella parte di tifosi che hanno sostenuto i &nbsp;leoni gialloblù fino alla fine, ossia fino alla salvezza. Certo, errori ne abbiamo fatti, ma abbiamo anche cercato di recuperare &#8211; ha proseguito Romano &#8211; ma non ci aspettavamo un disinteresse da parte di aziende e da amministrazioni locali. Abbiamo trovato sponsor a Roma, Caserta, Frosinone ma non a Viterbo. Ci sono stati vicini i piccoli commercianti i ristoratori e a loro devo dire grazie”.</p>
<p>Il presidente &nbsp;o per meglio dire l&#8217;ex presidente ha anche avuto parole di biasimo verso &nbsp;tutti coloro che hanno additato la società sportiva come un club ciociaro buono a nulla, “Io sono di &nbsp;Vallerotonda &#8211; ha precisato &#8211; e Biagio Corrente è di Battipaglia, se uno dei dirigenti proveniva da Frosinone non lo si può mica crucifiggere. Noi pur non essendo considerati del club “tutti di un sentimento” siamo riusciti a salvarci nonostante tutto; da non dimenticare che abbiamo lavorato in un periodo malefico con la pandemia che ci ha letteralmente distrutti con incassi ridicoli e quando le restrizioni sono state dure senza un soldo in cassa.<br />Voglio rammentare ai criticoni che &nbsp;altre squadre, pur avendo speso cifre da capogiro per i giocatori sono retrocesse”.</p>
<figure class="wp-block-image size-large"><img width="700" height="350" src="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-B.-Corrente-D.A.-1-700x350.jpg" alt="" class="wp-image-357722" srcset="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-B.-Corrente-D.A.-1-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-B.-Corrente-D.A.-1-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-B.-Corrente-D.A.-1-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-B.-Corrente-D.A.-1-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-B.-Corrente-D.A.-1-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-B.-Corrente-D.A.-1-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-B.-Corrente-D.A.-1-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-B.-Corrente-D.A.-1-560x280.jpg 560w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-B.-Corrente-D.A.-1.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px" /></figure>
<p><br />Marco Arturo Romano sul risultato della “primavera”, che il prossimo anno dovrà affrontare la Lazio, ha rammentato di essere stato avvicinato da un genitore di uno dei giocatori che gli ha protestato: “Presidente però così non va con sta squadra”.</p>
<p>Romano ha chiesto perché, si è sentito rispondere “perché mio figlio è stato utilizzato poco”. &nbsp;<br /><br /><br />A chiudere la conferenza stampa è stato&nbsp;&nbsp;Biagio Corrente (che come abbiamo detto in apertura è campano e non ciociaro), responsabile organizzativo della società sportiva che ha rimarcato le difficoltà incontrate nel reperire sponsor e “se sulla maglia sono stati apposti otto marchi lo dobbiamo alle conoscenze fuori zona che hanno aderito al nostro progetto compresa la CGT El. &nbsp;Unica società locale del &nbsp;mondo imprenditoriale viterbese &nbsp;che ci ha dato una mano. Gli altri ci hanno letteralmente sbattuto le porte in faccia”,</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="700" height="350" src="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-F.Pistolesi-D.S.-2-700x350.jpg" alt="" class="wp-image-357723" srcset="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-F.Pistolesi-D.S.-2-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-F.Pistolesi-D.S.-2-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-F.Pistolesi-D.S.-2-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-F.Pistolesi-D.S.-2-150x75.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-F.Pistolesi-D.S.-2-300x150.jpg 300w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-F.Pistolesi-D.S.-2-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-F.Pistolesi-D.S.-2-840x420.jpg 840w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-F.Pistolesi-D.S.-2-560x280.jpg 560w, https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Romano-con-F.Pistolesi-D.S.-2.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px" /></figure>
<p>Nel &nbsp;salutare i presenti Marco Arturo Romano ha poi ribadito:&nbsp;“Viterbo non ci vuole? &nbsp;OK noi lasciamo il campo ai magnati della zona”.</p>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fsport%2Fviterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Viterbese%2C+Romano%3A%C2%A0%E2%80%9CViterbo+non+ci+vuole%3F+%C2%A0OK+noi+lasciamo+il+campo+ai+magnati+della+zona%E2%80%9D&url=https%3A%2F%2Fwww.ontuscia.it%2Fsport%2Fviterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724&via=redontuscia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724&amp;media=https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese.jpg&description=Viterbese%2C+Romano%3A%C2%A0%E2%80%9CViterbo+non+ci+vuole%3F+%C2%A0OK+noi+lasciamo+il+campo+ai+magnati+della+zona%E2%80%9D" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Viterbese%2C+Romano%3A%C2%A0%E2%80%9CViterbo+non+ci+vuole%3F+%C2%A0OK+noi+lasciamo+il+campo+ai+magnati+della+zona%E2%80%9D %0A%0A https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#76490503141c1315024b201f021304141305135a5624191b1718194cb4d694f6ea201f02130414195618191856151f560003191a134956b4d6393d5618191f561a1705151f171b19561f1a5615171b061956171f561b17111817021f5612131a1a17560c19181794f6eb501419120f4b1e020206054c5959010101581918020305151f17581f0259050619040259001f021304141305135b04191b1718195b001f02130414195b1819185b151f5b0003191a135b191d5b18191f5b1a1705151f171b195b1f1a5b15171b06195b171f5b1b17111817021f5b12131a1a175b0c1918175b454341414442" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724&text=Viterbese%2C+Romano%3A%C2%A0%E2%80%9CViterbo+non+ci+vuole%3F+%C2%A0OK+noi+lasciamo+il+campo+ai+magnati+della+zona%E2%80%9D" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/economia/poste-italiane-disponibile-il-buono-dedicato-a-chi-ha-meno-di-18-anni-357720">Poste Italiane: disponibile il Buono dedicato a chi ha meno di 18 anni</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/montalto_di_castro/montalto-di-castro-approvato-in-consiglio-il-bilancio-2021-357725">Montalto di Castro, approvato in Consiglio il Bilancio 2021</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/android">android</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="android"><meta itemprop="url" content="https://www.ontuscia.it/author/android"></span><meta itemprop="datePublished" content="2022-05-18T18:31:27+02:00"><meta itemprop="dateModified" content="2022-05-18T18:32:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="ONTUSCIA"></span><meta itemprop="headline " content="Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Arturo-Romano-pres-Viterbese.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_32 td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="tdi_32"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_32 = new tdBlock();
block_tdi_32.id = "tdi_32";
block_tdi_32.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_32","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":357724,"live_filter_cur_post_author":"3494","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_32","tdc_css_class_style":"tdi_32_rand_style"}';
block_tdi_32.td_column_number = "3";
block_tdi_32.block_type = "td_block_related_posts";
block_tdi_32.post_count = "6";
block_tdi_32.found_posts = "27761";
block_tdi_32.header_color = "";
block_tdi_32.ajax_pagination_infinite_stop = "";
block_tdi_32.max_num_pages = "4627";
tdBlocksArray.push(block_tdi_32);
</script><h4 class="td-related-title td-block-title"><a id="tdi_33" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_32" href="#">ARTICOLI CORRELATI</a><a id="tdi_34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_32" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_32 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/la-farmacia-liberati-entra-ufficialmente-nella-squadra-degli-sponsor-del-real-fabrica-di-roma-c5-357726" rel="nofollow bookmark" class="td-image-wrap " title="La Farmacia Liberati entra ufficialmente nella squadra degli sponsor del Real Fabrica di Roma C5"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Farmacia Liberati entra ufficialmente nella squadra degli sponsor del Real Fabrica di Roma C5" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/58A18140-AEAC-400C-9E90-C3CE7AF63C33-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/la-farmacia-liberati-entra-ufficialmente-nella-squadra-degli-sponsor-del-real-fabrica-di-roma-c5-357726" rel="bookmark" title="La Farmacia Liberati entra ufficialmente nella squadra degli sponsor del Real Fabrica di Roma C5">La Farmacia Liberati entra ufficialmente nella squadra degli sponsor del Real Fabrica di Roma C5</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/poste-italiane-disponibile-il-buono-dedicato-a-chi-ha-meno-di-18-anni-357720" rel="nofollow bookmark" class="td-image-wrap " title="Poste Italiane: disponibile il Buono dedicato a chi ha meno di 18 anni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ufficio Postale" title="Poste Italiane: disponibile il Buono dedicato a chi ha meno di 18 anni" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/Poste-Italiane-Ufficio-Postale-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/poste-italiane-disponibile-il-buono-dedicato-a-chi-ha-meno-di-18-anni-357720" rel="bookmark" title="Poste Italiane: disponibile il Buono dedicato a chi ha meno di 18 anni">Poste Italiane: disponibile il Buono dedicato a chi ha meno di 18 anni</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/accorpamento-del-liceo-scientifico-di-tuscania-alli-t-e-paolo-savi-il-tar-da-ragione-alla-provincia-di-viterbo-357716" rel="nofollow bookmark" class="td-image-wrap " title="Accorpamento del Liceo Scientifico di Tuscania all’I.T.E Paolo Savi: il Tar dà ragione alla Provincia di Viterbo "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Paolo Savi Viterbo" title="Accorpamento del Liceo Scientifico di Tuscania all’I.T.E Paolo Savi: il Tar dà ragione alla Provincia di Viterbo " data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/12/Paolo-Savi-Viterbo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/accorpamento-del-liceo-scientifico-di-tuscania-alli-t-e-paolo-savi-il-tar-da-ragione-alla-provincia-di-viterbo-357716" rel="bookmark" title="Accorpamento del Liceo Scientifico di Tuscania all’I.T.E Paolo Savi: il Tar dà ragione alla Provincia di Viterbo ">Accorpamento del Liceo Scientifico di Tuscania all’I.T.E Paolo Savi: il Tar dà ragione alla Provincia di Viterbo </a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/montefiascone-under-17-raccoglie-3-punti-con-isola-farnese-la-storta-357714" rel="nofollow bookmark" class="td-image-wrap " title="Montefiascone Under 17, raccoglie 3 punti con Isola Farnese la Storta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Montefiascone Isola Farnese La Storta" title="Montefiascone Under 17, raccoglie 3 punti con Isola Farnese la Storta" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Montefiascone-Isola-Farnese-La-Storta-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/montefiascone-under-17-raccoglie-3-punti-con-isola-farnese-la-storta-357714" rel="bookmark" title="Montefiascone Under 17, raccoglie 3 punti con Isola Farnese la Storta">Montefiascone Under 17, raccoglie 3 punti con Isola Farnese la Storta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/referendum-e-comunali-rilascio-tessere-elettorali-apertura-straordinaria-degli-uffici-comunali-di-viterbo-357713" rel="nofollow bookmark" class="td-image-wrap " title="Referendum e comunali, rilascio tessere elettorali: apertura straordinaria degli uffici comunali di Viterbo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Comune Viterbo" title="Referendum e comunali, rilascio tessere elettorali: apertura straordinaria degli uffici comunali di Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/02/piazza-comune-viterbo-5-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/viterbo" class="td-post-category">Viterbo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/referendum-e-comunali-rilascio-tessere-elettorali-apertura-straordinaria-degli-uffici-comunali-di-viterbo-357713" rel="bookmark" title="Referendum e comunali, rilascio tessere elettorali: apertura straordinaria degli uffici comunali di Viterbo">Referendum e comunali, rilascio tessere elettorali: apertura straordinaria degli uffici comunali di Viterbo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-asl-viterbo-oggi-80-nuovi-positivi-in-totale-30-persone-ricoverate-a-belcolle-8-a-montefiascone-357709" rel="nofollow bookmark" class="td-image-wrap " title="Coronavirus, Asl Viterbo: Oggi 80 nuovi positivi. In totale 30 persone ricoverate a Belcolle, 8 a Montefiascone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus" title="Coronavirus, Asl Viterbo: Oggi 80 nuovi positivi. In totale 30 persone ricoverate a Belcolle, 8 a Montefiascone" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2022/05/Depositphotos_covid-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-asl-viterbo-oggi-80-nuovi-positivi-in-totale-30-persone-ricoverate-a-belcolle-8-a-montefiascone-357709" rel="bookmark" title="Coronavirus, Asl Viterbo: Oggi 80 nuovi positivi. In totale 30 persone ricoverate a Belcolle, 8 a Montefiascone">Coronavirus, Asl Viterbo: Oggi 80 nuovi positivi. In totale 30 persone ricoverate a Belcolle, 8 a Montefiascone</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
 </div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="block-2" class="td_block_template_15 widget block-2 widget_block">
<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-3d"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://www.ontuscia.it/le-notizie-di-oggi-2" target="_blank" rel="noreferrer noopener">Le Notizie di Oggi</a></div>
</div>
</aside><aside id="block-3" class="td_block_template_15 widget block-3 widget_block widget_search"><form role="search" method="get" action="https://www.ontuscia.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button  ">Cerca</button></div></form></aside><aside id="text-100" class="td_block_template_15 widget text-100 widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside>
<aside id="recent-posts-4" class="td_block_template_15 widget recent-posts-4 widget_recent_entries">
<h4 class="td-block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ontuscia.it/sport/la-farmacia-liberati-entra-ufficialmente-nella-squadra-degli-sponsor-del-real-fabrica-di-roma-c5-357726">La Farmacia Liberati entra ufficialmente nella squadra degli sponsor del Real Fabrica di Roma C5</a>
<span class="post-date">18 Maggio 2022 - 18:40</span>
</li>
<li>
<a href="https://www.ontuscia.it/montalto_di_castro/montalto-di-castro-approvato-in-consiglio-il-bilancio-2021-357725">Montalto di Castro, approvato in Consiglio il Bilancio 2021</a>
<span class="post-date">18 Maggio 2022 - 18:37</span>
</li>
<li>
<a href="https://www.ontuscia.it/sport/viterbese-romano-viterbo-non-ci-vuole-ok-noi-lasciamo-il-campo-ai-magnati-della-zona-357724" aria-current="page">Viterbese, Romano: “Viterbo non ci vuole?  OK noi lasciamo il campo ai magnati della zona”</a>
<span class="post-date">18 Maggio 2022 - 18:31</span>
</li>
<li>
<a href="https://www.ontuscia.it/economia/poste-italiane-disponibile-il-buono-dedicato-a-chi-ha-meno-di-18-anni-357720">Poste Italiane: disponibile il Buono dedicato a chi ha meno di 18 anni</a>
<span class="post-date">18 Maggio 2022 - 17:26</span>
</li>
<li>
<a href="https://www.ontuscia.it/vitorchiano/unestate-2022-di-cultura-e-divertimento-a-vitorchiano-357719">Un&#8217;estate 2022 di cultura e divertimento a Vitorchiano</a>
<span class="post-date">18 Maggio 2022 - 16:26</span>
</li>
<li>
<a href="https://www.ontuscia.it/politica/noi-tra-la-gente-lega-lipotesi-di-vitorchiano-in-talete-non-pare-per-niente-sepolta-357717">Noi Tra la Gente (Lega): &#8220;L’ipotesi di Vitorchiano in Talete non pare per niente sepolta&#8221;</a>
<span class="post-date">18 Maggio 2022 - 16:25</span>
</li>
</ul>
</aside><aside id="text-101" class="td_block_template_15 widget text-101 widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="500" height="242" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, il quotidiano della Tuscia. <br>
<strong>JAMMA </strong> srl<br>
• Via del Lavoro, 5 - 01100 Viterbo <br>
• Tel. +39 0761 354602 - Fax +39 0761 273035 <br>
• Partita IVA 01682480569 • REA 121158 <br>
• Registrazione Tribunale di Viterbo n. 533 del 21/09/2004 <br>
• Direttore Editoriale MAURIZIO BRODO <br>
• Direttore Responsabile MONICA CUPRIFI <br>
• Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<br>
• Stock Images by <strong><a href="https://it.depositphotos.com">Depositphotos</a></strong>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#10627574716a797f7e75507f7e6465637379713e79642b30717d7d797e79636462716a797f7e75506075733e7a717d7d713e7964"><span class="__cf_email__" data-cfemail="3c4e59585d46555352597c535248494f5f555d125548">[email&#160;protected]</span>; <span class="__cf_email__" data-cfemail="6e0f03030700071d1a1c0f140701000b2e1e0b0d40040f03030f40071a">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#31435455504b585e5f54715e5f4544425258501f5845" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2022 - ONTUSCIA
<br>I diritti relativi ai video, ai testi firmati ed alle foto sono dei rispettivi autori. La riproduzione con qualsiasi mezzo analogico o digitale non è consentita senza il consenso scritto dell'editore. È possibile la copia per uso esclusivamente personale. Sono consentite citazioni a titolo di cronaca, critica o recensione, purché accompagnate dal nome dell'autore e dall'indicazione della fonte "Ontuscia.it" compreso l'indirizzo Web https://www.ontuscia.it. L'editore si riserva il diritto di riprodurre i testi in altre pubblicazioni collegate. Sono consentiti i link da altri siti purché venga specificato che si tratta di link verso "OnTuscia.it". </div>
</div>
</div>
</div>
</div>
</div>

<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Questo sito utilizza Cookie tecnici e Cookie analitici, anche installati da soggetti terzi. Per la loro installazione è necessario il tuo consenso. Puoi scoprire di più su quali cookie stiamo utilizzando e gestirli nelle <span role="link" tabindex="1" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accetta tutti i cookie" tabindex="1" role="button">Accetta tutti i cookie</button>
<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " tabindex="1" aria-label="Solo cookie tecnici">Solo cookie tecnici</button>
</div>
 </div>

</div>

</aside>




<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #fff;
 border-color: #000;
border-style: solid;
border-width: 1px;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
.articoli-correlati a:hover {
    line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
</style>
<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18' id='dflip-script-js'></script>
<script type='text/javascript' id='bellows-js-extra'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off","slide_speed":400}},"v":"1.3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.3' id='bellows-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","post_id":"357724","plugin_dir":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":1},"geo_location":"true","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":"","geo_debug":"","display_cookie_banner":"false","gdpr_consent_version":"1","gdpr_uvid":"3c9d3ea4f6fa6859b696a2648afda855","stats_enabled":"","gdpr_aos_hide":"false","consent_log_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.4' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "true"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = "strict"
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/js/gdpr_cc_addon.js?ver=3.2.8' id='gdpr_cc_addon_frontend-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_files_for_front-js'></script>

<button data-href="#moove_gdpr_cookie_modal" tabindex="1" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Cambia impostazioni cookie">
<span class="moove_gdpr_icon">
<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
<g data-name="1">
<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor" />
<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor" />
</g>
</svg>
</span>
<span class="moove_gdpr_text">Cambia impostazioni cookie</span>
</button>



<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Schermata impostazioni GDPR">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="ONTUSCIA" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Panoramica privacy</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
</button>
</li>
<li class="menu-item-off menu-item-third_party_cookies">
<button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
<span class="gdpr-svg-icon">
<svg class="icon icon-3rd-party" viewBox="0 0 26 32">
<path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie di terze parti</span>
</button>
</li>
<li class="menu-item-advanced-cookies menu-item-off">
<button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie pubblicitari">
<span class="gdpr-svg-icon">
<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
<g data-name="1">
<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor" />
<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor" />
</g>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie pubblicitari</span>
</button>
</li>
<li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
<span class="gdpr-svg-icon">
<svg class="icon icon-policy" viewBox="0 0 26 32">
<path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
</svg>
</span>
<span class="gdpr-nav-tab-title">Cookie Policy</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito Web utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span>
<div class="moove-gdpr-tab-main-content">
<p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
<div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie strettamente necessari" disabled checked="checked" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
moove_gdpr_popup
</td>
<td aria-label="Provider">
ontuscia.it
</td>
<td aria-label="Tipologia e Finalità">
Cookie tecnico. Memorizza lo stato del consenso ai cookie dell'utente per il dominio. 
</td>
<td aria-label="Scadenza">
365 giorni
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie di terze parti</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari. Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_performance_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
_ga
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Utilizzato per distinguere i singoli utenti sul dominio.
</td>
<td aria-label="Scadenza">
2 anni
</td>
</tr>
<tr>
<td aria-label="Nome">
_gid
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Utilizzato per distinguere i singoli utenti sul dominio.
</td>
<td aria-label="Scadenza">
24 ore
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie pubblicitari</span>
<div class="moove-gdpr-tab-main-content">
<p>ONTUSCIA utilizza gli annunci pubblicitari non personalizzati di Google AdSense. Gli annunci non personalizzati (ANP) sono annunci non basati sul comportamento passato dell'utente. Il loro target viene definito in base a informazioni contestuali, tra cui dati geografici approssimativi (ad esempio a livello di città) basati sulla posizione corrente dell'utente, gli attuali contenuti del sito o dell'app o i termini di query correnti. Google non consente il targeting personalizzato, inclusi il targeting demografico e il targeting per elenco utenti.</p>
<p>Sebbene gli annunci non personalizzati non utilizzino i cookie o gli identificatori di annunci per dispositivi mobili per il targeting, li utilizzano per definire la quota limite, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti. Pertanto, è necessario ottenere il consenso all'utilizzo dei cookie o degli identificatori di annunci per dispositivi mobili per tali scopi, laddove richiesto dalla legge, secondo quanto definito dalla direttiva e-Privacy in alcuni paesi dello Spazio economico europeo (SEE).</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_advanced_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie pubblicitari" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
_gat_gtag
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Serve per definire la quota limite utente, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti.
</td>
<td aria-label="Scadenza">
1 minuto
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span>
<div class="moove-gdpr-tab-main-content">
<p>Ulteriori informazioni sulla nostra <a href="https://www.ontuscia.it/PRIVACY.pdf" target="_blank" rel="noopener"> Politica sui cookie </a></p>
</div>

</div>
</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" title="Attiva tutti" aria-label="Attiva tutti">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-reject-all button-visible" role="button" title="Rifiuta tutti" aria-label="Rifiuta tutti">Rifiuta tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" title="Salva le modifiche" aria-label="Salva le modifiche">Salva le modifiche</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>



<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[357724]");
                });
            
</script>
<script>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</script>
</body>
</html>