<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7943257873063309",
          enable_page_level_ads: true
     });
</script>
    <title>Capranica incontra Vittorio Sgarbi - OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661.jpg" /><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sutri - La città della Tuscia riconosce la visione del grande critico d&#039;arte con la proiezione del documentario della regista Manuela Teatini - autrice,"/>
<link rel="canonical" href="https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capranica incontra Vittorio Sgarbi - OnTuscia Quotidiano Viterbo e provincia" />
<meta property="og:description" content="Sutri - La città della Tuscia riconosce la visione del grande critico d&#039;arte con la proiezione del documentario della regista Manuela Teatini - autrice," />
<meta property="og:url" content="https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791" />
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/ontuscia/" />
<meta property="article:tag" content="Sgarbi" />
<meta property="article:section" content="Sutri" />
<meta property="article:published_time" content="2018-11-19T19:02:03+00:00" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661.jpg" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sutri - La città della Tuscia riconosce la visione del grande critico d&#039;arte con la proiezione del documentario della regista Manuela Teatini - autrice," />
<meta name="twitter:title" content="Capranica incontra Vittorio Sgarbi - OnTuscia Quotidiano Viterbo e provincia" />
<meta name="twitter:site" content="@ONTUSCIA" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661.jpg" />
<meta name="twitter:creator" content="@ONTUSCIA" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ontuscia.it\/","sameAs":["https:\/\/www.facebook.com\/ontuscia\/","https:\/\/www.linkedin.com\/in\/redazione-ontuscia-5a343631","https:\/\/www.youtube.com\/user\/ontuscia","https:\/\/it.pinterest.com\/ontuscia\/santa-rosa\/","https:\/\/twitter.com\/ONTUSCIA"],"@id":"https:\/\/www.ontuscia.it\/#organization","name":"Jamma srl","logo":"https:\/\/www.ontuscia.it\/wp-content\/uploads\/2017\/11\/logoontuscia152.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.ontuscia.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.ontuscia.it\/sutri\/capranica-incontra-vittorio-sgarbi-279791","name":"Capranica incontra Vittorio Sgarbi"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Capranica incontra Vittorio Sgarbi Feed dei commenti" href="https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nfov_5672-css'  href='https://www.ontuscia.it/wp-content/plugins/itro-wordpress-marketing/folder_3/file_18.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.ontuscia.it/wp-content/plugins/itro-wordpress-marketing/folder_6/css/animate.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='links-auto-replacer-css'  href='https://www.ontuscia.it/wp-content/plugins/links-auto-replacer/public/css/lar-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ontuscia.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var nfov_56592 = {"nfov_56711":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nfov_56819":"https:\/\/www.ontuscia.it","nfov_56598":"en_US","nfov_56714":"false","nfov_56803":"Days","nfov_56804":" - Hours","nfov_56807":" - Min","nfov_56813":" - Sec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/itro-wordpress-marketing/folder_5/file_14.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/links-auto-replacer/public/js/lar-public.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"1dc4642207","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.2'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=279791' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsutri%2Fcapranica-incontra-vittorio-sgarbi-279791" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsutri%2Fcapranica-incontra-vittorio-sgarbi-279791&#038;format=xml" />
<meta property="fb:app_id" content="340398096084454"/>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":1.5,"singlePageMode":"0"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ontuscia.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="amphtml" href="https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791/amp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.ontuscia.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e54e53";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="https:\/\/www.ontuscia.it\/economia\/le-notizie-di-ontuscia-it-sul-tuo-smartphone-263421";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="Z9qsoZFjmFC52tpFZpzDPhTGAn0F5hE897jWkw_UhsI" />


	
	
	
	
	
	
	
</head>


<body class="post-template-default single single-post postid-279791 single-format-standard capranica-incontra-vittorio-sgarbi global-block-template-15 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="http://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></li>
</ul>
</li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-208202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208202"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
<li id="menu-item-276301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276301"><a href="https://www.ontuscia.it/sfoglia-annunci">Annunci</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                19 Nov 2018 21:56
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-207621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-207621"><a href="http://www.ontuscia.it/wp-admin/">Login</a></li>
<li id="menu-item-232668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-232668"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2449807332"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="http://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bf32390b1568_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_2_5bf32390b1568" ><script>var block_td_uid_2_5bf32390b1568 = new tdBlock();
block_td_uid_2_5bf32390b1568.id = "td_uid_2_5bf32390b1568";
block_td_uid_2_5bf32390b1568.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5bf32390b1568_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bf32390b1568_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bf32390b1568.td_column_number = "3";
block_td_uid_2_5bf32390b1568.block_type = "td_block_mega_menu";
block_td_uid_2_5bf32390b1568.post_count = "4";
block_td_uid_2_5bf32390b1568.found_posts = "4262";
block_td_uid_2_5bf32390b1568.header_color = "";
block_td_uid_2_5bf32390b1568.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bf32390b1568.max_num_pages = "1066";
tdBlocksArray.push(block_td_uid_2_5bf32390b1568);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bf32390b1568" id="td_uid_3_5bf32390c1b96" data-td_block_id="td_uid_2_5bf32390b1568" data-td_filter_value="" href="https://www.ontuscia.it/category/cronaca">All</a><a class="mega-menu-sub-cat-td_uid_2_5bf32390b1568"  id="td_uid_4_5bf32390c1c10" data-td_block_id="td_uid_2_5bf32390b1568" data-td_filter_value="4" href="https://www.ontuscia.it/category/cronaca/giudiziaria">Cronaca Giudiziaria</a><a class="mega-menu-sub-cat-td_uid_2_5bf32390b1568"  id="td_uid_5_5bf32390c1c81" data-td_block_id="td_uid_2_5bf32390b1568" data-td_filter_value="5" href="https://www.ontuscia.it/category/cronaca/nera">Cronaca Nera</a></div></div><div id=td_uid_2_5bf32390b1568 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/civita_castellana/arrestato-32enne-per-spaccio-di-cocaina-279734" rel="bookmark" title="Arrestato 32enne per spaccio di cocaina"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-11-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-11-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-11-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arrestato 32enne per spaccio di cocaina"/></a></div>                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/civita_castellana/arrestato-32enne-per-spaccio-di-cocaina-279734" rel="bookmark" title="Arrestato 32enne per spaccio di cocaina">Arrestato 32enne per spaccio di cocaina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/arrestati-due-corrieri-sequestrato-hascisch-cocaina-e-marijuana-279695" rel="bookmark" title="Arrestati due corrieri, sequestrato hashish, cocaina e marijuana"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-12-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-12-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-12-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arrestati due corrieri, sequestrato hashish, cocaina e marijuana"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/arrestati-due-corrieri-sequestrato-hascisch-cocaina-e-marijuana-279695" rel="bookmark" title="Arrestati due corrieri, sequestrato hashish, cocaina e marijuana">Arrestati due corrieri, sequestrato hashish, cocaina e marijuana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/primopiano/arrestati-un-italiano-e-un-albanese-per-spaccio-di-cocaina-279624" rel="bookmark" title="Arrestati un italiano e un albanese per spaccio di cocaina"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/10/polizia-stradale-notte-2-e1534606416741-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/10/polizia-stradale-notte-2-e1534606416741-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/10/polizia-stradale-notte-2-e1534606416741-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arrestati un italiano e un albanese per spaccio di cocaina"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/primopiano/arrestati-un-italiano-e-un-albanese-per-spaccio-di-cocaina-279624" rel="bookmark" title="Arrestati un italiano e un albanese per spaccio di cocaina">Arrestati un italiano e un albanese per spaccio di cocaina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestata-coppia-che-spacciava-dosi-di-eroina-279303" rel="bookmark" title="Viterbo, arrestata coppia che spacciava dosi di eroina"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbo, arrestata coppia che spacciava dosi di eroina"/></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestata-coppia-che-spacciava-dosi-di-eroina-279303" rel="bookmark" title="Viterbo, arrestata coppia che spacciava dosi di eroina">Viterbo, arrestata coppia che spacciava dosi di eroina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bf32390b1568" data-td_block_id="td_uid_2_5bf32390b1568"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bf32390b1568" data-td_block_id="td_uid_2_5bf32390b1568"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bf32390c9bff_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_6_5bf32390c9bff" ><script>var block_td_uid_6_5bf32390c9bff = new tdBlock();
block_td_uid_6_5bf32390c9bff.id = "td_uid_6_5bf32390c9bff";
block_td_uid_6_5bf32390c9bff.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5bf32390c9bff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bf32390c9bff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5bf32390c9bff.td_column_number = "3";
block_td_uid_6_5bf32390c9bff.block_type = "td_block_mega_menu";
block_td_uid_6_5bf32390c9bff.post_count = "4";
block_td_uid_6_5bf32390c9bff.found_posts = "6692";
block_td_uid_6_5bf32390c9bff.header_color = "";
block_td_uid_6_5bf32390c9bff.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bf32390c9bff.max_num_pages = "1673";
tdBlocksArray.push(block_td_uid_6_5bf32390c9bff);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5bf32390c9bff" id="td_uid_7_5bf323910f348" data-td_block_id="td_uid_6_5bf32390c9bff" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">All</a><a class="mega-menu-sub-cat-td_uid_6_5bf32390c9bff"  id="td_uid_8_5bf323910f3c0" data-td_block_id="td_uid_6_5bf32390c9bff" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_6_5bf32390c9bff"  id="td_uid_9_5bf323910f42d" data-td_block_id="td_uid_6_5bf32390c9bff" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_6_5bf32390c9bff"  id="td_uid_10_5bf323910f494" data-td_block_id="td_uid_6_5bf32390c9bff" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_6_5bf32390c9bff"  id="td_uid_11_5bf323910f504" data-td_block_id="td_uid_6_5bf32390c9bff" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_6_5bf32390c9bff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/agricoltura-blasi-m5s-i-ritardi-della-regione-faranno-perdere-milioni-di-euro-di-fondi-psr-279752" rel="bookmark" title="Agricoltura, Blasi (M5S): i ritardi della Regione faranno perdere milioni di euro di fondi PSR"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/silviablasi-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/silviablasi-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/silviablasi-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Agricoltura, Blasi (M5S): i ritardi della Regione faranno perdere milioni di euro di fondi PSR"/></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/agricoltura-blasi-m5s-i-ritardi-della-regione-faranno-perdere-milioni-di-euro-di-fondi-psr-279752" rel="bookmark" title="Agricoltura, Blasi (M5S): i ritardi della Regione faranno perdere milioni di euro di fondi PSR">Agricoltura, Blasi (M5S): i ritardi della Regione faranno perdere milioni di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/regione/pneumatici-invernali-e-catene-da-neve-consigli-della-polizia-stradale-279731" rel="bookmark" title="Pneumatici invernali e catene da neve, consigli della Polizia Stradale"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/polizia-gomme-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/polizia-gomme-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/polizia-gomme-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Pneumatici invernali e catene da neve, consigli della Polizia Stradale"/></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/regione/pneumatici-invernali-e-catene-da-neve-consigli-della-polizia-stradale-279731" rel="bookmark" title="Pneumatici invernali e catene da neve, consigli della Polizia Stradale">Pneumatici invernali e catene da neve, consigli della Polizia Stradale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/pd-maurizio-palozzi-capolista-per-bruno-astorre-a-viterbo-e-provincia-279645" rel="bookmark" title="PD: Maurizio Palozzi capolista per Bruno Astorre a Viterbo e Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/partitodemocratico-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/partitodemocratico-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/partitodemocratico-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="PD: Maurizio Palozzi capolista per Bruno Astorre a Viterbo e Provincia"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/pd-maurizio-palozzi-capolista-per-bruno-astorre-a-viterbo-e-provincia-279645" rel="bookmark" title="PD: Maurizio Palozzi capolista per Bruno Astorre a Viterbo e Provincia">PD: Maurizio Palozzi capolista per Bruno Astorre a Viterbo e Provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/luisa-ciambella-membro-la-commissione-per-il-congresso-nazionale-pd-279631" rel="bookmark" title="Luisa Ciambella membro la Commissione per il congresso nazionale PD"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/05/GdZ-Ciambella-e1540796667746-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/05/GdZ-Ciambella-e1540796667746-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/05/GdZ-Ciambella-e1540796667746-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luisa Ciambella membro la Commissione per il congresso nazionale PD"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/luisa-ciambella-membro-la-commissione-per-il-congresso-nazionale-pd-279631" rel="bookmark" title="Luisa Ciambella membro la Commissione per il congresso nazionale PD">Luisa Ciambella membro la Commissione per il congresso nazionale PD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bf32390c9bff" data-td_block_id="td_uid_6_5bf32390c9bff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bf32390c9bff" data-td_block_id="td_uid_6_5bf32390c9bff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5bf3239130128_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_12_5bf3239130128" ><script>var block_td_uid_12_5bf3239130128 = new tdBlock();
block_td_uid_12_5bf3239130128.id = "td_uid_12_5bf3239130128";
block_td_uid_12_5bf3239130128.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5bf3239130128_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5bf3239130128_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5bf3239130128.td_column_number = "3";
block_td_uid_12_5bf3239130128.block_type = "td_block_mega_menu";
block_td_uid_12_5bf3239130128.post_count = "4";
block_td_uid_12_5bf3239130128.found_posts = "6589";
block_td_uid_12_5bf3239130128.header_color = "";
block_td_uid_12_5bf3239130128.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bf3239130128.max_num_pages = "1648";
tdBlocksArray.push(block_td_uid_12_5bf3239130128);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5bf3239130128" id="td_uid_13_5bf323915fe7e" data-td_block_id="td_uid_12_5bf3239130128" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">All</a><a class="mega-menu-sub-cat-td_uid_12_5bf3239130128"  id="td_uid_14_5bf323915fef5" data-td_block_id="td_uid_12_5bf3239130128" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_12_5bf3239130128"  id="td_uid_15_5bf323915ff64" data-td_block_id="td_uid_12_5bf3239130128" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_12_5bf3239130128"  id="td_uid_16_5bf323915ffcb" data-td_block_id="td_uid_12_5bf3239130128" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5bf3239130128"  id="td_uid_17_5bf3239160030" data-td_block_id="td_uid_12_5bf3239130128" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_12_5bf3239130128"  id="td_uid_18_5bf3239160093" data-td_block_id="td_uid_12_5bf3239130128" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_12_5bf3239130128"  id="td_uid_19_5bf32391600f6" data-td_block_id="td_uid_12_5bf3239130128" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_12_5bf3239130128"  id="td_uid_20_5bf323916015a" data-td_block_id="td_uid_12_5bf3239130128" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Pallavolo</a><a class="mega-menu-sub-cat-td_uid_12_5bf3239130128"  id="td_uid_21_5bf32391601a4" data-td_block_id="td_uid_12_5bf3239130128" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></div></div><div id=td_uid_12_5bf3239130128 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/altro-fine-settimana-positivo-per-lasd-volley-life-279786" rel="bookmark" title="Altro fine settimana positivo per l&#8217;ASD Volley Life"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/volley-life-KBYTE-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/volley-life-KBYTE-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/volley-life-KBYTE-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Altro fine settimana positivo per l&#8217;ASD Volley Life"/></a></div>                <a href="https://www.ontuscia.it/category/sport/pallavolo" class="td-post-category">Pallavolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/altro-fine-settimana-positivo-per-lasd-volley-life-279786" rel="bookmark" title="Altro fine settimana positivo per l&#8217;ASD Volley Life">Altro fine settimana positivo per l&#8217;ASD Volley Life</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbese-castrense-sottili-dobbiamo-ora-esser-bravi-a-dare-continuita-di-prestazione-e-di-risultati-279775" rel="bookmark" title="Viterbese Castrense, Sottili: &#8216;Dobbiamo ora esser bravi a dare continuità di prestazione e di risultati&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/05/Foto-G-de-Zanet-Viterbese-Carrara-1-sottili-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/05/Foto-G-de-Zanet-Viterbese-Carrara-1-sottili-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/05/Foto-G-de-Zanet-Viterbese-Carrara-1-sottili-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbese Castrense, Sottili: &#8216;Dobbiamo ora esser bravi a dare continuità di prestazione e di risultati&#8217;"/></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbese-castrense-sottili-dobbiamo-ora-esser-bravi-a-dare-continuita-di-prestazione-e-di-risultati-279775" rel="bookmark" title="Viterbese Castrense, Sottili: &#8216;Dobbiamo ora esser bravi a dare continuità di prestazione e di risultati&#8217;">Viterbese Castrense, Sottili: &#8216;Dobbiamo ora esser bravi a dare continuità di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/vincenzo-nacci-e-il-nuovo-allenatore-del-tuscania-volley-279764" rel="bookmark" title="Vincenzo Nacci è il nuovo allenatore del Tuscania Volley"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/nacci-1-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/nacci-1-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/nacci-1-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vincenzo Nacci è il nuovo allenatore del Tuscania Volley"/></a></div>                <a href="https://www.ontuscia.it/category/sport/pallavolo" class="td-post-category">Pallavolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/vincenzo-nacci-e-il-nuovo-allenatore-del-tuscania-volley-279764" rel="bookmark" title="Vincenzo Nacci è il nuovo allenatore del Tuscania Volley">Vincenzo Nacci è il nuovo allenatore del Tuscania Volley</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/virtus-lo-spettro-retrocessione-in-terza-castegoria-dietro-allangolo-279761" rel="bookmark" title="Virtus, lo spettro retrocessione in Terza Categoria dietro l’angolo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/virtus-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/virtus-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/virtus-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Virtus, lo spettro retrocessione in Terza Categoria dietro l’angolo"/></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/virtus-lo-spettro-retrocessione-in-terza-castegoria-dietro-allangolo-279761" rel="bookmark" title="Virtus, lo spettro retrocessione in Terza Categoria dietro l’angolo">Virtus, lo spettro retrocessione in Terza Categoria dietro l’angolo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5bf3239130128" data-td_block_id="td_uid_12_5bf3239130128"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5bf3239130128" data-td_block_id="td_uid_12_5bf3239130128"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5bf323918d61f_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_22_5bf323918d61f" ><script>var block_td_uid_22_5bf323918d61f = new tdBlock();
block_td_uid_22_5bf323918d61f.id = "td_uid_22_5bf323918d61f";
block_td_uid_22_5bf323918d61f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5bf323918d61f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5bf323918d61f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5bf323918d61f.td_column_number = "3";
block_td_uid_22_5bf323918d61f.block_type = "td_block_mega_menu";
block_td_uid_22_5bf323918d61f.post_count = "4";
block_td_uid_22_5bf323918d61f.found_posts = "2353";
block_td_uid_22_5bf323918d61f.header_color = "";
block_td_uid_22_5bf323918d61f.ajax_pagination_infinite_stop = "";
block_td_uid_22_5bf323918d61f.max_num_pages = "589";
tdBlocksArray.push(block_td_uid_22_5bf323918d61f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5bf323918d61f" id="td_uid_23_5bf32391a5ab5" data-td_block_id="td_uid_22_5bf323918d61f" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">All</a><a class="mega-menu-sub-cat-td_uid_22_5bf323918d61f"  id="td_uid_24_5bf32391a5b36" data-td_block_id="td_uid_22_5bf323918d61f" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_22_5bf323918d61f"  id="td_uid_25_5bf32391a5ba5" data-td_block_id="td_uid_22_5bf323918d61f" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_22_5bf323918d61f"  id="td_uid_26_5bf32391a5c0d" data-td_block_id="td_uid_22_5bf323918d61f" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_22_5bf323918d61f"  id="td_uid_27_5bf32391a5c73" data-td_block_id="td_uid_22_5bf323918d61f" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_22_5bf323918d61f"  id="td_uid_28_5bf32391a5cd7" data-td_block_id="td_uid_22_5bf323918d61f" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_22_5bf323918d61f"  id="td_uid_29_5bf32391a5d3a" data-td_block_id="td_uid_22_5bf323918d61f" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_22_5bf323918d61f"  id="td_uid_30_5bf32391a5d9d" data-td_block_id="td_uid_22_5bf323918d61f" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=td_uid_22_5bf323918d61f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/impresa/duo-di-sax-e-chitarra-a-uni-cosmesi-279783" rel="bookmark" title="Duo di sax e chitarra a UNI Cosmesi"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/cosmetici-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/cosmetici-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/cosmetici-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Duo di sax e chitarra a UNI Cosmesi"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/impresa/duo-di-sax-e-chitarra-a-uni-cosmesi-279783" rel="bookmark" title="Duo di sax e chitarra a UNI Cosmesi">Duo di sax e chitarra a UNI Cosmesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/agricoltura-blasi-m5s-i-ritardi-della-regione-faranno-perdere-milioni-di-euro-di-fondi-psr-279752" rel="bookmark" title="Agricoltura, Blasi (M5S): i ritardi della Regione faranno perdere milioni di euro di fondi PSR"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/silviablasi-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/silviablasi-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/silviablasi-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Agricoltura, Blasi (M5S): i ritardi della Regione faranno perdere milioni di euro di fondi PSR"/></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/agricoltura-blasi-m5s-i-ritardi-della-regione-faranno-perdere-milioni-di-euro-di-fondi-psr-279752" rel="bookmark" title="Agricoltura, Blasi (M5S): i ritardi della Regione faranno perdere milioni di euro di fondi PSR">Agricoltura, Blasi (M5S): i ritardi della Regione faranno perdere milioni di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/potere-al-popolo-tuscia-no-a-fermata-alta-velocita-279735" rel="bookmark" title="Potere al Popolo Tuscia: no a fermata alta velocità"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/ortestazione.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/ortestazione.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/ortestazione.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Potere al Popolo Tuscia: no a fermata alta velocità"/></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/potere-al-popolo-tuscia-no-a-fermata-alta-velocita-279735" rel="bookmark" title="Potere al Popolo Tuscia: no a fermata alta velocità">Potere al Popolo Tuscia: no a fermata alta velocità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/associazione-culturale-idea-di-bolsena-organizza-un-corso-laboratorio-sulla-facilitazione-279710" rel="bookmark" title="Associazione culturale Idea di Bolsena organizza un corso/laboratorio sulla Facilitazione"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/FACILITAZIONE-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/FACILITAZIONE-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/FACILITAZIONE-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Associazione culturale Idea di Bolsena organizza un corso/laboratorio sulla Facilitazione"/></a></div>                <a href="https://www.ontuscia.it/category/bolsena" class="td-post-category">Bolsena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/associazione-culturale-idea-di-bolsena-organizza-un-corso-laboratorio-sulla-facilitazione-279710" rel="bookmark" title="Associazione culturale Idea di Bolsena organizza un corso/laboratorio sulla Facilitazione">Associazione culturale Idea di Bolsena organizza un corso/laboratorio sulla Facilitazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5bf323918d61f" data-td_block_id="td_uid_22_5bf323918d61f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5bf323918d61f" data-td_block_id="td_uid_22_5bf323918d61f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5bf32391c613e_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_31_5bf32391c613e" ><script>var block_td_uid_31_5bf32391c613e = new tdBlock();
block_td_uid_31_5bf32391c613e.id = "td_uid_31_5bf32391c613e";
block_td_uid_31_5bf32391c613e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1647","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_5bf32391c613e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5bf32391c613e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5bf32391c613e.td_column_number = "3";
block_td_uid_31_5bf32391c613e.block_type = "td_block_mega_menu";
block_td_uid_31_5bf32391c613e.post_count = "4";
block_td_uid_31_5bf32391c613e.found_posts = "9960";
block_td_uid_31_5bf32391c613e.header_color = "";
block_td_uid_31_5bf32391c613e.ajax_pagination_infinite_stop = "";
block_td_uid_31_5bf32391c613e.max_num_pages = "2490";
tdBlocksArray.push(block_td_uid_31_5bf32391c613e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5bf32391c613e" id="td_uid_32_5bf3239209630" data-td_block_id="td_uid_31_5bf32391c613e" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">All</a><a class="mega-menu-sub-cat-td_uid_31_5bf32391c613e"  id="td_uid_33_5bf32392096a9" data-td_block_id="td_uid_31_5bf32391c613e" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_31_5bf32391c613e"  id="td_uid_34_5bf32392096ec" data-td_block_id="td_uid_31_5bf32391c613e" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_31_5bf32391c613e"  id="td_uid_35_5bf3239209755" data-td_block_id="td_uid_31_5bf32391c613e" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_31_5bf32391c613e"  id="td_uid_36_5bf32392097b9" data-td_block_id="td_uid_31_5bf32391c613e" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_31_5bf32391c613e"  id="td_uid_37_5bf323920982b" data-td_block_id="td_uid_31_5bf32391c613e" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_31_5bf32391c613e"  id="td_uid_38_5bf323920989c" data-td_block_id="td_uid_31_5bf32391c613e" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_31_5bf32391c613e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/montefiascone-nuova-biblioteca-dellistituto-universitario-progetto-uomo-279788" rel="bookmark" title="Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/pianoforte-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/pianoforte-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/pianoforte-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/montefiascone-nuova-biblioteca-dellistituto-universitario-progetto-uomo-279788" rel="bookmark" title="Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo">Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/orte/i-dipinti-e-la-loro-musica-tra-quattrocento-e-settecento-279780" rel="bookmark" title="I dipinti e la loro musica, tra Quattrocento e Settecento"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/dipinti-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/dipinti-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/dipinti-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="I dipinti e la loro musica, tra Quattrocento e Settecento"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/orte/i-dipinti-e-la-loro-musica-tra-quattrocento-e-settecento-279780" rel="bookmark" title="I dipinti e la loro musica, tra Quattrocento e Settecento">I dipinti e la loro musica, tra Quattrocento e Settecento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/farnese/palazzo-farnese-a-caprarola-astronomia-e-simbolismo-279777" rel="bookmark" title="Palazzo Farnese a Caprarola: astronomia e simbolismo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/palazzofarnese-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/palazzofarnese-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/palazzofarnese-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Palazzo Farnese a Caprarola: astronomia e simbolismo"/></a></div>                <a href="https://www.ontuscia.it/category/caprarola" class="td-post-category">Caprarola</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/farnese/palazzo-farnese-a-caprarola-astronomia-e-simbolismo-279777" rel="bookmark" title="Palazzo Farnese a Caprarola: astronomia e simbolismo">Palazzo Farnese a Caprarola: astronomia e simbolismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/paesaggio-4-0-presentazione-del-progetto-di-eccellenza-279739" rel="bookmark" title="Paesaggio 4.0, presentazione del Progetto di Eccellenza"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/eccellenza-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/eccellenza-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/eccellenza-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Paesaggio 4.0, presentazione del Progetto di Eccellenza"/></a></div>                <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/paesaggio-4-0-presentazione-del-progetto-di-eccellenza-279739" rel="bookmark" title="Paesaggio 4.0, presentazione del Progetto di Eccellenza">Paesaggio 4.0, presentazione del Progetto di Eccellenza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5bf32391c613e" data-td_block_id="td_uid_31_5bf32391c613e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5bf32391c613e" data-td_block_id="td_uid_31_5bf32391c613e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5bf3239246ad9_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_39_5bf3239246ad9" ><script>var block_td_uid_39_5bf3239246ad9 = new tdBlock();
block_td_uid_39_5bf3239246ad9.id = "td_uid_39_5bf3239246ad9";
block_td_uid_39_5bf3239246ad9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_39_5bf3239246ad9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5bf3239246ad9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5bf3239246ad9.td_column_number = "3";
block_td_uid_39_5bf3239246ad9.block_type = "td_block_mega_menu";
block_td_uid_39_5bf3239246ad9.post_count = "4";
block_td_uid_39_5bf3239246ad9.found_posts = "3604";
block_td_uid_39_5bf3239246ad9.header_color = "";
block_td_uid_39_5bf3239246ad9.ajax_pagination_infinite_stop = "";
block_td_uid_39_5bf3239246ad9.max_num_pages = "901";
tdBlocksArray.push(block_td_uid_39_5bf3239246ad9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5bf3239246ad9" id="td_uid_40_5bf323925b971" data-td_block_id="td_uid_39_5bf3239246ad9" data-td_filter_value="" href="https://www.ontuscia.it/category/societa/cultura">All</a><a class="mega-menu-sub-cat-td_uid_39_5bf3239246ad9"  id="td_uid_41_5bf323925b9fe" data-td_block_id="td_uid_39_5bf3239246ad9" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_39_5bf3239246ad9"  id="td_uid_42_5bf323925ba76" data-td_block_id="td_uid_39_5bf3239246ad9" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=td_uid_39_5bf3239246ad9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/montefiascone-nuova-biblioteca-dellistituto-universitario-progetto-uomo-279788" rel="bookmark" title="Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/pianoforte-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/pianoforte-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/pianoforte-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/montefiascone-nuova-biblioteca-dellistituto-universitario-progetto-uomo-279788" rel="bookmark" title="Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo">Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/orte/i-dipinti-e-la-loro-musica-tra-quattrocento-e-settecento-279780" rel="bookmark" title="I dipinti e la loro musica, tra Quattrocento e Settecento"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/dipinti-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/dipinti-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/dipinti-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="I dipinti e la loro musica, tra Quattrocento e Settecento"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/orte/i-dipinti-e-la-loro-musica-tra-quattrocento-e-settecento-279780" rel="bookmark" title="I dipinti e la loro musica, tra Quattrocento e Settecento">I dipinti e la loro musica, tra Quattrocento e Settecento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/libriliberi-riparte-da-gradoli-279738" rel="bookmark" title="LIbriLiberi riparte da Gradoli"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/Abbateweb-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/Abbateweb-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/Abbateweb-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="LIbriLiberi riparte da Gradoli"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/libriliberi-riparte-da-gradoli-279738" rel="bookmark" title="LIbriLiberi riparte da Gradoli">LIbriLiberi riparte da Gradoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/arte/magia-di-colori-mostra-dellartista-ludmilla-filippova-279703" rel="bookmark" title="“Magia di Colori”, mostra dell’artista Ludmilla Filippova"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2016/05/viterbo-tg5-sito-e1538039261453-218x150.png" srcset="https://www.ontuscia.it/wp-content/uploads/2016/05/viterbo-tg5-sito-e1538039261453-218x150.png 218w, https://www.ontuscia.it/wp-content/uploads/2016/05/viterbo-tg5-sito-e1538039261453-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="“Magia di Colori”, mostra dell’artista Ludmilla Filippova"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/arte/magia-di-colori-mostra-dellartista-ludmilla-filippova-279703" rel="bookmark" title="“Magia di Colori”, mostra dell’artista Ludmilla Filippova">“Magia di Colori”, mostra dell’artista Ludmilla Filippova</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5bf3239246ad9" data-td_block_id="td_uid_39_5bf3239246ad9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5bf3239246ad9" data-td_block_id="td_uid_39_5bf3239246ad9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_5bf3239268d43_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_43_5bf3239268d43" ><script>var block_td_uid_43_5bf3239268d43 = new tdBlock();
block_td_uid_43_5bf3239268d43.id = "td_uid_43_5bf3239268d43";
block_td_uid_43_5bf3239268d43.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_43_5bf3239268d43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5bf3239268d43_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5bf3239268d43.td_column_number = "3";
block_td_uid_43_5bf3239268d43.block_type = "td_block_mega_menu";
block_td_uid_43_5bf3239268d43.post_count = "4";
block_td_uid_43_5bf3239268d43.found_posts = "1474";
block_td_uid_43_5bf3239268d43.header_color = "";
block_td_uid_43_5bf3239268d43.ajax_pagination_infinite_stop = "";
block_td_uid_43_5bf3239268d43.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_43_5bf3239268d43);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5bf3239268d43" id="td_uid_44_5bf32392709b9" data-td_block_id="td_uid_43_5bf3239268d43" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">All</a><a class="mega-menu-sub-cat-td_uid_43_5bf3239268d43"  id="td_uid_45_5bf3239270a31" data-td_block_id="td_uid_43_5bf3239268d43" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=td_uid_43_5bf3239268d43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/viterbo-clean-up-in-azione-da-porta-romana-a-porta-san-leonardo-279743" rel="bookmark" title="&#8216;Viterbo clean up&#8217; in azione da Porta Romana a Porta San Leonardo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/viterbo-cleanup-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/viterbo-cleanup-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/viterbo-cleanup-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8216;Viterbo clean up&#8217; in azione da Porta Romana a Porta San Leonardo"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/viterbo-clean-up-in-azione-da-porta-romana-a-porta-san-leonardo-279743" rel="bookmark" title="&#8216;Viterbo clean up&#8217; in azione da Porta Romana a Porta San Leonardo">&#8216;Viterbo clean up&#8217; in azione da Porta Romana a Porta San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/sanita-cgil-cisl-uil-da-12-anni-senza-contratto-tempo-scaduto-subito-rinnovo-279577" rel="bookmark" title="Sanità, Cgil Cisl Uil: “Da 12 anni senza contratto, tempo scaduto: subito rinnovo”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle4-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sanità, Cgil Cisl Uil: “Da 12 anni senza contratto, tempo scaduto: subito rinnovo”"/></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/sanita-cgil-cisl-uil-da-12-anni-senza-contratto-tempo-scaduto-subito-rinnovo-279577" rel="bookmark" title="Sanità, Cgil Cisl Uil: “Da 12 anni senza contratto, tempo scaduto: subito rinnovo”">Sanità, Cgil Cisl Uil: “Da 12 anni senza contratto, tempo scaduto:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/diga-sul-paglia-nota-del-comune-di-acquapendente-279551" rel="bookmark" title="Diga sul Paglia, nota del Comune di Acquapendente"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Acquapendente3-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Acquapendente3-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Acquapendente3-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Diga sul Paglia, nota del Comune di Acquapendente"/></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/diga-sul-paglia-nota-del-comune-di-acquapendente-279551" rel="bookmark" title="Diga sul Paglia, nota del Comune di Acquapendente">Diga sul Paglia, nota del Comune di Acquapendente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/blasi-m5s-tutelare-lago-di-vico-da-impatto-monocolture-nocciole-279541" rel="bookmark" title="Blasi (M5S), Tutelare Lago di Vico da impatto monocolture nocciole"><img width="218" height="107" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/02/Ronciglione_lago-di-Vico-e1501257180321.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/02/Ronciglione_lago-di-Vico-e1501257180321.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/02/Ronciglione_lago-di-Vico-e1501257180321.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Ronciglione" title="Blasi (M5S), Tutelare Lago di Vico da impatto monocolture nocciole"/></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/blasi-m5s-tutelare-lago-di-vico-da-impatto-monocolture-nocciole-279541" rel="bookmark" title="Blasi (M5S), Tutelare Lago di Vico da impatto monocolture nocciole">Blasi (M5S), Tutelare Lago di Vico da impatto monocolture nocciole</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5bf3239268d43" data-td_block_id="td_uid_43_5bf3239268d43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5bf3239268d43" data-td_block_id="td_uid_43_5bf3239268d43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-208202"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-276301"><a href="https://www.ontuscia.it/sfoglia-annunci">Annunci</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-279791" class="post-279791 post type-post status-publish format-standard has-post-thumbnail hentry category-capranica category-sutri tag-sgarbi" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Capranica" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ontuscia.it/category/capranica">
                                  <span itemprop="name">Capranica</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Capranica incontra Vittorio Sgarbi</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/capranica">Capranica</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/sutri">Sutri</a></li></ul>                            <h1 class="entry-title">Capranica incontra Vittorio Sgarbi</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T20:02:03+00:00" >19/11/2018</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661.jpg" data-caption="Vittorio Sgarbi"><img width="500" height="250" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661.jpg" alt="" title="sgarbi"/></a><figcaption class="wp-caption-text">Vittorio Sgarbi</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="1562271734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="pf-content">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="5403273734"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>La citt&agrave; della  <a class="lar-automated-link" href="https://t.me/ontuscia" rel="nofollow" target="_self">Tuscia</a> riconosce la visione del grande critico d&rsquo;arte con la proiezione del documentario della regista Manuela Teatini &ndash; autrice, co-produttrice e giornalista free-lance, che vanta importanti collaborazioni con Rai, Finivest Comunicazioni, e testa come Vogue e Elle &ndash; che ha filmato il backstage della mostra bolognese &ldquo;Da Cimabue a Morandi&rdquo;. <span id="more-279791"></span></p>
<p>Dopo il successo ottenuto nel 2017 al Madrid International Art Film Festival (Highly Commended Mention), alla 22^ edizione del Terra di Siena International Film Festival e ad Artissima 2018 (Museo del Cinema di Torino) &ldquo;ART BACKSTAGE &ndash; La passione e lo sguardo&rdquo; prosegue il suo percorso con una proiezione speciale a Capranica, gioved&igrave; 22 novembre 2018 alle ore 21.00 presso il Teatro Comunale Francigena, in largo Ripoll s.n.c.<br>
Alla serata interverr&agrave; Vittorio  <a class="lar-automated-link" href="https://www.ontuscia.it/tag/sgarbi" 275963 rel="nofollow" target="_blank">Sgarbi</a>, la regista Manuela Teatini e il sindaco di Capranica, Pietro Nocchi.</p>
<p>Il documentario conduce lo spettatore sul set della rassegna &ldquo;Da Cimabue a Morandi &ndash; Felsina pittrice&rdquo;, fra i principali eventi bolognesi degli ultimi anni e racconta cosa accade nel dietro le quinte di un&rsquo;importante mostra d&rsquo;arte che mette insieme dipinti inediti, mai visti prima, provenienti in gran parte da collezioni private.</p>
<p>E con una guida d&rsquo;eccezione, Vittorio  <a class="lar-automated-link" href="https://www.ontuscia.it/tag/sgarbi" 275963 rel="nofollow" target="_blank">Sgarbi</a> in veste di ideatore e curatore dell&rsquo;evento, che accompagna lo spettatore alla scoperta dell&rsquo;arte bolognese e della Padan&igrave;a. Da Giotto a Niccol&ograve; dell&rsquo;Arca, da Raffaello, Reni e i Carracci, passando per artisti meno noti, come Pietro Faccini, Guido Cagnacci, Simone Cantarini e il Mastelletta. &ldquo;ART BACKSTAGE &ndash; La passione allo sguardo&rdquo; &egrave; un tuffo nel mondo esclusivo della bellezza e del collezionismo internazionale.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
		<div class="fb-comments" data-href="https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="3926540538"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ontuscia.it/tag/sgarbi">Sgarbi</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fsutri%2Fcapranica-incontra-vittorio-sgarbi-279791" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Capranica+incontra+Vittorio+Sgarbi&url=https%3A%2F%2Fwww.ontuscia.it%2Fsutri%2Fcapranica-incontra-vittorio-sgarbi-279791&via=redontuscia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661.jpg&description=Capranica+incontra+Vittorio+Sgarbi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Capranica+incontra+Vittorio+Sgarbi%20-%20https%3A%2F%2Fwww.ontuscia.it%2Fsutri%2Fcapranica-incontra-vittorio-sgarbi-279791" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791" data-text="Capranica incontra Vittorio Sgarbi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ontuscia.it/montefiascone/montefiascone-nuova-biblioteca-dellistituto-universitario-progetto-uomo-279788">Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/android">android</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="android"></span><meta itemprop="datePublished" content="2018-11-19T20:02:03+00:00"><meta itemprop="dateModified" content="2018-11-19T20:02:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Capranica incontra Vittorio Sgarbi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_50_5bf3239281f21_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_50_5bf3239281f21" ><script>var block_td_uid_50_5bf3239281f21 = new tdBlock();
block_td_uid_50_5bf3239281f21.id = "td_uid_50_5bf3239281f21";
block_td_uid_50_5bf3239281f21.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_50_5bf3239281f21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5bf3239281f21_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":279791,"live_filter_cur_post_author":"3494","block_template_id":""}';
block_td_uid_50_5bf3239281f21.td_column_number = "3";
block_td_uid_50_5bf3239281f21.block_type = "td_block_related_posts";
block_td_uid_50_5bf3239281f21.post_count = "3";
block_td_uid_50_5bf3239281f21.found_posts = "32";
block_td_uid_50_5bf3239281f21.header_color = "";
block_td_uid_50_5bf3239281f21.ajax_pagination_infinite_stop = "";
block_td_uid_50_5bf3239281f21.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_50_5bf3239281f21);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_51_5bf3239283d2c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_50_5bf3239281f21" href="#">RELATED ARTICLES</a><a id="td_uid_52_5bf3239283d6c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_50_5bf3239281f21" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_50_5bf3239281f21 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sutri/sutrivenerdi-lamministrazione-comunaleincontra-i-cittadini-278979" rel="bookmark" title="Sutri, venerdì l&#8217;amministrazione comunaleincontra i cittadini"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457-218x150.png" srcset="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457-218x150.png 218w, https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457-436x250.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sutri, venerdì l&#8217;amministrazione comunaleincontra i cittadini"/></a></div>                <a href="https://www.ontuscia.it/category/sutri" class="td-post-category">Sutri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sutri/sutrivenerdi-lamministrazione-comunaleincontra-i-cittadini-278979" rel="bookmark" title="Sutri, venerdì l&#8217;amministrazione comunaleincontra i cittadini">Sutri, venerdì l&#8217;amministrazione comunaleincontra i cittadini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sutri/sgarbi-celebra-due-grandi-maestri-del-pensiero-occidentale-ludovico-ariosto-ed-erasmo-da-rotterdam-278547" rel="bookmark" title="Sgarbi celebra due grandi maestri del pensiero occidentale, Ludovico Ariosto ed Erasmo da Rotterdam"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/sgarbi-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/sgarbi-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/sgarbi-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sgarbi celebra due grandi maestri del pensiero occidentale, Ludovico Ariosto ed Erasmo da Rotterdam"/></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sutri/sgarbi-celebra-due-grandi-maestri-del-pensiero-occidentale-ludovico-ariosto-ed-erasmo-da-rotterdam-278547" rel="bookmark" title="Sgarbi celebra due grandi maestri del pensiero occidentale, Ludovico Ariosto ed Erasmo da Rotterdam">Sgarbi celebra due grandi maestri del pensiero occidentale, Ludovico Ariosto ed Erasmo da Rotterdam</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sutri/sgarbi-incontra-zingaretti-e-lo-invita-il-2-novembre-alla-cittadinanza-onoraria-per-lucano-278080" rel="bookmark" title="Sgarbi incontra Zingaretti e lo invita il 2 novembre alla cittadinanza onoraria per Lucano"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/06/sgarbi-e1535002174661-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sgarbi incontra Zingaretti e lo invita il 2 novembre alla cittadinanza onoraria per Lucano"/></a></div>                <a href="https://www.ontuscia.it/category/sutri" class="td-post-category">Sutri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sutri/sgarbi-incontra-zingaretti-e-lo-invita-il-2-novembre-alla-cittadinanza-onoraria-per-lucano-278080" rel="bookmark" title="Sgarbi incontra Zingaretti e lo invita il 2 novembre alla cittadinanza onoraria per Lucano">Sgarbi incontra Zingaretti e lo invita il 2 novembre alla cittadinanza onoraria per Lucano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5bf3239281f21" data-td_block_id="td_uid_50_5bf3239281f21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5bf3239281f21" data-td_block_id="td_uid_50_5bf3239281f21"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="http://www.cellenoinformatica.it/contatti/" target="_blank" rel="noopener"> <img src="https://www.ontuscia.it/wp-content/uploads/2018/05/cellenoinformatica.gif" /></a></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ontuscia reattivo hot --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-slot="4346526134" data-ad-client="ca-pub-7943257873063309" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7943257873063309"
     data-ad-slot="5006337145"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_15 widget widget_text">			<div class="textwidget"><p><a href="https://www.viterbomarketing.com/servizi-e-prezzi/" target="_blank" rel="noopener"><img src="https://www.ontuscia.it/wp-content/uploads/2016/10/viterbo_marketing.png" width="325" /></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/27/smarrito-cane-marronechi-lo-ha-visto/cerco"><img alt="SMARRITO CANE MARRONE…chi lo ha visto?" src="https://www.ontuscia.it/wp-content/uploads/awpcp/thumbs/chris-3-dc2ed85a.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/27/smarrito-cane-marronechi-lo-ha-visto/cerco">SMARRITO CANE MARRONE…chi lo ha visto?</a></div> <div class="awpcp-listings-widget-item-excerpt">SMARRITO CANE MARRONE…chi lo ha visto? JAKOB, maschio, castrato, taglia media, incrocio BRACCO ITALIANO/SEGUGIO, inabile alla caccia, di colore marrone,&hellip;<a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/27/smarrito-cane-marronechi-lo-ha-visto/cerco">[Read more]</a></div></div></li></ul></aside>		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Ultime Notizie</span></h4>		<ul>
											<li>
					<a href="https://www.ontuscia.it/sutri/capranica-incontra-vittorio-sgarbi-279791">Capranica incontra Vittorio Sgarbi</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/montefiascone/montefiascone-nuova-biblioteca-dellistituto-universitario-progetto-uomo-279788">Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/sport/pallavolo/altro-fine-settimana-positivo-per-lasd-volley-life-279786">Altro fine settimana positivo per l&#8217;ASD Volley Life</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/economia/impresa/duo-di-sax-e-chitarra-a-uni-cosmesi-279783">Duo di sax e chitarra a UNI Cosmesi</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_rss"><h4 class="td-block-title"><span><a class="rsswidget" href="http://www.regione.lazio.it/rl_lavoro/rss/rssOfferteLavoro.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ontuscia.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.regione.lazio.it/">Offerte di lavoro</a></span></h4><ul><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=720'>Pubblicato il: 19/11/2018 - Oggetto: opportunità nel settore HO.RE.CA.</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=795'>Pubblicato il: 17/11/2018 - Oggetto: 10 addetti alle vendite</a></li><li><a class='rsswidget' href='http://www.regione.lazio.it//rl_lavoro/?vw=offertelavorodettaglio&#038;id=658'>Pubblicato il: 15/11/2018 - Oggetto: infermieri per la Svezia</a></li></ul></aside><aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2018/10">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2018/11/01" aria-label="Articoli pubblicati in 1 November 2018">1</a></td><td><a href="https://www.ontuscia.it/date/2018/11/02" aria-label="Articoli pubblicati in 2 November 2018">2</a></td><td><a href="https://www.ontuscia.it/date/2018/11/03" aria-label="Articoli pubblicati in 3 November 2018">3</a></td><td><a href="https://www.ontuscia.it/date/2018/11/04" aria-label="Articoli pubblicati in 4 November 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2018/11/05" aria-label="Articoli pubblicati in 5 November 2018">5</a></td><td><a href="https://www.ontuscia.it/date/2018/11/06" aria-label="Articoli pubblicati in 6 November 2018">6</a></td><td><a href="https://www.ontuscia.it/date/2018/11/07" aria-label="Articoli pubblicati in 7 November 2018">7</a></td><td><a href="https://www.ontuscia.it/date/2018/11/08" aria-label="Articoli pubblicati in 8 November 2018">8</a></td><td><a href="https://www.ontuscia.it/date/2018/11/09" aria-label="Articoli pubblicati in 9 November 2018">9</a></td><td><a href="https://www.ontuscia.it/date/2018/11/10" aria-label="Articoli pubblicati in 10 November 2018">10</a></td><td><a href="https://www.ontuscia.it/date/2018/11/11" aria-label="Articoli pubblicati in 11 November 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2018/11/12" aria-label="Articoli pubblicati in 12 November 2018">12</a></td><td><a href="https://www.ontuscia.it/date/2018/11/13" aria-label="Articoli pubblicati in 13 November 2018">13</a></td><td><a href="https://www.ontuscia.it/date/2018/11/14" aria-label="Articoli pubblicati in 14 November 2018">14</a></td><td><a href="https://www.ontuscia.it/date/2018/11/15" aria-label="Articoli pubblicati in 15 November 2018">15</a></td><td><a href="https://www.ontuscia.it/date/2018/11/16" aria-label="Articoli pubblicati in 16 November 2018">16</a></td><td><a href="https://www.ontuscia.it/date/2018/11/17" aria-label="Articoli pubblicati in 17 November 2018">17</a></td><td><a href="https://www.ontuscia.it/date/2018/11/18" aria-label="Articoli pubblicati in 18 November 2018">18</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.ontuscia.it/date/2018/11/19" aria-label="Articoli pubblicati in 19 November 2018">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_ws_fb_like_box"><h4 class="td-block-title"><span>Facebook Like Box</span></h4><div class="fb-page ws-fb-like-box" data-href="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" 
						data-tabs="timeline" 
						data-width="300" 
						data-height="500"
						data-small-header="false" 
						data-adapt-container-width="false" 
						data-hide-cover="false"
						data-show-facepile="true">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177">
								<a href="https://www.facebook.com/https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177">Facebook</a>
							</blockquote>
						</div>
					 </div> <div id="fb-root"></div>
					 <script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ontuscia.it">redazione@ontuscia.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/111046473132627009884/111046473132627009884/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ontuscia.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-210490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-210490"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="http://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="http://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/montefiascone-nuova-biblioteca-dellistituto-universitario-progetto-uomo-279788" rel="bookmark" title="Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/pianoforte-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/pianoforte-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/11/pianoforte.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo"/></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/montefiascone-nuova-biblioteca-dellistituto-universitario-progetto-uomo-279788" rel="bookmark" title="Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo">Montefiascone, nuova biblioteca dell’Istituto universitario Progetto Uomo</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T19:58:58+00:00" >19/11/2018</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/altro-fine-settimana-positivo-per-lasd-volley-life-279786" rel="bookmark" title="Altro fine settimana positivo per l&#8217;ASD Volley Life"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/volley-life-KBYTE-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/volley-life-KBYTE-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/11/volley-life-KBYTE.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Altro fine settimana positivo per l&#8217;ASD Volley Life"/></a></div>                <a href="https://www.ontuscia.it/category/sport/pallavolo" class="td-post-category">Pallavolo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/altro-fine-settimana-positivo-per-lasd-volley-life-279786" rel="bookmark" title="Altro fine settimana positivo per l&#8217;ASD Volley Life">Altro fine settimana positivo per l&#8217;ASD Volley Life</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T19:54:22+00:00" >19/11/2018</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5bf32392a6bc6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}
</style>

<script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.ontuscia.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.2'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[279791]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ontuscia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#DD3333;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>www.ontuscia.it utilizza i cookies per offrirti una navigazione migliore. Usando il nostro servizio accetti che si usino cookie per le finalità espresse nella nostra cookie policy. maggiori informazioni <a style="color:#DD3333;" href="http://www.ontuscia.it/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#DD3333;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#DD3333;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>