<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Con Palazzo Doebbing e l&#8217;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#8217;arte | OnTuscia Quotidiano Viterbo e provincia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png" /><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Con Palazzo Doebbing e l&#8217;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#8217;arte Feed dei commenti" href="https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css' href='https://www.ontuscia.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-838a0ed1ca327c0c17f594af1a8bb4f8.css' type='text/css' media='all' />
<style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"c8f77c083f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ai nastri di partenza “Ager 2.0: i direttori dei musei Simulabo raccontano il territorio del lago di Bolsena”' href='https://www.ontuscia.it/societa/cultura/ai-nastri-di-partenza-ager-2-0-i-direttori-dei-musei-simulabo-raccontano-il-territorio-del-lago-di-bolsena-299518' />
<link rel='next' title='Il famosissimo pittore Mario Salvo ritorna ad Acquapendente nella giornata del Patrono di S.Ermete' href='https://www.ontuscia.it/societa/cultura/arte/il-famosissimo-pittore-mario-salvo-ritorna-ad-acquapendente-nella-giornata-del-patrono-di-s-ermete-299525' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=299523' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsutri%2Fcon-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsutri%2Fcon-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523&#038;format=xml" />
<meta property="fb:app_id" content="340398096084454" /> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"05953121d1","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="amphtml" href="https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523/amp">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/sutri",
                    "name": "Sutri"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523",
                    "name": "Con Palazzo Doebbing e l&#8217;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#8217;arte"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #cc071e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #cc071e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
				
				
				.tdm-menu-btn1 .tds-button1,
				.tdm-menu-btn1 .tds-button6:after {
					background-color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button2:before,
				.tdm-menu-btn1 .tds-button6:before {
				    border-color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button2,
				.tdm-menu-btn1 .tds-button2 i {
				    color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-menu-btn1 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
				
				
				.tdm-menu-btn2 .tds-button1,
				.tdm-menu-btn2 .tds-button6:after {
					background-color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button2:before,
				.tdm-menu-btn2 .tds-button6:before {
				    border-color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button2,
				.tdm-menu-btn2 .tds-button2 i {
				    color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-menu-btn2 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia" />
<meta property="og:title" content="Con Palazzo Doebbing e l&#039;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#039;arte" />
<meta property="og:url" content="https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Non solo le rare opere di maestri come Tiziano, Pulzone, Guttuso, Ligabue, Bacon, presenti nella maestosità di Palazzo Doebbing, rinato a nuova vita con l’apertura del museo omonimo voluta dal sindaco Vittorio Sgarbi, ma anche le eterne note di Bach, ora, riempiono l’identità e le vie dell’Antichiss" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png" />
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png" />
<meta property="article:published_time" content="2019-08-29T09:45:04+02:00" />
<meta property="article:modified_time" content="2019-08-29T09:45:04+02:00" />
<meta property="og:updated_time" content="2019-08-29T09:45:04+02:00" />
<meta property="article:section" content="Sutri" />
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" />

<meta itemprop="name" content="Con Palazzo Doebbing e l&#039;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#039;arte" />
<meta itemprop="headline" content="Con Palazzo Doebbing e l&#039;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#039;arte" />
<meta itemprop="description" content="Non solo le rare opere di maestri come Tiziano, Pulzone, Guttuso, Ligabue, Bacon, presenti nella maestosità di Palazzo Doebbing, rinato a nuova vita con l’apertura del museo omonimo voluta dal sindaco Vittorio Sgarbi, ma anche le eterne note di Bach, ora, riempiono l’identità e le vie dell’Antichiss" />
<meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png" />
<meta itemprop="datePublished" content="2019-08-29" />
<meta itemprop="dateModified" content="2019-08-29T09:45:04+02:00" />
<meta itemprop="author" content="Nicoletta" />
 

<meta name="twitter:title" content="Con Palazzo Doebbing e l&#039;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#039;arte" />
<meta name="twitter:url" content="https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523" />
<meta name="twitter:description" content="Non solo le rare opere di maestri come Tiziano, Pulzone, Guttuso, Ligabue, Bacon, presenti nella maestosità di Palazzo Doebbing, rinato a nuova vita con l’apertura del museo omonimo voluta dal sindaco Vittorio Sgarbi, ma anche le eterne note di Bach, ora, riempiono l’identità e le vie dell’Antichiss" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ONTUSCIA" />




<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-299523 single-format-standard con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte global-block-template-15 single_template_13 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#21534445405b484e4f44614e4f5554524248400f4855" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-281848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281848"><a href="https://www.ontuscia.it/comuni">Paesi</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
29 Ago 2019 11:56
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#d5a7b0b1b4afbcbabbb095babba1a0a6b6bcb4fbbca1" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
<span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d67a144361fd_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d67a14436c8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_2_5d67a14436c8b"><script>var block_td_uid_2_5d67a14436c8b = new tdBlock();
block_td_uid_2_5d67a14436c8b.id = "td_uid_2_5d67a14436c8b";
block_td_uid_2_5d67a14436c8b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d67a14436c8b_rand","tdc_css_class":"td_uid_2_5d67a14436c8b_rand","tdc_css_class_style":"td_uid_2_5d67a14436c8b_rand_style"}';
block_td_uid_2_5d67a14436c8b.td_column_number = "3";
block_td_uid_2_5d67a14436c8b.block_type = "td_block_mega_menu";
block_td_uid_2_5d67a14436c8b.post_count = "5";
block_td_uid_2_5d67a14436c8b.found_posts = "4460";
block_td_uid_2_5d67a14436c8b.header_color = "";
block_td_uid_2_5d67a14436c8b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d67a14436c8b.max_num_pages = "892";
tdBlocksArray.push(block_td_uid_2_5d67a14436c8b);
</script><div id=td_uid_2_5d67a14436c8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/bagnoregio-fermato-dai-carabinieri-il-minore-che-ha-aggredito-lanziano-deceduto-299447" rel="bookmark" class="td-image-wrap" title="Bagnoregio, fermato dai Carabinieri il minore che ha aggredito l’anziano deceduto"><img width="218" height="99" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/03/bagnoregio-e1501495066228.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/03/bagnoregio-e1501495066228.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/03/bagnoregio-e1501495066228.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="bagnoregio" title="Bagnoregio, fermato dai Carabinieri il minore che ha aggredito l’anziano deceduto" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/bagnoregio-fermato-dai-carabinieri-il-minore-che-ha-aggredito-lanziano-deceduto-299447" rel="bookmark" title="Bagnoregio, fermato dai Carabinieri il minore che ha aggredito l’anziano deceduto">Bagnoregio, fermato dai Carabinieri il minore che ha aggredito l’anziano deceduto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/polizia-ferroviaria-3540-identificati-4-arrestati-22-denunciati-in-stato-di-liberta-299320" rel="bookmark" class="td-image-wrap" title="Polizia Ferroviaria: 3540 identificati; 4 arrestati; 22 denunciati in stato di libertà"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/polfer-218x150.png" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/polfer-218x150.png 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/polfer-436x250.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polizia Ferroviaria: 3540 identificati; 4 arrestati; 22 denunciati in stato di libertà" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/polizia-ferroviaria-3540-identificati-4-arrestati-22-denunciati-in-stato-di-liberta-299320" rel="bookmark" title="Polizia Ferroviaria: 3540 identificati; 4 arrestati; 22 denunciati in stato di libertà">Polizia Ferroviaria: 3540 identificati; 4 arrestati; 22 denunciati in stato di&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/rissa-a-santa-barbara-arrestate-quattro-persone-299278" rel="bookmark" class="td-image-wrap" title="Rissa a Santa Barbara, arrestate quattro persone"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-9-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-9-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-9-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rissa a Santa Barbara, arrestate quattro persone" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/rissa-a-santa-barbara-arrestate-quattro-persone-299278" rel="bookmark" title="Rissa a Santa Barbara, arrestate quattro persone">Rissa a Santa Barbara, arrestate quattro persone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/caprarola-arrestati-otto-rumeni-per-rissa-299227" rel="bookmark" class="td-image-wrap" title="Caprarola, arrestati otto rumeni per rissa"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/carabinieri30-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/carabinieri30-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/carabinieri30-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Caprarola, arrestati otto rumeni per rissa" /></a></div> <a href="https://www.ontuscia.it/category/capranica" class="td-post-category">Capranica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/caprarola-arrestati-otto-rumeni-per-rissa-299227" rel="bookmark" title="Caprarola, arrestati otto rumeni per rissa">Caprarola, arrestati otto rumeni per rissa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/polizia-stradale-estate-2019-arterie-provinciali-sotto-controllo-299015" rel="bookmark" class="td-image-wrap" title="Polizia Stradale: estate 2019, arterie provinciali sotto controllo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/polizia-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/polizia-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/polizia-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polizia Stradale: estate 2019, arterie provinciali sotto controllo" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/polizia-stradale-estate-2019-arterie-provinciali-sotto-controllo-299015" rel="bookmark" title="Polizia Stradale: estate 2019, arterie provinciali sotto controllo">Polizia Stradale: estate 2019, arterie provinciali sotto controllo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d67a14436c8b" data-td_block_id="td_uid_2_5d67a14436c8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d67a14436c8b" data-td_block_id="td_uid_2_5d67a14436c8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d67a14437f5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_3_5d67a14437f5e"><script>var block_td_uid_3_5d67a14437f5e = new tdBlock();
block_td_uid_3_5d67a14437f5e.id = "td_uid_3_5d67a14437f5e";
block_td_uid_3_5d67a14437f5e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d67a14437f5e_rand","tdc_css_class":"td_uid_3_5d67a14437f5e_rand","tdc_css_class_style":"td_uid_3_5d67a14437f5e_rand_style"}';
block_td_uid_3_5d67a14437f5e.td_column_number = "3";
block_td_uid_3_5d67a14437f5e.block_type = "td_block_mega_menu";
block_td_uid_3_5d67a14437f5e.post_count = "4";
block_td_uid_3_5d67a14437f5e.found_posts = "7345";
block_td_uid_3_5d67a14437f5e.header_color = "";
block_td_uid_3_5d67a14437f5e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d67a14437f5e.max_num_pages = "1837";
tdBlocksArray.push(block_td_uid_3_5d67a14437f5e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5d67a14437f5e" id="td_uid_4_5d67a14438404" data-td_block_id="td_uid_3_5d67a14437f5e" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-td_uid_3_5d67a14437f5e" id="td_uid_5_5d67a14438429" data-td_block_id="td_uid_3_5d67a14437f5e" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_3_5d67a14437f5e" id="td_uid_6_5d67a1443844c" data-td_block_id="td_uid_3_5d67a14437f5e" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_3_5d67a14437f5e" id="td_uid_7_5d67a1443846a" data-td_block_id="td_uid_3_5d67a14437f5e" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_3_5d67a14437f5e" id="td_uid_8_5d67a14438486" data-td_block_id="td_uid_3_5d67a14437f5e" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_3_5d67a14437f5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/vitorchiano-la-maggioranza-replica-su-debiti-fuori-bilancio-piscina-rifiuti-turismo-299538" rel="bookmark" class="td-image-wrap" title="Vitorchiano: la maggioranza replica su debiti fuori bilancio, piscina, rifiuti, turismo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/Nella-foto-il-sindaco-Grassotti-e-gli-assessori-Cruciani-e-Creta-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/Nella-foto-il-sindaco-Grassotti-e-gli-assessori-Cruciani-e-Creta-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/Nella-foto-il-sindaco-Grassotti-e-gli-assessori-Cruciani-e-Creta-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vitorchiano: la maggioranza replica su debiti fuori bilancio, piscina, rifiuti, turismo" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/vitorchiano-la-maggioranza-replica-su-debiti-fuori-bilancio-piscina-rifiuti-turismo-299538" rel="bookmark" title="Vitorchiano: la maggioranza replica su debiti fuori bilancio, piscina, rifiuti, turismo">Vitorchiano: la maggioranza replica su debiti fuori bilancio, piscina, rifiuti, turismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/battistoni-fi-i-cinghiali-oltre-a-provocare-danni-ingenti-per-gli-agricoltori-stanno-minando-la-sicurezza-dei-cittadini-299534" rel="bookmark" class="td-image-wrap" title="Battistoni (FI): i cinghiali, oltre a provocare danni ingenti per gli agricoltori, stanno minando la sicurezza dei cittadini"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/06/foto-2-articolo-cinghiali-e1534870515596-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/06/foto-2-articolo-cinghiali-e1534870515596-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/06/foto-2-articolo-cinghiali-e1534870515596-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Battistoni (FI): i cinghiali, oltre a provocare danni ingenti per gli agricoltori, stanno minando la sicurezza dei cittadini" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/battistoni-fi-i-cinghiali-oltre-a-provocare-danni-ingenti-per-gli-agricoltori-stanno-minando-la-sicurezza-dei-cittadini-299534" rel="bookmark" title="Battistoni (FI): i cinghiali, oltre a provocare danni ingenti per gli agricoltori, stanno minando la sicurezza dei cittadini">Battistoni (FI): i cinghiali, oltre a provocare danni ingenti per gli&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/lega-viterbo-nominato-organo-di-coordinamento-comunale-299514" rel="bookmark" class="td-image-wrap" title="Lega Viterbo, nominato organo di coordinamento comunale"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/06/lega-salvini-2-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/06/lega-salvini-2-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/06/lega-salvini-2-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Lega Viterbo, nominato organo di coordinamento comunale" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/lega-viterbo-nominato-organo-di-coordinamento-comunale-299514" rel="bookmark" title="Lega Viterbo, nominato organo di coordinamento comunale">Lega Viterbo, nominato organo di coordinamento comunale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/bassano-in-teverina-gruppo-bassano-di-tutti-al-sindaco-romoli-piu-trasparenza-negli-affidamenti-diretti-299508" rel="bookmark" class="td-image-wrap" title="Bassano in Teverina, Gruppo Bassano di Tutti al Sindaco Romoli: &#8220;Più trasparenza negli affidamenti diretti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/08/Bassano-in-Teverina-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/08/Bassano-in-Teverina-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/08/Bassano-in-Teverina-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bassano in Teverina, Gruppo Bassano di Tutti al Sindaco Romoli: &#8220;Più trasparenza negli affidamenti diretti&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/bassano_in_teverina" class="td-post-category">Bassano in Teverina</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/bassano-in-teverina-gruppo-bassano-di-tutti-al-sindaco-romoli-piu-trasparenza-negli-affidamenti-diretti-299508" rel="bookmark" title="Bassano in Teverina, Gruppo Bassano di Tutti al Sindaco Romoli: &#8220;Più trasparenza negli affidamenti diretti&#8221;">Bassano in Teverina, Gruppo Bassano di Tutti al Sindaco Romoli: &#8220;Più&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d67a14437f5e" data-td_block_id="td_uid_3_5d67a14437f5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d67a14437f5e" data-td_block_id="td_uid_3_5d67a14437f5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d67a1443d764_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_9_5d67a1443d764"><script>var block_td_uid_9_5d67a1443d764 = new tdBlock();
block_td_uid_9_5d67a1443d764.id = "td_uid_9_5d67a1443d764";
block_td_uid_9_5d67a1443d764.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d67a1443d764_rand","tdc_css_class":"td_uid_9_5d67a1443d764_rand","tdc_css_class_style":"td_uid_9_5d67a1443d764_rand_style"}';
block_td_uid_9_5d67a1443d764.td_column_number = "3";
block_td_uid_9_5d67a1443d764.block_type = "td_block_mega_menu";
block_td_uid_9_5d67a1443d764.post_count = "4";
block_td_uid_9_5d67a1443d764.found_posts = "7647";
block_td_uid_9_5d67a1443d764.header_color = "";
block_td_uid_9_5d67a1443d764.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d67a1443d764.max_num_pages = "1912";
tdBlocksArray.push(block_td_uid_9_5d67a1443d764);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d67a1443d764" id="td_uid_10_5d67a1443dc4d" data-td_block_id="td_uid_9_5d67a1443d764" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5d67a1443d764" id="td_uid_11_5d67a1443dc84" data-td_block_id="td_uid_9_5d67a1443d764" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_9_5d67a1443d764" id="td_uid_12_5d67a1443dcb0" data-td_block_id="td_uid_9_5d67a1443d764" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_9_5d67a1443d764" id="td_uid_13_5d67a1443dcd1" data-td_block_id="td_uid_9_5d67a1443d764" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_9_5d67a1443d764" id="td_uid_14_5d67a1443dcee" data-td_block_id="td_uid_9_5d67a1443d764" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_9_5d67a1443d764" id="td_uid_15_5d67a1443dd0b" data-td_block_id="td_uid_9_5d67a1443d764" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_9_5d67a1443d764" id="td_uid_16_5d67a1443dd28" data-td_block_id="td_uid_9_5d67a1443d764" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_9_5d67a1443d764" id="td_uid_17_5d67a1443dd43" data-td_block_id="td_uid_9_5d67a1443d764" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-td_uid_9_5d67a1443d764" id="td_uid_18_5d67a1443dd60" data-td_block_id="td_uid_9_5d67a1443d764" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-td_uid_9_5d67a1443d764" id="td_uid_19_5d67a1443dd8a" data-td_block_id="td_uid_9_5d67a1443d764" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=td_uid_9_5d67a1443d764 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/torna-il-torneo-di-baseball-a-montefiascone-299532" rel="bookmark" class="td-image-wrap" title="Torna il Torneo di Baseball a Montefiascone"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/09/Tunnel-gonfiabile-Provabaseball-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/09/Tunnel-gonfiabile-Provabaseball-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/09/Tunnel-gonfiabile-Provabaseball-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Torna il Torneo di Baseball a Montefiascone" /></a></div> <a href="https://www.ontuscia.it/category/sport/baseball" class="td-post-category">Baseball</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/torna-il-torneo-di-baseball-a-montefiascone-299532" rel="bookmark" title="Torna il Torneo di Baseball a Montefiascone">Torna il Torneo di Baseball a Montefiascone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/vigor-acquapendente-quarta-e-penultima-amichevole-stagionale-con-sorano-calcio-299530" rel="bookmark" class="td-image-wrap" title="Vigor Acquapendente, quarta e penultima amichevole stagionale con Sorano Calcio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/vigor-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/vigor-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/vigor-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Vigor Acquapendente, quarta e penultima amichevole stagionale con Sorano Calcio" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/vigor-acquapendente-quarta-e-penultima-amichevole-stagionale-con-sorano-calcio-299530" rel="bookmark" title="Vigor Acquapendente, quarta e penultima amichevole stagionale con Sorano Calcio">Vigor Acquapendente, quarta e penultima amichevole stagionale con Sorano Calcio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio-presentato-nuovo-stemma-della-a-s-viterbese-299482" rel="bookmark" class="td-image-wrap" title="Calcio, presentato nuovo stemma della A.S. Viterbese"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/STEMMA-USV-VITERBESE-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/STEMMA-USV-VITERBESE-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/STEMMA-USV-VITERBESE-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Calcio, presentato nuovo stemma della A.S. Viterbese" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio-presentato-nuovo-stemma-della-a-s-viterbese-299482" rel="bookmark" title="Calcio, presentato nuovo stemma della A.S. Viterbese">Calcio, presentato nuovo stemma della A.S. Viterbese</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/fran-alvarez-nuovo-giocatore-della-viterbese-299478" rel="bookmark" class="td-image-wrap" title="Fran Alvarez nuovo giocatore della Viterbese"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/12299280_10153789468649292_6263176647893598349_n-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/12299280_10153789468649292_6263176647893598349_n-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/12299280_10153789468649292_6263176647893598349_n-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fran Alvarez nuovo giocatore della Viterbese" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/fran-alvarez-nuovo-giocatore-della-viterbese-299478" rel="bookmark" title="Fran Alvarez nuovo giocatore della Viterbese">Fran Alvarez nuovo giocatore della Viterbese</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d67a1443d764" data-td_block_id="td_uid_9_5d67a1443d764"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d67a1443d764" data-td_block_id="td_uid_9_5d67a1443d764"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d67a14447198_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_20_5d67a14447198"><script>var block_td_uid_20_5d67a14447198 = new tdBlock();
block_td_uid_20_5d67a14447198.id = "td_uid_20_5d67a14447198";
block_td_uid_20_5d67a14447198.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d67a14447198_rand","tdc_css_class":"td_uid_20_5d67a14447198_rand","tdc_css_class_style":"td_uid_20_5d67a14447198_rand_style"}';
block_td_uid_20_5d67a14447198.td_column_number = "3";
block_td_uid_20_5d67a14447198.block_type = "td_block_mega_menu";
block_td_uid_20_5d67a14447198.post_count = "4";
block_td_uid_20_5d67a14447198.found_posts = "2738";
block_td_uid_20_5d67a14447198.header_color = "";
block_td_uid_20_5d67a14447198.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d67a14447198.max_num_pages = "685";
tdBlocksArray.push(block_td_uid_20_5d67a14447198);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d67a14447198" id="td_uid_21_5d67a144478c8" data-td_block_id="td_uid_20_5d67a14447198" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5d67a14447198" id="td_uid_22_5d67a144478ef" data-td_block_id="td_uid_20_5d67a14447198" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_20_5d67a14447198" id="td_uid_23_5d67a14447912" data-td_block_id="td_uid_20_5d67a14447198" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_20_5d67a14447198" id="td_uid_24_5d67a14447930" data-td_block_id="td_uid_20_5d67a14447198" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_20_5d67a14447198" id="td_uid_25_5d67a1444794d" data-td_block_id="td_uid_20_5d67a14447198" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_20_5d67a14447198" id="td_uid_26_5d67a14447969" data-td_block_id="td_uid_20_5d67a14447198" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_20_5d67a14447198" id="td_uid_27_5d67a14447985" data-td_block_id="td_uid_20_5d67a14447198" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_20_5d67a14447198" id="td_uid_28_5d67a1444799f" data-td_block_id="td_uid_20_5d67a14447198" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=td_uid_20_5d67a14447198 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/via-libera-della-regione-al-microcredito-finanziamenti-fino-a-25mila-euro-al-tasso-dell1-cna-reale-opportunita-per-chi-ha-idee-di-sviluppo-299544" rel="bookmark" class="td-image-wrap" title="Via libera della Regione al microcredito: finanziamenti fino a 25mila euro al tasso dell&#8217;1%. CNA: &#8220;Reale opportunità per chi ha idee di sviluppo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/impresa-straniera-azienda-imprese-economia-big-beta-nuova2018-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/impresa-straniera-azienda-imprese-economia-big-beta-nuova2018-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/impresa-straniera-azienda-imprese-economia-big-beta-nuova2018-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Via libera della Regione al microcredito: finanziamenti fino a 25mila euro al tasso dell&#8217;1%. CNA: &#8220;Reale opportunità per chi ha idee di sviluppo&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/economia/artigianato" class="td-post-category">Artigianato</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/via-libera-della-regione-al-microcredito-finanziamenti-fino-a-25mila-euro-al-tasso-dell1-cna-reale-opportunita-per-chi-ha-idee-di-sviluppo-299544" rel="bookmark" title="Via libera della Regione al microcredito: finanziamenti fino a 25mila euro al tasso dell&#8217;1%. CNA: &#8220;Reale opportunità per chi ha idee di sviluppo&#8221;">Via libera della Regione al microcredito: finanziamenti fino a 25mila euro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/battistoni-fi-i-cinghiali-oltre-a-provocare-danni-ingenti-per-gli-agricoltori-stanno-minando-la-sicurezza-dei-cittadini-299534" rel="bookmark" class="td-image-wrap" title="Battistoni (FI): i cinghiali, oltre a provocare danni ingenti per gli agricoltori, stanno minando la sicurezza dei cittadini"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/06/foto-2-articolo-cinghiali-e1534870515596-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/06/foto-2-articolo-cinghiali-e1534870515596-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/06/foto-2-articolo-cinghiali-e1534870515596-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Battistoni (FI): i cinghiali, oltre a provocare danni ingenti per gli agricoltori, stanno minando la sicurezza dei cittadini" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/battistoni-fi-i-cinghiali-oltre-a-provocare-danni-ingenti-per-gli-agricoltori-stanno-minando-la-sicurezza-dei-cittadini-299534" rel="bookmark" title="Battistoni (FI): i cinghiali, oltre a provocare danni ingenti per gli agricoltori, stanno minando la sicurezza dei cittadini">Battistoni (FI): i cinghiali, oltre a provocare danni ingenti per gli&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/conger-una-storia-che-puo-andare-lontano-299496" rel="bookmark" class="td-image-wrap" title="CONGER: una storia che può andare lontano"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/06/nocciole-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/06/nocciole-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/06/nocciole-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="CONGER: una storia che può andare lontano" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/conger-una-storia-che-puo-andare-lontano-299496" rel="bookmark" title="CONGER: una storia che può andare lontano">CONGER: una storia che può andare lontano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/nicolas-giovane-ambasciatore-di-viterbo-fiero-del-ruolo-dellitalia-nel-rifinanziamento-del-fondo-globale-299488" rel="bookmark" class="td-image-wrap" title="Nicolas, giovane Ambasciatore di Viterbo: fiero del ruolo dell’Italia nel rifinanziamento del Fondo Globale"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/nicolas-1-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/nicolas-1-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/nicolas-1-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nicolas, giovane Ambasciatore di Viterbo: fiero del ruolo dell’Italia nel rifinanziamento del Fondo Globale" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/nicolas-giovane-ambasciatore-di-viterbo-fiero-del-ruolo-dellitalia-nel-rifinanziamento-del-fondo-globale-299488" rel="bookmark" title="Nicolas, giovane Ambasciatore di Viterbo: fiero del ruolo dell’Italia nel rifinanziamento del Fondo Globale">Nicolas, giovane Ambasciatore di Viterbo: fiero del ruolo dell’Italia nel rifinanziamento&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d67a14447198" data-td_block_id="td_uid_20_5d67a14447198"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5d67a14447198" data-td_block_id="td_uid_20_5d67a14447198"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5d67a1444f1d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_29_5d67a1444f1d1"><script>var block_td_uid_29_5d67a1444f1d1 = new tdBlock();
block_td_uid_29_5d67a1444f1d1.id = "td_uid_29_5d67a1444f1d1";
block_td_uid_29_5d67a1444f1d1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5d67a1444f1d1_rand","tdc_css_class":"td_uid_29_5d67a1444f1d1_rand","tdc_css_class_style":"td_uid_29_5d67a1444f1d1_rand_style"}';
block_td_uid_29_5d67a1444f1d1.td_column_number = "3";
block_td_uid_29_5d67a1444f1d1.block_type = "td_block_mega_menu";
block_td_uid_29_5d67a1444f1d1.post_count = "4";
block_td_uid_29_5d67a1444f1d1.found_posts = "10901";
block_td_uid_29_5d67a1444f1d1.header_color = "";
block_td_uid_29_5d67a1444f1d1.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d67a1444f1d1.max_num_pages = "2726";
tdBlocksArray.push(block_td_uid_29_5d67a1444f1d1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d67a1444f1d1" id="td_uid_30_5d67a14450805" data-td_block_id="td_uid_29_5d67a1444f1d1" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5d67a1444f1d1" id="td_uid_31_5d67a14450833" data-td_block_id="td_uid_29_5d67a1444f1d1" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_29_5d67a1444f1d1" id="td_uid_32_5d67a14450856" data-td_block_id="td_uid_29_5d67a1444f1d1" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_29_5d67a1444f1d1" id="td_uid_33_5d67a14450874" data-td_block_id="td_uid_29_5d67a1444f1d1" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_29_5d67a1444f1d1" id="td_uid_34_5d67a1445088f" data-td_block_id="td_uid_29_5d67a1444f1d1" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_29_5d67a1444f1d1" id="td_uid_35_5d67a144508b3" data-td_block_id="td_uid_29_5d67a1444f1d1" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_29_5d67a1444f1d1" id="td_uid_36_5d67a144508d6" data-td_block_id="td_uid_29_5d67a1444f1d1" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_29_5d67a1444f1d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/arte/il-famosissimo-pittore-mario-salvo-ritorna-ad-acquapendente-nella-giornata-del-patrono-di-s-ermete-299525" rel="bookmark" class="td-image-wrap" title="Il famosissimo pittore Mario Salvo ritorna ad Acquapendente nella giornata del Patrono di S.Ermete"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/mariosalvo-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/mariosalvo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/mariosalvo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il famosissimo pittore Mario Salvo ritorna ad Acquapendente nella giornata del Patrono di S.Ermete" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/arte/il-famosissimo-pittore-mario-salvo-ritorna-ad-acquapendente-nella-giornata-del-patrono-di-s-ermete-299525" rel="bookmark" title="Il famosissimo pittore Mario Salvo ritorna ad Acquapendente nella giornata del Patrono di S.Ermete">Il famosissimo pittore Mario Salvo ritorna ad Acquapendente nella giornata del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/ai-nastri-di-partenza-ager-2-0-i-direttori-dei-musei-simulabo-raccontano-il-territorio-del-lago-di-bolsena-299518" rel="bookmark" class="td-image-wrap" title="Ai nastri di partenza “Ager 2.0: i direttori dei musei Simulabo raccontano il territorio del lago di Bolsena”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/Museo-territoriale-lago-Bolsena-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/Museo-territoriale-lago-Bolsena-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/Museo-territoriale-lago-Bolsena-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ai nastri di partenza “Ager 2.0: i direttori dei musei Simulabo raccontano il territorio del lago di Bolsena”" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/ai-nastri-di-partenza-ager-2-0-i-direttori-dei-musei-simulabo-raccontano-il-territorio-del-lago-di-bolsena-299518" rel="bookmark" title="Ai nastri di partenza “Ager 2.0: i direttori dei musei Simulabo raccontano il territorio del lago di Bolsena”">Ai nastri di partenza “Ager 2.0: i direttori dei musei Simulabo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/san-lorenzo-nuovo-programma-x-ed-del-raduno-di-auto-e-moto-depoca-299516" rel="bookmark" class="td-image-wrap" title="San Lorenzo Nuovo, programma X ed. del Raduno di Auto e Moto d&#8217;epoca"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/san-lorenzo-nuovo-e1540196004827-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/san-lorenzo-nuovo-e1540196004827-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/san-lorenzo-nuovo-e1540196004827-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="San Lorenzo Nuovo, programma X ed. del Raduno di Auto e Moto d&#8217;epoca" /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/san-lorenzo-nuovo-programma-x-ed-del-raduno-di-auto-e-moto-depoca-299516" rel="bookmark" title="San Lorenzo Nuovo, programma X ed. del Raduno di Auto e Moto d&#8217;epoca">San Lorenzo Nuovo, programma X ed. del Raduno di Auto e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/scuola-deborah-puntel-nuova-dirigente-dellic-scriattoli-di-vetralla-299475" rel="bookmark" class="td-image-wrap" title="Scuola, Deborah Puntel nuova dirigente dell&#8217;IC Scriattoli di Vetralla"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/scuola-4-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/scuola-4-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/scuola-4-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Scuola, Deborah Puntel nuova dirigente dell&#8217;IC Scriattoli di Vetralla" /></a></div> <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/scuola-deborah-puntel-nuova-dirigente-dellic-scriattoli-di-vetralla-299475" rel="bookmark" title="Scuola, Deborah Puntel nuova dirigente dell&#8217;IC Scriattoli di Vetralla">Scuola, Deborah Puntel nuova dirigente dell&#8217;IC Scriattoli di Vetralla</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d67a1444f1d1" data-td_block_id="td_uid_29_5d67a1444f1d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5d67a1444f1d1" data-td_block_id="td_uid_29_5d67a1444f1d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5d67a14456f54_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_37_5d67a14456f54"><script>var block_td_uid_37_5d67a14456f54 = new tdBlock();
block_td_uid_37_5d67a14456f54.id = "td_uid_37_5d67a14456f54";
block_td_uid_37_5d67a14456f54.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5d67a14456f54_rand","tdc_css_class":"td_uid_37_5d67a14456f54_rand","tdc_css_class_style":"td_uid_37_5d67a14456f54_rand_style"}';
block_td_uid_37_5d67a14456f54.td_column_number = "3";
block_td_uid_37_5d67a14456f54.block_type = "td_block_mega_menu";
block_td_uid_37_5d67a14456f54.post_count = "4";
block_td_uid_37_5d67a14456f54.found_posts = "4042";
block_td_uid_37_5d67a14456f54.header_color = "";
block_td_uid_37_5d67a14456f54.ajax_pagination_infinite_stop = "";
block_td_uid_37_5d67a14456f54.max_num_pages = "1011";
tdBlocksArray.push(block_td_uid_37_5d67a14456f54);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5d67a14456f54" id="td_uid_38_5d67a144571f0" data-td_block_id="td_uid_37_5d67a14456f54" data-td_filter_value="" href="https://www.ontuscia.it/category/societa/cultura">Tutti</a><a class="mega-menu-sub-cat-td_uid_37_5d67a14456f54" id="td_uid_39_5d67a1445721b" data-td_block_id="td_uid_37_5d67a14456f54" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_37_5d67a14456f54" id="td_uid_40_5d67a14457243" data-td_block_id="td_uid_37_5d67a14456f54" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=td_uid_37_5d67a14456f54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/arte/il-famosissimo-pittore-mario-salvo-ritorna-ad-acquapendente-nella-giornata-del-patrono-di-s-ermete-299525" rel="bookmark" class="td-image-wrap" title="Il famosissimo pittore Mario Salvo ritorna ad Acquapendente nella giornata del Patrono di S.Ermete"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/mariosalvo-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/mariosalvo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/mariosalvo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il famosissimo pittore Mario Salvo ritorna ad Acquapendente nella giornata del Patrono di S.Ermete" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/arte/il-famosissimo-pittore-mario-salvo-ritorna-ad-acquapendente-nella-giornata-del-patrono-di-s-ermete-299525" rel="bookmark" title="Il famosissimo pittore Mario Salvo ritorna ad Acquapendente nella giornata del Patrono di S.Ermete">Il famosissimo pittore Mario Salvo ritorna ad Acquapendente nella giornata del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/ai-nastri-di-partenza-ager-2-0-i-direttori-dei-musei-simulabo-raccontano-il-territorio-del-lago-di-bolsena-299518" rel="bookmark" class="td-image-wrap" title="Ai nastri di partenza “Ager 2.0: i direttori dei musei Simulabo raccontano il territorio del lago di Bolsena”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/Museo-territoriale-lago-Bolsena-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/Museo-territoriale-lago-Bolsena-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/Museo-territoriale-lago-Bolsena-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ai nastri di partenza “Ager 2.0: i direttori dei musei Simulabo raccontano il territorio del lago di Bolsena”" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/ai-nastri-di-partenza-ager-2-0-i-direttori-dei-musei-simulabo-raccontano-il-territorio-del-lago-di-bolsena-299518" rel="bookmark" title="Ai nastri di partenza “Ager 2.0: i direttori dei musei Simulabo raccontano il territorio del lago di Bolsena”">Ai nastri di partenza “Ager 2.0: i direttori dei musei Simulabo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/semotuttidensentimento-grande-successo-per-la-prima-cena-dei-facchini-di-santa-rosa-foto-299451" rel="bookmark" class="td-image-wrap" title="Semotuttidensentimento, grande successo per la prima cena dei Facchini di Santa Rosa (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/Cene-Facchini-2019-Foto-23-G-de-Zanet--218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/Cene-Facchini-2019-Foto-23-G-de-Zanet--218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/Cene-Facchini-2019-Foto-23-G-de-Zanet--436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Semotuttidensentimento, grande successo per la prima cena dei Facchini di Santa Rosa (FOTO)" /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/semotuttidensentimento-grande-successo-per-la-prima-cena-dei-facchini-di-santa-rosa-foto-299451" rel="bookmark" title="Semotuttidensentimento, grande successo per la prima cena dei Facchini di Santa Rosa (FOTO)">Semotuttidensentimento, grande successo per la prima cena dei Facchini di Santa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/allestita-mostra-definitiva-degli-ex-voto-conservati-nel-monastero-di-santa-rosa-299422" rel="bookmark" class="td-image-wrap" title="Allestita mostra definitiva degli ex voto conservati nel Monastero di Santa Rosa"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/IMG_6831-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/IMG_6831-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/IMG_6831-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Allestita mostra definitiva degli ex voto conservati nel Monastero di Santa Rosa" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/allestita-mostra-definitiva-degli-ex-voto-conservati-nel-monastero-di-santa-rosa-299422" rel="bookmark" title="Allestita mostra definitiva degli ex voto conservati nel Monastero di Santa Rosa">Allestita mostra definitiva degli ex voto conservati nel Monastero di Santa&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5d67a14456f54" data-td_block_id="td_uid_37_5d67a14456f54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5d67a14456f54" data-td_block_id="td_uid_37_5d67a14456f54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5d67a1445a483_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_41_5d67a1445a483"><script>var block_td_uid_41_5d67a1445a483 = new tdBlock();
block_td_uid_41_5d67a1445a483.id = "td_uid_41_5d67a1445a483";
block_td_uid_41_5d67a1445a483.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5d67a1445a483_rand","tdc_css_class":"td_uid_41_5d67a1445a483_rand","tdc_css_class_style":"td_uid_41_5d67a1445a483_rand_style"}';
block_td_uid_41_5d67a1445a483.td_column_number = "3";
block_td_uid_41_5d67a1445a483.block_type = "td_block_mega_menu";
block_td_uid_41_5d67a1445a483.post_count = "4";
block_td_uid_41_5d67a1445a483.found_posts = "1845";
block_td_uid_41_5d67a1445a483.header_color = "";
block_td_uid_41_5d67a1445a483.ajax_pagination_infinite_stop = "";
block_td_uid_41_5d67a1445a483.max_num_pages = "462";
tdBlocksArray.push(block_td_uid_41_5d67a1445a483);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5d67a1445a483" id="td_uid_42_5d67a1445a967" data-td_block_id="td_uid_41_5d67a1445a483" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-td_uid_41_5d67a1445a483" id="td_uid_43_5d67a1445a98c" data-td_block_id="td_uid_41_5d67a1445a483" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=td_uid_41_5d67a1445a483 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/sanita-sma-da-settembre-screening-neonatale-attivo-nei-punti-nascita-del-lazio-299493" rel="bookmark" class="td-image-wrap" title="Sanità, SMA: da settembre, screening neonatale attivo nei punti nascita del Lazio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/infografica-SMA-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/infografica-SMA-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/infografica-SMA-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sanità, SMA: da settembre, screening neonatale attivo nei punti nascita del Lazio" /></a></div> <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/sanita-sma-da-settembre-screening-neonatale-attivo-nei-punti-nascita-del-lazio-299493" rel="bookmark" title="Sanità, SMA: da settembre, screening neonatale attivo nei punti nascita del Lazio">Sanità, SMA: da settembre, screening neonatale attivo nei punti nascita del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/emergenza-cinghiali-confagricoltura-viterbo-rieti-a-supporto-dei-cittadini-299401" rel="bookmark" class="td-image-wrap" title="Emergenza cinghiali: Confagricoltura Viterbo-Rieti a supporto dei cittadini"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/01/cinghialidef-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/01/cinghialidef-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/01/cinghialidef-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Emergenza cinghiali: Confagricoltura Viterbo-Rieti a supporto dei cittadini" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/emergenza-cinghiali-confagricoltura-viterbo-rieti-a-supporto-dei-cittadini-299401" rel="bookmark" title="Emergenza cinghiali: Confagricoltura Viterbo-Rieti a supporto dei cittadini">Emergenza cinghiali: Confagricoltura Viterbo-Rieti a supporto dei cittadini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/sanita-laziale-ancora-ridimensionamenti-il-commento-di-gianluca-giuliano-ugl-299284" rel="bookmark" class="td-image-wrap" title="Sanità laziale, ancora ridimensionamenti: il commento di Gianluca Giuliano (UGL)"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle2-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle2-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle2-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sanità laziale, ancora ridimensionamenti: il commento di Gianluca Giuliano (UGL)" /></a></div> <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/sanita-laziale-ancora-ridimensionamenti-il-commento-di-gianluca-giuliano-ugl-299284" rel="bookmark" title="Sanità laziale, ancora ridimensionamenti: il commento di Gianluca Giuliano (UGL)">Sanità laziale, ancora ridimensionamenti: il commento di Gianluca Giuliano (UGL)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/regione-avenali-al-via-la-campagna-contratti-di-fiume-lazio-plastic-free-299055" rel="bookmark" class="td-image-wrap" title="Regione, Avenali: Al via la campagna Contratti di Fiume “Lazio Plastic Free”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/10/plastica-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/10/plastica-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/10/plastica-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regione, Avenali: Al via la campagna Contratti di Fiume “Lazio Plastic Free”" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/regione-avenali-al-via-la-campagna-contratti-di-fiume-lazio-plastic-free-299055" rel="bookmark" title="Regione, Avenali: Al via la campagna Contratti di Fiume “Lazio Plastic Free”">Regione, Avenali: Al via la campagna Contratti di Fiume “Lazio Plastic&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5d67a1445a483" data-td_block_id="td_uid_41_5d67a1445a483"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5d67a1445a483" data-td_block_id="td_uid_41_5d67a1445a483"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-281848"><a href="https://www.ontuscia.it/comuni">Paesi</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-299523" class="post-299523 post type-post status-publish format-standard has-post-thumbnail hentry category-sutri tag-arte tag-sutr" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sutri" class="entry-crumb" href="https://www.ontuscia.it/category/sutri">Sutri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Con Palazzo Doebbing e l&#8217;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#8217;arte</span></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_44_5d67a1445dd06_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2786849909"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/category/sutri">Sutri</a></li></ul> <h1 class="entry-title">Con Palazzo Doebbing e l&#8217;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#8217;arte</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-29T09:45:04+00:00">29/08/2019</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png" data-caption="foto di Simone Cerulli, 
SutriDiscovery.it
&quot;Immagine offerta dal Portale Turistico Territoriale Sutri Discovery&quot;"><img width="500" height="250" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png" srcset="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png 500w, https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px" alt="" title="sutri" /></a><figcaption class="wp-caption-text">foto di Simone Cerulli,
SutriDiscovery.it
"Immagine offerta dal Portale Turistico Territoriale Sutri Discovery"</figcaption></figure></div>
<p>Non solo le rare opere di maestri come Tiziano, Pulzone, Guttuso, Ligabue, Bacon, presenti nella maestosità di Palazzo Doebbing, rinato a nuova vita con l’apertura del museo omonimo voluta dal sindaco Vittorio Sgarbi, ma anche le eterne note di Bach, ora, riempiono l’identità e le vie dell’Antichissima Città.</p>
<p>Nei giorni scorsi, infatti, le stanze di Villa Savorelli, luogo dell’istituzione, certamente, ma anche dell’arte e dello sviluppo culturale di Sutri, come previsto dall’intesa con la Regione Lazio, si sono trasformate in uno studio di registrazione per accogliere il duo composto da Bruno Tripoli (violino) e Tomas Gavazzi (clavicembalo) &#8211; coadiuvati da Dario Fiume ed Emanuele Barilli, in qualità di assistenti audio &#8211; intrepreti delle Sonate per Violino e Clavicembalo BWV 1014 &#8211; 1019 di Johann Bach.</p>
<p>Il progetto prevede la registrazione di 2 cd pubblicati dall&#8217;etichetta Riverrecords di Milano, di Franco Fiume. “<em>Un particolare ringraziamento al Prof.  Vittorio Sgarbi che ha messo a disposizione la location, che è stata di fondamentale ispirazione per gli interpreti</em>”, commenta il violinista Bruno Tripoli, “un ringraziamento altresì ai collaboratori del Professore che da Sutri sono sempre rimasti in contatto con noi. Il nostro staff è entusiasta di questo luogo meraviglioso e dell’accoglienza che ci è stata riservata”.</p>
<p>“Con la nascita della nuova Accademia d’arte di Villa Savorelli, a cui stiamo lavorando da mesi, Sutri diventerà il luogo di incontro per artisti e studenti che potranno confrontarsi, studiare e imparare l’arte della musica e della pittura. Promuovere l’arte e la bellezza partendo dal nostro territorio, favorire il turismo e l’accoglienza di artisti e studenti, è questo uno degli obiettivi fondamentali dell’amministrazione Sgarbi”, dichiara l&#8217;Assessore al Turismo e al talento, Claudia Mercuri</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
<div class="fb-comments" data-href="https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_45_5d67a1445f3e8_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ontuscia.it/tag/arte">Arte</a></li><li><a href="https://www.ontuscia.it/tag/sutr">sutr</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fsutri%2Fcon-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+Palazzo+Doebbing+e+l%E2%80%99Accademia+di+Villa+Savorelli%2C+Sutri+diventa+eccellenza+dell%E2%80%99arte&url=https%3A%2F%2Fwww.ontuscia.it%2Fsutri%2Fcon-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523&via=redontuscia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523&amp;media=https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png&description=Con+Palazzo+Doebbing+e+l%E2%80%99Accademia+di+Villa+Savorelli%2C+Sutri+diventa+eccellenza+dell%E2%80%99arte">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Con Palazzo Doebbing e l&#8217;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#8217;arte %0A%0A https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#102f6365727a7573642d537f7e3040717c716a6a7f30547f757272797e773075307c3633282221272b5173737174757d79713074793046797c7c71304371667f62757c7c793c30436564627930747966757e647130757373757c7c757e6a713074757c7c3633282221272b7162647536727f74692d78646460632a3f3f6767673e7f7e6465637379713e79643f63656462793f737f7e3d60717c716a6a7f3d747f757272797e773d753d7c7173737174757d79713d74793d66797c7c713d6371667f62757c7c793d63656462793d747966757e64713d757373757c7c757e6a713d74757c7c716264753d222929252223">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
 <div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523&text=Con Palazzo Doebbing e l&#8217;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#8217;arte">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/societa/cultura/ai-nastri-di-partenza-ager-2-0-i-direttori-dei-musei-simulabo-raccontano-il-territorio-del-lago-di-bolsena-299518">Ai nastri di partenza “Ager 2.0: i direttori dei musei Simulabo raccontano il territorio del lago di Bolsena”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/societa/cultura/arte/il-famosissimo-pittore-mario-salvo-ritorna-ad-acquapendente-nella-giornata-del-patrono-di-s-ermete-299525">Il famosissimo pittore Mario Salvo ritorna ad Acquapendente nella giornata del Patrono di S.Ermete</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/nicoletta">Nicoletta</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nicoletta"></span><meta itemprop="datePublished" content="2019-08-29T09:45:04+00:00"><meta itemprop="dateModified" content="2019-08-29T09:45:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/sutri/con-palazzo-doebbing-e-laccademia-di-villa-savorelli-sutri-diventa-eccellenza-dellarte-299523" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Con Palazzo Doebbing e l&#039;Accademia di Villa Savorelli, Sutri diventa eccellenza dell&#039;arte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/05/sutri-e1501161846457.png"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_46_5d67a14460312_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_46_5d67a14460312"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_46_5d67a14460312 = new tdBlock();
block_td_uid_46_5d67a14460312.id = "td_uid_46_5d67a14460312";
block_td_uid_46_5d67a14460312.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_46_5d67a14460312_rand","td_column_number":3,"live_filter_cur_post_id":299523,"live_filter_cur_post_author":"8012","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5d67a14460312_rand","tdc_css_class_style":"td_uid_46_5d67a14460312_rand_style"}';
block_td_uid_46_5d67a14460312.td_column_number = "3";
block_td_uid_46_5d67a14460312.block_type = "td_block_related_posts";
block_td_uid_46_5d67a14460312.post_count = "3";
block_td_uid_46_5d67a14460312.found_posts = "22";
block_td_uid_46_5d67a14460312.header_color = "";
block_td_uid_46_5d67a14460312.ajax_pagination_infinite_stop = "";
block_td_uid_46_5d67a14460312.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_46_5d67a14460312);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_47_5d67a144617a6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_46_5d67a14460312" href="#">ARTICOLI CORRELATI</a><a id="td_uid_48_5d67a144617ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_46_5d67a14460312" href="#">ALTRI ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_46_5d67a14460312 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/arte-cultura-e-cioccolato-287386" rel="bookmark" class="td-image-wrap" title="Arte, Cultura e Cioccolato"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arte, Cultura e Cioccolato" /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/arte-cultura-e-cioccolato-287386" rel="bookmark" title="Arte, Cultura e Cioccolato">Arte, Cultura e Cioccolato</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/viterbo-arte-cultura-e-cioccolato-287238" rel="bookmark" class="td-image-wrap" title="Viterbo: arte, Cultura e Cioccolato"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/arte-cultura-cioccolato-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbo: arte, Cultura e Cioccolato" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/viterbo-arte-cultura-e-cioccolato-287238" rel="bookmark" title="Viterbo: arte, Cultura e Cioccolato">Viterbo: arte, Cultura e Cioccolato</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/arte-cultura-e-cioccolato-un-pomeriggio-per-tutta-la-famiglia-da-non-perdere-286467" rel="bookmark" class="td-image-wrap" title="Arte, Cultura e Cioccolato: un pomeriggio per tutta la famiglia, da non perdere"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/02/ARTE-CULTURA-E-CIOCCOLATA-banner-fb-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/02/ARTE-CULTURA-E-CIOCCOLATA-banner-fb-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/02/ARTE-CULTURA-E-CIOCCOLATA-banner-fb-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arte, Cultura e Cioccolato: un pomeriggio per tutta la famiglia, da non perdere" /></a></div> <a href="https://www.ontuscia.it/category/viterbo" class="td-post-category">Viterbo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/arte-cultura-e-cioccolato-un-pomeriggio-per-tutta-la-famiglia-da-non-perdere-286467" rel="bookmark" title="Arte, Cultura e Cioccolato: un pomeriggio per tutta la famiglia, da non perdere">Arte, Cultura e Cioccolato: un pomeriggio per tutta la famiglia, da non perdere</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5d67a14460312" data-td_block_id="td_uid_46_5d67a14460312"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_46_5d67a14460312" data-td_block_id="td_uid_46_5d67a14460312"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6416879829"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_recent_entries"> <h4 class="td-block-title"><span>Ultime Notizie</span></h4> <ul>
<li>
<a href="https://www.ontuscia.it/primopiano/montalto-di-castro-arrestati-due-spacciatori-del-luogo-nascondevano-tre-fucili-rubati-in-un-bosco-a-pescia-romana-299546">Montalto di Castro, arrestati due spacciatori del luogo: nascondevano tre fucili rubati in un bosco a Pescia Romana</a>
</li>
<li>
<a href="https://www.ontuscia.it/economia/via-libera-della-regione-al-microcredito-finanziamenti-fino-a-25mila-euro-al-tasso-dell1-cna-reale-opportunita-per-chi-ha-idee-di-sviluppo-299544">Via libera della Regione al microcredito: finanziamenti fino a 25mila euro al tasso dell&#8217;1%. CNA: &#8220;Reale opportunità per chi ha idee di sviluppo&#8221;</a>
</li>
<li>
<a href="https://www.ontuscia.it/viterbo/santa-rosa-ordinanza-del-sindaco-arena-vieta-diffusione-di-volantini-pubblicitari-in-citta-299542">Santa Rosa, ordinanza del Sindaco Arena vieta diffusione di volantini pubblicitari in città</a>
</li>
<li>
<a href="https://www.ontuscia.it/caprarola/caprarola-ensemble-mare-nostrum-in-il-trespolo-tutore-299540">Caprarola, Ensemble Mare Nostrum in: Il Trespolo Tutore</a>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Agosto: 2019</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2019/07">&laquo; Lug</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2019/08/01" aria-label="Articoli pubblicati in 1 August 2019">1</a></td><td><a href="https://www.ontuscia.it/date/2019/08/02" aria-label="Articoli pubblicati in 2 August 2019">2</a></td><td><a href="https://www.ontuscia.it/date/2019/08/03" aria-label="Articoli pubblicati in 3 August 2019">3</a></td><td><a href="https://www.ontuscia.it/date/2019/08/04" aria-label="Articoli pubblicati in 4 August 2019">4</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/08/05" aria-label="Articoli pubblicati in 5 August 2019">5</a></td><td><a href="https://www.ontuscia.it/date/2019/08/06" aria-label="Articoli pubblicati in 6 August 2019">6</a></td><td><a href="https://www.ontuscia.it/date/2019/08/07" aria-label="Articoli pubblicati in 7 August 2019">7</a></td><td><a href="https://www.ontuscia.it/date/2019/08/08" aria-label="Articoli pubblicati in 8 August 2019">8</a></td><td><a href="https://www.ontuscia.it/date/2019/08/09" aria-label="Articoli pubblicati in 9 August 2019">9</a></td><td><a href="https://www.ontuscia.it/date/2019/08/10" aria-label="Articoli pubblicati in 10 August 2019">10</a></td><td><a href="https://www.ontuscia.it/date/2019/08/11" aria-label="Articoli pubblicati in 11 August 2019">11</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/08/12" aria-label="Articoli pubblicati in 12 August 2019">12</a></td><td><a href="https://www.ontuscia.it/date/2019/08/13" aria-label="Articoli pubblicati in 13 August 2019">13</a></td><td><a href="https://www.ontuscia.it/date/2019/08/14" aria-label="Articoli pubblicati in 14 August 2019">14</a></td><td><a href="https://www.ontuscia.it/date/2019/08/15" aria-label="Articoli pubblicati in 15 August 2019">15</a></td><td><a href="https://www.ontuscia.it/date/2019/08/16" aria-label="Articoli pubblicati in 16 August 2019">16</a></td><td><a href="https://www.ontuscia.it/date/2019/08/17" aria-label="Articoli pubblicati in 17 August 2019">17</a></td><td><a href="https://www.ontuscia.it/date/2019/08/18" aria-label="Articoli pubblicati in 18 August 2019">18</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/08/19" aria-label="Articoli pubblicati in 19 August 2019">19</a></td><td><a href="https://www.ontuscia.it/date/2019/08/20" aria-label="Articoli pubblicati in 20 August 2019">20</a></td><td><a href="https://www.ontuscia.it/date/2019/08/21" aria-label="Articoli pubblicati in 21 August 2019">21</a></td><td><a href="https://www.ontuscia.it/date/2019/08/22" aria-label="Articoli pubblicati in 22 August 2019">22</a></td><td><a href="https://www.ontuscia.it/date/2019/08/23" aria-label="Articoli pubblicati in 23 August 2019">23</a></td><td><a href="https://www.ontuscia.it/date/2019/08/24" aria-label="Articoli pubblicati in 24 August 2019">24</a></td><td><a href="https://www.ontuscia.it/date/2019/08/25" aria-label="Articoli pubblicati in 25 August 2019">25</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/08/26" aria-label="Articoli pubblicati in 26 August 2019">26</a></td><td><a href="https://www.ontuscia.it/date/2019/08/27" aria-label="Articoli pubblicati in 27 August 2019">27</a></td><td><a href="https://www.ontuscia.it/date/2019/08/28" aria-label="Articoli pubblicati in 28 August 2019">28</a></td><td id="today"><a href="https://www.ontuscia.it/date/2019/08/29" aria-label="Articoli pubblicati in 29 August 2019">29</a></td><td>30</td><td>31</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#6210070603180b0d0c07220d0c161711010b034c0b16"><span class="__cf_email__" data-cfemail="67150203061d0e080902270809131214040e06490e13">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#fe8c9b9a9f849791909bbe91908a8b8d9d979fd0978a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 - OnTuscia Quotidiano Viterbo e provincia </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE NOTIZIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/primopiano/montalto-di-castro-arrestati-due-spacciatori-del-luogo-nascondevano-tre-fucili-rubati-in-un-bosco-a-pescia-romana-299546" rel="bookmark" class="td-image-wrap" title="Montalto di Castro, arrestati due spacciatori del luogo: nascondevano tre fucili rubati in un bosco a Pescia Romana"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Montalto di Castro, arrestati due spacciatori del luogo: nascondevano tre fucili rubati in un bosco a Pescia Romana" /></a></div> <a href="https://www.ontuscia.it/category/montalto_di_castro" class="td-post-category">Montalto di Castro</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/primopiano/montalto-di-castro-arrestati-due-spacciatori-del-luogo-nascondevano-tre-fucili-rubati-in-un-bosco-a-pescia-romana-299546" rel="bookmark" title="Montalto di Castro, arrestati due spacciatori del luogo: nascondevano tre fucili rubati in un bosco a Pescia Romana">Montalto di Castro, arrestati due spacciatori del luogo: nascondevano tre fucili...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T11:45:47+00:00">29/08/2019</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/via-libera-della-regione-al-microcredito-finanziamenti-fino-a-25mila-euro-al-tasso-dell1-cna-reale-opportunita-per-chi-ha-idee-di-sviluppo-299544" rel="bookmark" class="td-image-wrap" title="Via libera della Regione al microcredito: finanziamenti fino a 25mila euro al tasso dell&#8217;1%. CNA: &#8220;Reale opportunità per chi ha idee di sviluppo&#8221;"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/impresa-straniera-azienda-imprese-economia-big-beta-nuova2018-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/impresa-straniera-azienda-imprese-economia-big-beta-nuova2018-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2019/08/impresa-straniera-azienda-imprese-economia-big-beta-nuova2018.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Via libera della Regione al microcredito: finanziamenti fino a 25mila euro al tasso dell&#8217;1%. CNA: &#8220;Reale opportunità per chi ha idee di sviluppo&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/economia/artigianato" class="td-post-category">Artigianato</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/via-libera-della-regione-al-microcredito-finanziamenti-fino-a-25mila-euro-al-tasso-dell1-cna-reale-opportunita-per-chi-ha-idee-di-sviluppo-299544" rel="bookmark" title="Via libera della Regione al microcredito: finanziamenti fino a 25mila euro al tasso dell&#8217;1%. CNA: &#8220;Reale opportunità per chi ha idee di sviluppo&#8221;">Via libera della Regione al microcredito: finanziamenti fino a 25mila euro...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T11:39:49+00:00">29/08/2019</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>
<script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[299523]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ontuscia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="1058d39b81" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d67a1447ce49"></textarea>
<div id="td_live_css_uid_1_5d67a1447ce49" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d67a1447ce49');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d67a1447ce49");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>