<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Divino Etrusco, festa del vino a Tarquinia | OnTuscia Quotidiano Viterbo e provincia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg" /><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Divino Etrusco, festa del vino a Tarquinia Feed dei commenti" href="https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css' href='https://www.ontuscia.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-b0100f814f43854c15ef509d9e42c3f7.css' type='text/css' media='all' />
<style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"3cc02fec75","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Dal classico al jazz passando per il barocco. L&#8217;estate viterbese fa tappa a San Faustino' href='https://www.ontuscia.it/societa/eventi/dal-classico-al-jazz-passando-per-il-barocco-lestate-viterbese-fa-tappa-a-san-faustino-296828' />
<link rel='next' title='I The Kolors in concerto al Vulci Festival on the beach' href='https://www.ontuscia.it/montalto_di_castro/i-the-kolors-in-concerto-al-vulci-festival-on-the-beach-296834' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=296831' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Ftarquinia%2Fdivino-etrusco-festa-del-vino-a-tarquinia-296831" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Ftarquinia%2Fdivino-etrusco-festa-del-vino-a-tarquinia-296831&#038;format=xml" />
<meta property="fb:app_id" content="340398096084454" /> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"3280581175","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="amphtml" href="https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831/amp"><link rel="canonical" href="https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831" />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/evidenza-v",
                    "name": "Evidenza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831",
                    "name": "Divino Etrusco, festa del vino a Tarquinia"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #cc071e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #cc071e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
				
				
				.tdm-menu-btn1 .tds-button1,
				.tdm-menu-btn1 .tds-button6:after {
					background-color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button2:before,
				.tdm-menu-btn1 .tds-button6:before {
				    border-color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button2,
				.tdm-menu-btn1 .tds-button2 i {
				    color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-menu-btn1 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
				
				
				.tdm-menu-btn2 .tds-button1,
				.tdm-menu-btn2 .tds-button6:after {
					background-color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button2:before,
				.tdm-menu-btn2 .tds-button6:before {
				    border-color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button2,
				.tdm-menu-btn2 .tds-button2 i {
				    color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-menu-btn2 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia" />
<meta property="og:title" content="Divino Etrusco, festa del vino a Tarquinia" />
<meta property="og:url" content="https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Quattro giorni per prepararsi a salutare l’estate con la manifestazione che più caratterizza la bella stagione a Tarquinia: il Divino Etrusco conferma, in questo 2019, la formula sui quattro giorni della scorsa edizione e fissa le proprie date alla fine di agosto.

È ufficiale, infatti, che la man" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg" />
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg" />
<meta property="article:published_time" content="2019-07-18T11:41:41+02:00" />
<meta property="article:modified_time" content="2019-07-18T11:41:41+02:00" />
<meta property="og:updated_time" content="2019-07-18T11:41:41+02:00" />
<meta property="article:section" content="Evidenza" />
<meta property="article:section" content="Tarquinia" />
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" />

<meta itemprop="name" content="Divino Etrusco, festa del vino a Tarquinia" />
<meta itemprop="headline" content="Divino Etrusco, festa del vino a Tarquinia" />
<meta itemprop="description" content="Quattro giorni per prepararsi a salutare l’estate con la manifestazione che più caratterizza la bella stagione a Tarquinia: il Divino Etrusco conferma, in questo 2019, la formula sui quattro giorni della scorsa edizione e fissa le proprie date alla fine di agosto.

È ufficiale, infatti, che la man" />
<meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg" />
<meta itemprop="datePublished" content="2019-07-18" />
<meta itemprop="dateModified" content="2019-07-18T11:41:41+02:00" />
<meta itemprop="author" content="Diego" />
 

<meta name="twitter:title" content="Divino Etrusco, festa del vino a Tarquinia" />
<meta name="twitter:url" content="https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831" />
<meta name="twitter:description" content="Quattro giorni per prepararsi a salutare l’estate con la manifestazione che più caratterizza la bella stagione a Tarquinia: il Divino Etrusco conferma, in questo 2019, la formula sui quattro giorni della scorsa edizione e fissa le proprie date alla fine di agosto.

È ufficiale, infatti, che la man" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ONTUSCIA" />




<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-296831 single-format-standard divino-etrusco-festa-del-vino-a-tarquinia global-block-template-15 single_template_13 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#c5b7a0a1a4bfacaaaba085aaabb1b0b6a6aca4ebacb1" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-281848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281848"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
18 Lug 2019 14:00
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#0e7c6b6a6f746761606b4e61607a7b7d6d676f20677a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
<span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d305f488a731_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d305f488b401_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_2_5d305f488b401"><script>var block_td_uid_2_5d305f488b401 = new tdBlock();
block_td_uid_2_5d305f488b401.id = "td_uid_2_5d305f488b401";
block_td_uid_2_5d305f488b401.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d305f488b401_rand","tdc_css_class":"td_uid_2_5d305f488b401_rand","tdc_css_class_style":"td_uid_2_5d305f488b401_rand_style"}';
block_td_uid_2_5d305f488b401.td_column_number = "3";
block_td_uid_2_5d305f488b401.block_type = "td_block_mega_menu";
block_td_uid_2_5d305f488b401.post_count = "5";
block_td_uid_2_5d305f488b401.found_posts = "4431";
block_td_uid_2_5d305f488b401.header_color = "";
block_td_uid_2_5d305f488b401.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d305f488b401.max_num_pages = "887";
tdBlocksArray.push(block_td_uid_2_5d305f488b401);
</script><div id=td_uid_2_5d305f488b401 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/grotte-di-castro-due-napoletani-denunciati-per-truffa-con-la-carta-di-credito-296837" rel="bookmark" class="td-image-wrap" title="Grotte di Castro, due napoletani denunciati per truffa con la carta di credito"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Grotte di Castro, due napoletani denunciati per truffa con la carta di credito" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/grotte-di-castro-due-napoletani-denunciati-per-truffa-con-la-carta-di-credito-296837" rel="bookmark" title="Grotte di Castro, due napoletani denunciati per truffa con la carta di credito">Grotte di Castro, due napoletani denunciati per truffa con la carta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-muore-allo-stadio-per-seguire-i-lavori-di-rifacimento-del-manto-erboso-296774" rel="bookmark" class="td-image-wrap" title="Viterbo, anziano tifoso muore allo stadio mentre seguiva i lavori di rifacimento del manto erboso"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/Morto-allo-stadio-Foto-G-de-Zanet-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/Morto-allo-stadio-Foto-G-de-Zanet-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/Morto-allo-stadio-Foto-G-de-Zanet-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Viterbo, anziano tifoso muore allo stadio mentre seguiva i lavori di rifacimento del manto erboso" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-muore-allo-stadio-per-seguire-i-lavori-di-rifacimento-del-manto-erboso-296774" rel="bookmark" title="Viterbo, anziano tifoso muore allo stadio mentre seguiva i lavori di rifacimento del manto erboso">Viterbo, anziano tifoso muore allo stadio mentre seguiva i lavori di&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/polizia-ferroviaria-3737-identificati-9-arrestati-16-denunciati-in-stato-di-liberta-e-94-pattuglie-impiegate-a-bordo-treno-296768" rel="bookmark" class="td-image-wrap" title="Polizia ferroviaria: 3737 identificati, 9 arrestati, 16 denunciati in stato di libertà e 94 pattuglie impiegate a bordo treno"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/04/polfer-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/04/polfer-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/04/polfer-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polizia ferroviaria: 3737 identificati, 9 arrestati, 16 denunciati in stato di libertà e 94 pattuglie impiegate a bordo treno" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/polizia-ferroviaria-3737-identificati-9-arrestati-16-denunciati-in-stato-di-liberta-e-94-pattuglie-impiegate-a-bordo-treno-296768" rel="bookmark" title="Polizia ferroviaria: 3737 identificati, 9 arrestati, 16 denunciati in stato di libertà e 94 pattuglie impiegate a bordo treno">Polizia ferroviaria: 3737 identificati, 9 arrestati, 16 denunciati in stato di&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/carabinieri-comando-provinciale-di-viterbo-arrestate-2-persone-e-denunciate-9-controllati-236-veicoli-e-quasi-500-persone-296633" rel="bookmark" class="td-image-wrap" title="Carabinieri comando provinciale di Viterbo: arrestate 2 persone e denunciate 9; controllati 236 veicoli e quasi 500 persone"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/10/carabinieri-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/10/carabinieri-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/10/carabinieri-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Carabinieri comando provinciale di Viterbo: arrestate 2 persone e denunciate 9; controllati 236 veicoli e quasi 500 persone" /></a></div> <a href="https://www.ontuscia.it/category/barbarano_romano" class="td-post-category">Barbarano Romano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/carabinieri-comando-provinciale-di-viterbo-arrestate-2-persone-e-denunciate-9-controllati-236-veicoli-e-quasi-500-persone-296633" rel="bookmark" title="Carabinieri comando provinciale di Viterbo: arrestate 2 persone e denunciate 9; controllati 236 veicoli e quasi 500 persone">Carabinieri comando provinciale di Viterbo: arrestate 2 persone e denunciate 9;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/incidente-avvenuto-sullaurelia-bis-intervento-di-un-mezzo-elisoccorso-elitaliana-296523" rel="bookmark" class="td-image-wrap" title="Incidente avvenuto sull’Aurelia Bis, intervento di un mezzo elisoccorso Elitaliana"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/incidente1207-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/incidente1207-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/incidente1207-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Incidente avvenuto sull’Aurelia Bis, intervento di un mezzo elisoccorso Elitaliana" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/incidente-avvenuto-sullaurelia-bis-intervento-di-un-mezzo-elisoccorso-elitaliana-296523" rel="bookmark" title="Incidente avvenuto sull’Aurelia Bis, intervento di un mezzo elisoccorso Elitaliana">Incidente avvenuto sull’Aurelia Bis, intervento di un mezzo elisoccorso Elitaliana</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d305f488b401" data-td_block_id="td_uid_2_5d305f488b401"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d305f488b401" data-td_block_id="td_uid_2_5d305f488b401"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d305f488d547_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_3_5d305f488d547"><script>var block_td_uid_3_5d305f488d547 = new tdBlock();
block_td_uid_3_5d305f488d547.id = "td_uid_3_5d305f488d547";
block_td_uid_3_5d305f488d547.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d305f488d547_rand","tdc_css_class":"td_uid_3_5d305f488d547_rand","tdc_css_class_style":"td_uid_3_5d305f488d547_rand_style"}';
block_td_uid_3_5d305f488d547.td_column_number = "3";
block_td_uid_3_5d305f488d547.block_type = "td_block_mega_menu";
block_td_uid_3_5d305f488d547.post_count = "4";
block_td_uid_3_5d305f488d547.found_posts = "7268";
block_td_uid_3_5d305f488d547.header_color = "";
block_td_uid_3_5d305f488d547.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d305f488d547.max_num_pages = "1817";
tdBlocksArray.push(block_td_uid_3_5d305f488d547);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5d305f488d547" id="td_uid_4_5d305f488dea9" data-td_block_id="td_uid_3_5d305f488d547" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-td_uid_3_5d305f488d547" id="td_uid_5_5d305f488deed" data-td_block_id="td_uid_3_5d305f488d547" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_3_5d305f488d547" id="td_uid_6_5d305f488df27" data-td_block_id="td_uid_3_5d305f488d547" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_3_5d305f488d547" id="td_uid_7_5d305f488df5b" data-td_block_id="td_uid_3_5d305f488d547" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_3_5d305f488d547" id="td_uid_8_5d305f488df8e" data-td_block_id="td_uid_3_5d305f488d547" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_3_5d305f488d547 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/codice-rosso-fusco-lega-provvedimento-di-civilta-a-fianco-delle-donne-296807" rel="bookmark" class="td-image-wrap" title="Codice rosso: Fusco (Lega), provvedimento di civiltà, a fianco delle donne"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/fusco-guerrini-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/fusco-guerrini-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/fusco-guerrini-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Codice rosso: Fusco (Lega), provvedimento di civiltà, a fianco delle donne" /></a></div> <a href="https://www.ontuscia.it/category/politica/nazionale_politica" class="td-post-category">Nazionale</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/codice-rosso-fusco-lega-provvedimento-di-civilta-a-fianco-delle-donne-296807" rel="bookmark" title="Codice rosso: Fusco (Lega), provvedimento di civiltà, a fianco delle donne">Codice rosso: Fusco (Lega), provvedimento di civiltà, a fianco delle donne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/recup-regione-cambio-appalto-il-22-luglio-firmato-accordo-con-organizzazioni-sindacali-296795" rel="bookmark" class="td-image-wrap" title="Recup, Regione: &#8220;cambio appalto il 22 luglio, firmato accordo con organizzazioni sindacali&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Recup, Regione: &#8220;cambio appalto il 22 luglio, firmato accordo con organizzazioni sindacali&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/recup-regione-cambio-appalto-il-22-luglio-firmato-accordo-con-organizzazioni-sindacali-296795" rel="bookmark" title="Recup, Regione: &#8220;cambio appalto il 22 luglio, firmato accordo con organizzazioni sindacali&#8221;">Recup, Regione: &#8220;cambio appalto il 22 luglio, firmato accordo con organizzazioni&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/provincia/provincia-approvati-rendiconto-2018-e-ordine-del-giorno-upi-sul-futuro-delle-province-296749" rel="bookmark" class="td-image-wrap" title="Provincia: approvati rendiconto 2018 e ordine del giorno UPI sul futuro delle Province"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/logo-provincia-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/logo-provincia-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/logo-provincia-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Provincia: approvati rendiconto 2018 e ordine del giorno UPI sul futuro delle Province" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/provincia/provincia-approvati-rendiconto-2018-e-ordine-del-giorno-upi-sul-futuro-delle-province-296749" rel="bookmark" title="Provincia: approvati rendiconto 2018 e ordine del giorno UPI sul futuro delle Province">Provincia: approvati rendiconto 2018 e ordine del giorno UPI sul futuro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/ptprm5s-regione-lazio-atto-di-forza-della-maggioranza-e-della-destra-manda-allaria-anni-di-lavoro-della-x-commissione-296687" rel="bookmark" class="td-image-wrap" title="PTPR,M5S Regione Lazio: atto di forza della maggioranza e della destra manda all&#8217;aria anni di lavoro della X commissione"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/02/m5s-lazio-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/02/m5s-lazio-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/02/m5s-lazio-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="PTPR,M5S Regione Lazio: atto di forza della maggioranza e della destra manda all&#8217;aria anni di lavoro della X commissione" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/ptprm5s-regione-lazio-atto-di-forza-della-maggioranza-e-della-destra-manda-allaria-anni-di-lavoro-della-x-commissione-296687" rel="bookmark" title="PTPR,M5S Regione Lazio: atto di forza della maggioranza e della destra manda all&#8217;aria anni di lavoro della X commissione">PTPR,M5S Regione Lazio: atto di forza della maggioranza e della destra&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d305f488d547" data-td_block_id="td_uid_3_5d305f488d547"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d305f488d547" data-td_block_id="td_uid_3_5d305f488d547"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d305f4a76e68_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_9_5d305f4a76e68"><script>var block_td_uid_9_5d305f4a76e68 = new tdBlock();
block_td_uid_9_5d305f4a76e68.id = "td_uid_9_5d305f4a76e68";
block_td_uid_9_5d305f4a76e68.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d305f4a76e68_rand","tdc_css_class":"td_uid_9_5d305f4a76e68_rand","tdc_css_class_style":"td_uid_9_5d305f4a76e68_rand_style"}';
block_td_uid_9_5d305f4a76e68.td_column_number = "3";
block_td_uid_9_5d305f4a76e68.block_type = "td_block_mega_menu";
block_td_uid_9_5d305f4a76e68.post_count = "4";
block_td_uid_9_5d305f4a76e68.found_posts = "7484";
block_td_uid_9_5d305f4a76e68.header_color = "";
block_td_uid_9_5d305f4a76e68.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d305f4a76e68.max_num_pages = "1871";
tdBlocksArray.push(block_td_uid_9_5d305f4a76e68);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d305f4a76e68" id="td_uid_10_5d305f4b29d6e" data-td_block_id="td_uid_9_5d305f4a76e68" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5d305f4a76e68" id="td_uid_11_5d305f4b29da3" data-td_block_id="td_uid_9_5d305f4a76e68" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_9_5d305f4a76e68" id="td_uid_12_5d305f4b29dc8" data-td_block_id="td_uid_9_5d305f4a76e68" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_9_5d305f4a76e68" id="td_uid_13_5d305f4b29de7" data-td_block_id="td_uid_9_5d305f4a76e68" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_9_5d305f4a76e68" id="td_uid_14_5d305f4b29e02" data-td_block_id="td_uid_9_5d305f4a76e68" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_9_5d305f4a76e68" id="td_uid_15_5d305f4b29e24" data-td_block_id="td_uid_9_5d305f4a76e68" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_9_5d305f4a76e68" id="td_uid_16_5d305f4b29e42" data-td_block_id="td_uid_9_5d305f4a76e68" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_9_5d305f4a76e68" id="td_uid_17_5d305f4b29e5c" data-td_block_id="td_uid_9_5d305f4a76e68" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-td_uid_9_5d305f4a76e68" id="td_uid_18_5d305f4b29e78" data-td_block_id="td_uid_9_5d305f4a76e68" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-td_uid_9_5d305f4a76e68" id="td_uid_19_5d305f4b29e93" data-td_block_id="td_uid_9_5d305f4a76e68" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=td_uid_9_5d305f4a76e68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/davide-sabatini-dice-si-poi-ci-ripensa-scusa-monterosi-vado-al-nuova-florida-mi-prendo-tutte-le-responsabilita-di-questo-pasticcio-296809" rel="bookmark" class="td-image-wrap" title="Davide Sabatini dice sì poi ci ripensa: “Scusa Monterosi, vado al Nuova Florida. Mi prendo tutte le responsabilità di questo pasticcio”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/monterosi-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/monterosi-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/monterosi-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Davide Sabatini dice sì poi ci ripensa: “Scusa Monterosi, vado al Nuova Florida. Mi prendo tutte le responsabilità di questo pasticcio”" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/davide-sabatini-dice-si-poi-ci-ripensa-scusa-monterosi-vado-al-nuova-florida-mi-prendo-tutte-le-responsabilita-di-questo-pasticcio-296809" rel="bookmark" title="Davide Sabatini dice sì poi ci ripensa: “Scusa Monterosi, vado al Nuova Florida. Mi prendo tutte le responsabilità di questo pasticcio”">Davide Sabatini dice sì poi ci ripensa: “Scusa Monterosi, vado al&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/motori/luigi-gallo-al-via-della-quinta-gara-del-trofeo-supercup-al-mugello-296803" rel="bookmark" class="td-image-wrap" title="Luigi Gallo al via della quinta gara del Trofeo Supercup al Mugello"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/ASD-X-Car-Motorsport-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/ASD-X-Car-Motorsport-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/ASD-X-Car-Motorsport-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Luigi Gallo al via della quinta gara del Trofeo Supercup al Mugello" /></a></div> <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/motori/luigi-gallo-al-via-della-quinta-gara-del-trofeo-supercup-al-mugello-296803" rel="bookmark" title="Luigi Gallo al via della quinta gara del Trofeo Supercup al Mugello">Luigi Gallo al via della quinta gara del Trofeo Supercup al&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/basket/stella-azzurra-ortoetruria-arriva-anche-fabrizio-de-gregorio-296800" rel="bookmark" class="td-image-wrap" title="Stella Azzurra-Ortoetruria, arriva anche Fabrizio De Gregorio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/fabrizio-degregorio-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/fabrizio-degregorio-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/fabrizio-degregorio-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Stella Azzurra-Ortoetruria, arriva anche Fabrizio De Gregorio" /></a></div> <a href="https://www.ontuscia.it/category/sport/basket" class="td-post-category">Basket</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/basket/stella-azzurra-ortoetruria-arriva-anche-fabrizio-de-gregorio-296800" rel="bookmark" title="Stella Azzurra-Ortoetruria, arriva anche Fabrizio De Gregorio">Stella Azzurra-Ortoetruria, arriva anche Fabrizio De Gregorio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/etruria-calcio-quarto-posto-nel-girone-a-campionato-regionale-under-14-296766" rel="bookmark" class="td-image-wrap" title="Etruria calcio, quarto posto nel Girone A Campionato regionale Under 14"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/calcio-11-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/calcio-11-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/calcio-11-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Etruria calcio, quarto posto nel Girone A Campionato regionale Under 14" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/etruria-calcio-quarto-posto-nel-girone-a-campionato-regionale-under-14-296766" rel="bookmark" title="Etruria calcio, quarto posto nel Girone A Campionato regionale Under 14">Etruria calcio, quarto posto nel Girone A Campionato regionale Under 14</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d305f4a76e68" data-td_block_id="td_uid_9_5d305f4a76e68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d305f4a76e68" data-td_block_id="td_uid_9_5d305f4a76e68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d305f4c7b0ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_20_5d305f4c7b0ec"><script>var block_td_uid_20_5d305f4c7b0ec = new tdBlock();
block_td_uid_20_5d305f4c7b0ec.id = "td_uid_20_5d305f4c7b0ec";
block_td_uid_20_5d305f4c7b0ec.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d305f4c7b0ec_rand","tdc_css_class":"td_uid_20_5d305f4c7b0ec_rand","tdc_css_class_style":"td_uid_20_5d305f4c7b0ec_rand_style"}';
block_td_uid_20_5d305f4c7b0ec.td_column_number = "3";
block_td_uid_20_5d305f4c7b0ec.block_type = "td_block_mega_menu";
block_td_uid_20_5d305f4c7b0ec.post_count = "4";
block_td_uid_20_5d305f4c7b0ec.found_posts = "2679";
block_td_uid_20_5d305f4c7b0ec.header_color = "";
block_td_uid_20_5d305f4c7b0ec.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d305f4c7b0ec.max_num_pages = "670";
tdBlocksArray.push(block_td_uid_20_5d305f4c7b0ec);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d305f4c7b0ec" id="td_uid_21_5d305f4c7caf8" data-td_block_id="td_uid_20_5d305f4c7b0ec" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5d305f4c7b0ec" id="td_uid_22_5d305f4c7cb42" data-td_block_id="td_uid_20_5d305f4c7b0ec" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_20_5d305f4c7b0ec" id="td_uid_23_5d305f4c7cb7f" data-td_block_id="td_uid_20_5d305f4c7b0ec" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_20_5d305f4c7b0ec" id="td_uid_24_5d305f4c7cbb1" data-td_block_id="td_uid_20_5d305f4c7b0ec" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_20_5d305f4c7b0ec" id="td_uid_25_5d305f4c7cbe0" data-td_block_id="td_uid_20_5d305f4c7b0ec" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_20_5d305f4c7b0ec" id="td_uid_26_5d305f4c7cc0b" data-td_block_id="td_uid_20_5d305f4c7b0ec" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_20_5d305f4c7b0ec" id="td_uid_27_5d305f4c7cc3a" data-td_block_id="td_uid_20_5d305f4c7b0ec" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_20_5d305f4c7b0ec" id="td_uid_28_5d305f4c7cc6b" data-td_block_id="td_uid_20_5d305f4c7b0ec" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=td_uid_20_5d305f4c7b0ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/fitofarmaci-rifondazione-comunista-civita-castellana-lamministrazione-sta-con-i-cittadini-o-con-il-prefetto-296805" rel="bookmark" class="td-image-wrap" title="Fitofarmaci, Rifondazione comunista Civita Castellana: l&#8217;Amministrazione sta con i cittadini o con il Prefetto?"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/10/fitofarmaci-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/10/fitofarmaci-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/10/fitofarmaci-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fitofarmaci, Rifondazione comunista Civita Castellana: l&#8217;Amministrazione sta con i cittadini o con il Prefetto?" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/fitofarmaci-rifondazione-comunista-civita-castellana-lamministrazione-sta-con-i-cittadini-o-con-il-prefetto-296805" rel="bookmark" title="Fitofarmaci, Rifondazione comunista Civita Castellana: l&#8217;Amministrazione sta con i cittadini o con il Prefetto?">Fitofarmaci, Rifondazione comunista Civita Castellana: l&#8217;Amministrazione sta con i cittadini o&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/comune-di-civita-castellana-e-fortemente-interessato-a-farsi-parte-attiva-per-la-corretta-informazione-sullutilizzo-dei-fitofarmaci-296694" rel="bookmark" class="td-image-wrap" title="Il Comune di Civita Castellana è fortemente interessato a farsi parte attiva per la corretta informazione sull&#8217;utilizzo dei fitofarmaci"><img width="218" height="109" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/fitosanitari.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/fitosanitari.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/fitosanitari.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Comune di Civita Castellana è fortemente interessato a farsi parte attiva per la corretta informazione sull&#8217;utilizzo dei fitofarmaci" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/comune-di-civita-castellana-e-fortemente-interessato-a-farsi-parte-attiva-per-la-corretta-informazione-sullutilizzo-dei-fitofarmaci-296694" rel="bookmark" title="Il Comune di Civita Castellana è fortemente interessato a farsi parte attiva per la corretta informazione sull&#8217;utilizzo dei fitofarmaci">Il Comune di Civita Castellana è fortemente interessato a farsi parte&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/regione-lazio-lavoro-nero-in-agricoltura-il-testo-passa-in-aula-296685" rel="bookmark" class="td-image-wrap" title="Regione Lazio, lavoro nero in agricoltura: il testo passa in Aula"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/04/regione-lazio-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/04/regione-lazio-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/04/regione-lazio-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regione Lazio, lavoro nero in agricoltura: il testo passa in Aula" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/regione-lazio-lavoro-nero-in-agricoltura-il-testo-passa-in-aula-296685" rel="bookmark" title="Regione Lazio, lavoro nero in agricoltura: il testo passa in Aula">Regione Lazio, lavoro nero in agricoltura: il testo passa in Aula</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/agricoltura/agricoltura-minnucci-pd-sul-burl-bando-a-sostegno-dei-mercati-locali-296654" rel="bookmark" class="td-image-wrap" title="Agricoltura, Minnucci (PD): Sul BURL bando a sostegno dei mercati locali"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/10/minnucci_emiliano_pd-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/10/minnucci_emiliano_pd-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/10/minnucci_emiliano_pd-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Agricoltura, Minnucci (PD): Sul BURL bando a sostegno dei mercati locali" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/agricoltura/agricoltura-minnucci-pd-sul-burl-bando-a-sostegno-dei-mercati-locali-296654" rel="bookmark" title="Agricoltura, Minnucci (PD): Sul BURL bando a sostegno dei mercati locali">Agricoltura, Minnucci (PD): Sul BURL bando a sostegno dei mercati locali</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d305f4c7b0ec" data-td_block_id="td_uid_20_5d305f4c7b0ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5d305f4c7b0ec" data-td_block_id="td_uid_20_5d305f4c7b0ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5d305f4c89130_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_29_5d305f4c89130"><script>var block_td_uid_29_5d305f4c89130 = new tdBlock();
block_td_uid_29_5d305f4c89130.id = "td_uid_29_5d305f4c89130";
block_td_uid_29_5d305f4c89130.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5d305f4c89130_rand","tdc_css_class":"td_uid_29_5d305f4c89130_rand","tdc_css_class_style":"td_uid_29_5d305f4c89130_rand_style"}';
block_td_uid_29_5d305f4c89130.td_column_number = "3";
block_td_uid_29_5d305f4c89130.block_type = "td_block_mega_menu";
block_td_uid_29_5d305f4c89130.post_count = "4";
block_td_uid_29_5d305f4c89130.found_posts = "10782";
block_td_uid_29_5d305f4c89130.header_color = "";
block_td_uid_29_5d305f4c89130.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d305f4c89130.max_num_pages = "2696";
tdBlocksArray.push(block_td_uid_29_5d305f4c89130);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d305f4c89130" id="td_uid_30_5d305f4c8b167" data-td_block_id="td_uid_29_5d305f4c89130" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5d305f4c89130" id="td_uid_31_5d305f4c8b1a9" data-td_block_id="td_uid_29_5d305f4c89130" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_29_5d305f4c89130" id="td_uid_32_5d305f4c8b1da" data-td_block_id="td_uid_29_5d305f4c89130" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_29_5d305f4c89130" id="td_uid_33_5d305f4c8b202" data-td_block_id="td_uid_29_5d305f4c89130" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_29_5d305f4c89130" id="td_uid_34_5d305f4c8b226" data-td_block_id="td_uid_29_5d305f4c89130" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_29_5d305f4c89130" id="td_uid_35_5d305f4c8b257" data-td_block_id="td_uid_29_5d305f4c89130" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_29_5d305f4c89130" id="td_uid_36_5d305f4c8b288" data-td_block_id="td_uid_29_5d305f4c89130" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_29_5d305f4c89130 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/dal-classico-al-jazz-passando-per-il-barocco-lestate-viterbese-fa-tappa-a-san-faustino-296828" rel="bookmark" class="td-image-wrap" title="Dal classico al jazz passando per il barocco. L&#8217;estate viterbese fa tappa a San Faustino"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/musica-magia-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/musica-magia-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/musica-magia-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dal classico al jazz passando per il barocco. L&#8217;estate viterbese fa tappa a San Faustino" /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/dal-classico-al-jazz-passando-per-il-barocco-lestate-viterbese-fa-tappa-a-san-faustino-296828" rel="bookmark" title="Dal classico al jazz passando per il barocco. L&#8217;estate viterbese fa tappa a San Faustino">Dal classico al jazz passando per il barocco. L&#8217;estate viterbese fa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/laltro-circolo-al-fianco-dei-senza-fissa-dimora-296819" rel="bookmark" class="td-image-wrap" title="L’Altro Circolo al fianco dei senza fissa dimora"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/barboni-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/barboni-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/barboni-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L’Altro Circolo al fianco dei senza fissa dimora" /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/laltro-circolo-al-fianco-dei-senza-fissa-dimora-296819" rel="bookmark" title="L’Altro Circolo al fianco dei senza fissa dimora">L’Altro Circolo al fianco dei senza fissa dimora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/codice-rosso-fusco-lega-provvedimento-di-civilta-a-fianco-delle-donne-296807" rel="bookmark" class="td-image-wrap" title="Codice rosso: Fusco (Lega), provvedimento di civiltà, a fianco delle donne"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/fusco-guerrini-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/fusco-guerrini-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/fusco-guerrini-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Codice rosso: Fusco (Lega), provvedimento di civiltà, a fianco delle donne" /></a></div> <a href="https://www.ontuscia.it/category/politica/nazionale_politica" class="td-post-category">Nazionale</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/codice-rosso-fusco-lega-provvedimento-di-civilta-a-fianco-delle-donne-296807" rel="bookmark" title="Codice rosso: Fusco (Lega), provvedimento di civiltà, a fianco delle donne">Codice rosso: Fusco (Lega), provvedimento di civiltà, a fianco delle donne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/grande-ritorno-a-civita-di-bagnoregio-per-il-funambolo-andrea-loreni-296788" rel="bookmark" class="td-image-wrap" title="Grande ritorno a Civita di Bagnoregio per il funambolo Andrea Loreni"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/funambolo-andrea-loreni-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/funambolo-andrea-loreni-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/funambolo-andrea-loreni-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Grande ritorno a Civita di Bagnoregio per il funambolo Andrea Loreni" /></a></div> <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/grande-ritorno-a-civita-di-bagnoregio-per-il-funambolo-andrea-loreni-296788" rel="bookmark" title="Grande ritorno a Civita di Bagnoregio per il funambolo Andrea Loreni">Grande ritorno a Civita di Bagnoregio per il funambolo Andrea Loreni</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d305f4c89130" data-td_block_id="td_uid_29_5d305f4c89130"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5d305f4c89130" data-td_block_id="td_uid_29_5d305f4c89130"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5d305f4c943c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_37_5d305f4c943c3"><script>var block_td_uid_37_5d305f4c943c3 = new tdBlock();
block_td_uid_37_5d305f4c943c3.id = "td_uid_37_5d305f4c943c3";
block_td_uid_37_5d305f4c943c3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5d305f4c943c3_rand","tdc_css_class":"td_uid_37_5d305f4c943c3_rand","tdc_css_class_style":"td_uid_37_5d305f4c943c3_rand_style"}';
block_td_uid_37_5d305f4c943c3.td_column_number = "3";
block_td_uid_37_5d305f4c943c3.block_type = "td_block_mega_menu";
block_td_uid_37_5d305f4c943c3.post_count = "4";
block_td_uid_37_5d305f4c943c3.found_posts = "3975";
block_td_uid_37_5d305f4c943c3.header_color = "";
block_td_uid_37_5d305f4c943c3.ajax_pagination_infinite_stop = "";
block_td_uid_37_5d305f4c943c3.max_num_pages = "994";
tdBlocksArray.push(block_td_uid_37_5d305f4c943c3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5d305f4c943c3" id="td_uid_38_5d305f4c94733" data-td_block_id="td_uid_37_5d305f4c943c3" data-td_filter_value="" href="https://www.ontuscia.it/category/societa/cultura">Tutti</a><a class="mega-menu-sub-cat-td_uid_37_5d305f4c943c3" id="td_uid_39_5d305f4c9476d" data-td_block_id="td_uid_37_5d305f4c943c3" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_37_5d305f4c943c3" id="td_uid_40_5d305f4c947a1" data-td_block_id="td_uid_37_5d305f4c943c3" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=td_uid_37_5d305f4c943c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/grande-ritorno-a-civita-di-bagnoregio-per-il-funambolo-andrea-loreni-296788" rel="bookmark" class="td-image-wrap" title="Grande ritorno a Civita di Bagnoregio per il funambolo Andrea Loreni"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/funambolo-andrea-loreni-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/funambolo-andrea-loreni-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/funambolo-andrea-loreni-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Grande ritorno a Civita di Bagnoregio per il funambolo Andrea Loreni" /></a></div> <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/grande-ritorno-a-civita-di-bagnoregio-per-il-funambolo-andrea-loreni-296788" rel="bookmark" title="Grande ritorno a Civita di Bagnoregio per il funambolo Andrea Loreni">Grande ritorno a Civita di Bagnoregio per il funambolo Andrea Loreni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/arte/larte-internazionale-illumina-civita-di-bagnoregio-296635" rel="bookmark" class="td-image-wrap" title="L&#8217;arte internazionale illumina Civita di Bagnoregio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/Installazione-Civita-bagnoregio-218x150.png" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/Installazione-Civita-bagnoregio-218x150.png 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/Installazione-Civita-bagnoregio-436x250.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="L&#8217;arte internazionale illumina Civita di Bagnoregio" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/arte/larte-internazionale-illumina-civita-di-bagnoregio-296635" rel="bookmark" title="L&#8217;arte internazionale illumina Civita di Bagnoregio">L&#8217;arte internazionale illumina Civita di Bagnoregio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/dal-20-luglio-aperte-le-iscrizioni-2019-20-per-progetto-uomo-di-montefiascone-296631" rel="bookmark" class="td-image-wrap" title="Dal 20 luglio aperte le iscrizioni 2019/20 per “Progetto Uomo” di Montefiascone"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/04/Montefiascone-Foto-G-de-Zanet-5-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/04/Montefiascone-Foto-G-de-Zanet-5-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/04/Montefiascone-Foto-G-de-Zanet-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dal 20 luglio aperte le iscrizioni 2019/20 per “Progetto Uomo” di Montefiascone" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/dal-20-luglio-aperte-le-iscrizioni-2019-20-per-progetto-uomo-di-montefiascone-296631" rel="bookmark" title="Dal 20 luglio aperte le iscrizioni 2019/20 per “Progetto Uomo” di Montefiascone">Dal 20 luglio aperte le iscrizioni 2019/20 per “Progetto Uomo” di&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/vitorchiano/rassegna-fidelitas-otto-spettacoli-teatrali-a-vitorchiano-296629" rel="bookmark" class="td-image-wrap" title="Rassegna Fidelitas, otto spettacoli teatrali a Vitorchiano"><img width="218" height="111" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/07/teatro1.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/teatro1.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/07/teatro1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rassegna Fidelitas, otto spettacoli teatrali a Vitorchiano" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura/spettacolo" class="td-post-category">Spettacolo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vitorchiano/rassegna-fidelitas-otto-spettacoli-teatrali-a-vitorchiano-296629" rel="bookmark" title="Rassegna Fidelitas, otto spettacoli teatrali a Vitorchiano">Rassegna Fidelitas, otto spettacoli teatrali a Vitorchiano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5d305f4c943c3" data-td_block_id="td_uid_37_5d305f4c943c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5d305f4c943c3" data-td_block_id="td_uid_37_5d305f4c943c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5d305f4c975b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_41_5d305f4c975b7"><script>var block_td_uid_41_5d305f4c975b7 = new tdBlock();
block_td_uid_41_5d305f4c975b7.id = "td_uid_41_5d305f4c975b7";
block_td_uid_41_5d305f4c975b7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5d305f4c975b7_rand","tdc_css_class":"td_uid_41_5d305f4c975b7_rand","tdc_css_class_style":"td_uid_41_5d305f4c975b7_rand_style"}';
block_td_uid_41_5d305f4c975b7.td_column_number = "3";
block_td_uid_41_5d305f4c975b7.block_type = "td_block_mega_menu";
block_td_uid_41_5d305f4c975b7.post_count = "4";
block_td_uid_41_5d305f4c975b7.found_posts = "1800";
block_td_uid_41_5d305f4c975b7.header_color = "";
block_td_uid_41_5d305f4c975b7.ajax_pagination_infinite_stop = "";
block_td_uid_41_5d305f4c975b7.max_num_pages = "450";
tdBlocksArray.push(block_td_uid_41_5d305f4c975b7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5d305f4c975b7" id="td_uid_42_5d305f4c97ad8" data-td_block_id="td_uid_41_5d305f4c975b7" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-td_uid_41_5d305f4c975b7" id="td_uid_43_5d305f4c97b08" data-td_block_id="td_uid_41_5d305f4c975b7" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=td_uid_41_5d305f4c975b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/tarquinia-la-pulizia-e-il-ripristino-dei-luoghi-da-adibire-ad-aree-di-sosta-a-santagostino-e-quasi-completata-296813" rel="bookmark" class="td-image-wrap" title="Tarquinia, la pulizia e il ripristino dei luoghi da adibire ad aree di sosta a Sant’Agostino è quasi completata"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/plastica-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/plastica-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/plastica-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tarquinia, la pulizia e il ripristino dei luoghi da adibire ad aree di sosta a Sant’Agostino è quasi completata" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/tarquinia-la-pulizia-e-il-ripristino-dei-luoghi-da-adibire-ad-aree-di-sosta-a-santagostino-e-quasi-completata-296813" rel="bookmark" title="Tarquinia, la pulizia e il ripristino dei luoghi da adibire ad aree di sosta a Sant’Agostino è quasi completata">Tarquinia, la pulizia e il ripristino dei luoghi da adibire ad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/fitofarmaci-rifondazione-comunista-civita-castellana-lamministrazione-sta-con-i-cittadini-o-con-il-prefetto-296805" rel="bookmark" class="td-image-wrap" title="Fitofarmaci, Rifondazione comunista Civita Castellana: l&#8217;Amministrazione sta con i cittadini o con il Prefetto?"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/10/fitofarmaci-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/10/fitofarmaci-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/10/fitofarmaci-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fitofarmaci, Rifondazione comunista Civita Castellana: l&#8217;Amministrazione sta con i cittadini o con il Prefetto?" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/fitofarmaci-rifondazione-comunista-civita-castellana-lamministrazione-sta-con-i-cittadini-o-con-il-prefetto-296805" rel="bookmark" title="Fitofarmaci, Rifondazione comunista Civita Castellana: l&#8217;Amministrazione sta con i cittadini o con il Prefetto?">Fitofarmaci, Rifondazione comunista Civita Castellana: l&#8217;Amministrazione sta con i cittadini o&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/recup-regione-cambio-appalto-il-22-luglio-firmato-accordo-con-organizzazioni-sindacali-296795" rel="bookmark" class="td-image-wrap" title="Recup, Regione: &#8220;cambio appalto il 22 luglio, firmato accordo con organizzazioni sindacali&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/10/alessiodamato-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Recup, Regione: &#8220;cambio appalto il 22 luglio, firmato accordo con organizzazioni sindacali&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/recup-regione-cambio-appalto-il-22-luglio-firmato-accordo-con-organizzazioni-sindacali-296795" rel="bookmark" title="Recup, Regione: &#8220;cambio appalto il 22 luglio, firmato accordo con organizzazioni sindacali&#8221;">Recup, Regione: &#8220;cambio appalto il 22 luglio, firmato accordo con organizzazioni&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/anziani-troppi-farmaci-e-poca-attenzione-ad-attivita-fisica-e-alimentazione-296770" rel="bookmark" class="td-image-wrap" title="Anziani, troppi farmaci e poca attenzione ad attività fisica e alimentazione"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/02/terza-età-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/02/terza-età-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/02/terza-età-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Anziani, troppi farmaci e poca attenzione ad attività fisica e alimentazione" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/anziani-troppi-farmaci-e-poca-attenzione-ad-attivita-fisica-e-alimentazione-296770" rel="bookmark" title="Anziani, troppi farmaci e poca attenzione ad attività fisica e alimentazione">Anziani, troppi farmaci e poca attenzione ad attività fisica e alimentazione</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5d305f4c975b7" data-td_block_id="td_uid_41_5d305f4c975b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5d305f4c975b7" data-td_block_id="td_uid_41_5d305f4c975b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-281848"><a href="https://www.ontuscia.it/comuni">Comuni</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
 </div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-296831" class="post-296831 post type-post status-publish format-standard has-post-thumbnail hentry category-evidenza-v category-tarquinia tag-divino-etrusco tag-tarquinia" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Evidenza" class="entry-crumb" href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Divino Etrusco, festa del vino a Tarquinia</span></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_44_5d305f4c9b696_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2786849909"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/tarquinia">Tarquinia</a></li></ul> <h1 class="entry-title">Divino Etrusco, festa del vino a Tarquinia</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-18T11:41:41+00:00">18/07/2019</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg" data-caption=""><img width="500" height="250" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px" alt="" title="divino-etrusco" /></a></div>
<p>Quattro giorni per prepararsi a salutare l’estate con la manifestazione che più caratterizza la bella stagione a Tarquinia: il <strong>Divino Etrusco</strong> conferma, in questo 2019, la formula sui quattro giorni della scorsa edizione e fissa le proprie date alla fine di agosto.</p>
<p>È ufficiale, infatti, che la manifestazione si svolgerà il <strong>22, 23, 24 e 25 agosto</strong> – dal giovedì alla domenica – riproponendo la filosofia di fondo che associa la produzione vinicola alle dodici città etrusche anticamente confederate nella Dodecapoli etrusca. E che, lungi dal fermarsi all’enogastronomia, propone nella splendida cornice del centro storico della città arte, musica, spettacoli, artisti di strada e produzioni tipiche, per una kermesse a tutto tondo divenuta un punto di riferimento nel Centro Italia.</p>
<p>Nei prossimi giorni saranno svelati i dettagli sulle cantine presenti, sugli spettacoli in programma e saranno rese note alcune belle novità di questa edizione 2019, in particolare una che riguarda direttamente la volontà di stimolare e promuovere la qualità della produzione tipica di origine tarquiniese. Intanto, arrivano due conferme rispetto al passato: la collaborazione con Carlo Zucchetti, l’Enogastronomo col Cappello, e l’inserimento all’interno del programma di uno degli spettacoli della rassegna “Immaginario Etrusco”, promossa dal Polo Museale del Lazio nell’ambito della kermesse “Art City Estate 2019”, che il 24 agosto porterà Oscar De Summa ad “aprire” dopo il tramonto le porte del Museo Archeologico Nazionale.</p>
<p>L’edizione 2019 del Divino Etrusco, inserita nell’ambito di “Lazio delle Meraviglie” della Regione Lazio, è organizzata dal Comune di Tarquinia in collaborazione con la Proloco Tarquinia, Divini Commercianti, Domus Artiis, Tarquinia Film Office Aps ed il patrocinio della Camera di Commercio di Viterbo.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
<div class="fb-comments" data-href="https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_45_5d305f4c9c6a8_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ontuscia.it/tag/divino-etrusco">DiVino Etrusco</a></li><li><a href="https://www.ontuscia.it/tag/tarquinia">Tarquinia</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Ftarquinia%2Fdivino-etrusco-festa-del-vino-a-tarquinia-296831">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Divino+Etrusco%2C+festa+del+vino+a+Tarquinia&url=https%3A%2F%2Fwww.ontuscia.it%2Ftarquinia%2Fdivino-etrusco-festa-del-vino-a-tarquinia-296831&via=redontuscia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831&amp;media=https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg&description=Divino+Etrusco%2C+festa+del+vino+a+Tarquinia">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Divino Etrusco, festa del vino a Tarquinia %0A%0A https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b126b46594641400f6a5b5d5a5c4c40030f494a5c5b4e0f4b4a430f594641400f4e0f7b4e5d5e5a4641464e094d404b5612475b5b5f5c1500005858580140415b5a5c4c464e01465b005b4e5d5e5a4641464e004b4659464140024a5b5d5a5c4c4002494a5c5b4e024b4a430259464140024e025b4e5d5e5a4641464e021d1619171c1e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831&text=Divino Etrusco, festa del vino a Tarquinia">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/societa/eventi/dal-classico-al-jazz-passando-per-il-barocco-lestate-viterbese-fa-tappa-a-san-faustino-296828">Dal classico al jazz passando per il barocco. L&#8217;estate viterbese fa tappa a San Faustino</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/montalto_di_castro/i-the-kolors-in-concerto-al-vulci-festival-on-the-beach-296834">I The Kolors in concerto al Vulci Festival on the beach</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/giomy">Diego</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diego"></span><meta itemprop="datePublished" content="2019-07-18T11:41:41+00:00"><meta itemprop="dateModified" content="2019-07-18T11:41:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Divino Etrusco, festa del vino a Tarquinia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2019/07/divino-etrusco.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_46_5d305f4ca37c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="td_uid_46_5d305f4ca37c2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_46_5d305f4ca37c2 = new tdBlock();
block_td_uid_46_5d305f4ca37c2.id = "td_uid_46_5d305f4ca37c2";
block_td_uid_46_5d305f4ca37c2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_46_5d305f4ca37c2_rand","td_column_number":3,"live_filter_cur_post_id":296831,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5d305f4ca37c2_rand","tdc_css_class_style":"td_uid_46_5d305f4ca37c2_rand_style"}';
block_td_uid_46_5d305f4ca37c2.td_column_number = "3";
block_td_uid_46_5d305f4ca37c2.block_type = "td_block_related_posts";
block_td_uid_46_5d305f4ca37c2.post_count = "3";
block_td_uid_46_5d305f4ca37c2.found_posts = "555";
block_td_uid_46_5d305f4ca37c2.header_color = "";
block_td_uid_46_5d305f4ca37c2.ajax_pagination_infinite_stop = "";
block_td_uid_46_5d305f4ca37c2.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_46_5d305f4ca37c2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_47_5d305f4ca8b0b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_46_5d305f4ca37c2" href="#">ARTICOLI CORRELATI</a><a id="td_uid_48_5d305f4ca8b15" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_46_5d305f4ca37c2" href="#">ALTRI ARTICOLI DELL'AUTORE</a></h4><div id=td_uid_46_5d305f4ca37c2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/primopiano/anas-chiusa-per-un-grave-incidente-la-ss1bis-via-aurelia-a-tarquinia-296504" rel="bookmark" class="td-image-wrap" title="Anas: chiusa per un grave incidente la SS1BIS &#8216;via Aurelia&#8217; a Tarquinia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/incidente12072-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/incidente12072-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/incidente12072-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Anas: chiusa per un grave incidente la SS1BIS &#8216;via Aurelia&#8217; a Tarquinia" /></a></div> <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/primopiano/anas-chiusa-per-un-grave-incidente-la-ss1bis-via-aurelia-a-tarquinia-296504" rel="bookmark" title="Anas: chiusa per un grave incidente la SS1BIS &#8216;via Aurelia&#8217; a Tarquinia">Anas: chiusa per un grave incidente la SS1BIS &#8216;via Aurelia&#8217; a Tarquinia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/tarquinia/superabile-apre-anche-a-tarquinia-296471" rel="bookmark" class="td-image-wrap" title="SuperAbile apre anche a Tarquinia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/superabile-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/superabile-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/superabile-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="SuperAbile apre anche a Tarquinia" /></a></div> <a href="https://www.ontuscia.it/category/tarquinia" class="td-post-category">Tarquinia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tarquinia/superabile-apre-anche-a-tarquinia-296471" rel="bookmark" title="SuperAbile apre anche a Tarquinia">SuperAbile apre anche a Tarquinia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/tarquinia/esami-e-masterclass-per-lestate-dellaccademia-tarquinia-musica-295672" rel="bookmark" class="td-image-wrap" title="Esami e masterclass per l’estate dell’Accademia Tarquinia Musica"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/01/comune-tarquinia-700-e1501087676230-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/01/comune-tarquinia-700-e1501087676230-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/01/comune-tarquinia-700-e1501087676230-436x252.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Esami e masterclass per l’estate dell’Accademia Tarquinia Musica" /></a></div> <a href="https://www.ontuscia.it/category/tarquinia" class="td-post-category">Tarquinia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tarquinia/esami-e-masterclass-per-lestate-dellaccademia-tarquinia-musica-295672" rel="bookmark" title="Esami e masterclass per l’estate dell’Accademia Tarquinia Musica">Esami e masterclass per l’estate dell’Accademia Tarquinia Musica</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5d305f4ca37c2" data-td_block_id="td_uid_46_5d305f4ca37c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_46_5d305f4ca37c2" data-td_block_id="td_uid_46_5d305f4ca37c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6416879829"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/66/huawei-p-10-nero/pubblica-utilita">Huawei P. 10, nero</a></div> <div class="awpcp-listings-widget-item-excerpt">All&#039;ufficio economato del Comune di Viterbo (oggetti smarriti) sono stati recentemente depositati i seguenti oggetti: un telecomando per cancello automatico&hellip;<a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/66/huawei-p-10-nero/pubblica-utilita">[Read more]</a></div></div></li></ul></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_recent_entries"> <h4 class="td-block-title"><span>Ultime Notizie</span></h4> <ul>
<li>
<a href="https://www.ontuscia.it/cronaca/grotte-di-castro-due-napoletani-denunciati-per-truffa-con-la-carta-di-credito-296837">Grotte di Castro, due napoletani denunciati per truffa con la carta di credito</a>
</li>
<li>
<a href="https://www.ontuscia.it/montalto_di_castro/i-the-kolors-in-concerto-al-vulci-festival-on-the-beach-296834">I The Kolors in concerto al Vulci Festival on the beach</a>
</li>
<li>
<a href="https://www.ontuscia.it/tarquinia/divino-etrusco-festa-del-vino-a-tarquinia-296831">Divino Etrusco, festa del vino a Tarquinia</a>
</li>
<li>
<a href="https://www.ontuscia.it/societa/eventi/dal-classico-al-jazz-passando-per-il-barocco-lestate-viterbese-fa-tappa-a-san-faustino-296828">Dal classico al jazz passando per il barocco. L&#8217;estate viterbese fa tappa a San Faustino</a>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Luglio: 2019</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2019/06">&laquo; Giu</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td><a href="https://www.ontuscia.it/date/2019/07/01" aria-label="Articoli pubblicati in 1 July 2019">1</a></td><td><a href="https://www.ontuscia.it/date/2019/07/02" aria-label="Articoli pubblicati in 2 July 2019">2</a></td><td><a href="https://www.ontuscia.it/date/2019/07/03" aria-label="Articoli pubblicati in 3 July 2019">3</a></td><td><a href="https://www.ontuscia.it/date/2019/07/04" aria-label="Articoli pubblicati in 4 July 2019">4</a></td><td><a href="https://www.ontuscia.it/date/2019/07/05" aria-label="Articoli pubblicati in 5 July 2019">5</a></td><td><a href="https://www.ontuscia.it/date/2019/07/06" aria-label="Articoli pubblicati in 6 July 2019">6</a></td><td><a href="https://www.ontuscia.it/date/2019/07/07" aria-label="Articoli pubblicati in 7 July 2019">7</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/07/08" aria-label="Articoli pubblicati in 8 July 2019">8</a></td><td><a href="https://www.ontuscia.it/date/2019/07/09" aria-label="Articoli pubblicati in 9 July 2019">9</a></td><td><a href="https://www.ontuscia.it/date/2019/07/10" aria-label="Articoli pubblicati in 10 July 2019">10</a></td><td><a href="https://www.ontuscia.it/date/2019/07/11" aria-label="Articoli pubblicati in 11 July 2019">11</a></td><td><a href="https://www.ontuscia.it/date/2019/07/12" aria-label="Articoli pubblicati in 12 July 2019">12</a></td><td><a href="https://www.ontuscia.it/date/2019/07/13" aria-label="Articoli pubblicati in 13 July 2019">13</a></td><td><a href="https://www.ontuscia.it/date/2019/07/14" aria-label="Articoli pubblicati in 14 July 2019">14</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/07/15" aria-label="Articoli pubblicati in 15 July 2019">15</a></td><td><a href="https://www.ontuscia.it/date/2019/07/16" aria-label="Articoli pubblicati in 16 July 2019">16</a></td><td><a href="https://www.ontuscia.it/date/2019/07/17" aria-label="Articoli pubblicati in 17 July 2019">17</a></td><td id="today"><a href="https://www.ontuscia.it/date/2019/07/18" aria-label="Articoli pubblicati in 18 July 2019">18</a></td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#0e7c6b6a6f746761606b4e61607a7b7d6d676f20677a"><span class="__cf_email__" data-cfemail="3d4f58595c47545253587d525349484e5e545c135449">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#dcaeb9b8bda6b5b3b2b99cb3b2a8a9afbfb5bdf2b5a8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 - OnTuscia Quotidiano Viterbo e provincia </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE NOTIZIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/grotte-di-castro-due-napoletani-denunciati-per-truffa-con-la-carta-di-credito-296837" rel="bookmark" class="td-image-wrap" title="Grotte di Castro, due napoletani denunciati per truffa con la carta di credito"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-6.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Grotte di Castro, due napoletani denunciati per truffa con la carta di credito" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/grotte-di-castro-due-napoletani-denunciati-per-truffa-con-la-carta-di-credito-296837" rel="bookmark" title="Grotte di Castro, due napoletani denunciati per truffa con la carta di credito">Grotte di Castro, due napoletani denunciati per truffa con la carta...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T12:43:18+00:00">18/07/2019</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/montalto_di_castro/i-the-kolors-in-concerto-al-vulci-festival-on-the-beach-296834" rel="bookmark" class="td-image-wrap" title="I The Kolors in concerto al Vulci Festival on the beach"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/THE-KOLORS-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/THE-KOLORS-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2019/07/THE-KOLORS.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="I The Kolors in concerto al Vulci Festival on the beach" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montalto_di_castro/i-the-kolors-in-concerto-al-vulci-festival-on-the-beach-296834" rel="bookmark" title="I The Kolors in concerto al Vulci Festival on the beach">I The Kolors in concerto al Vulci Festival on the beach</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-18T12:03:25+00:00">18/07/2019</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>
<script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[296831]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ontuscia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="b00f427cc3" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d305f4cd7c03"></textarea>
<div id="td_live_css_uid_1_5d305f4cd7c03" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d305f4cd7c03');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d305f4cd7c03");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>