<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese | OnTuscia Quotidiano Viterbo e provincia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg" /><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese Feed dei commenti" href="https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css' href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='pbpl_css-css' href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='awpcp-font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.7' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"2f7c290aef","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.1'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Smantellamento centrale A. Volta, il sindaco Caci: «Dopo anni d’impegno oggi assistiamo a una svolta epocale»' href='https://www.ontuscia.it/politica/smantellamento-centrale-a-volta-il-sindaco-caci-dopo-anni-dimpegno-oggi-assistiamo-a-una-svolta-epocale-296178' />
<link rel='next' title='Il Monterosi Fc ufficializza l’arrivo del calciatore Manuel Angelilli.' href='https://www.ontuscia.it/sport/calcio/il-monterosi-fc-ufficializza-larrivo-del-calciatore-manuel-angelilli-296183' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=296180' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Ftuscania%2Floccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Ftuscania%2Floccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180&#038;format=xml" />
<meta property="fb:app_id" content="340398096084454" /> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"7fb632d0d8","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180" />
<link rel="amphtml" href="https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180/amp">

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/www.ontuscia.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc071e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="https:\/\/t.me\/ontuscia";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/tuscania",
                    "name": "Tuscania"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180",
                    "name": "L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #cc071e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #cc071e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
				
				
				.tdm-menu-btn1 .tds-button1,
				.tdm-menu-btn1 .tds-button6:after {
					background-color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button2:before,
				.tdm-menu-btn1 .tds-button6:before {
				    border-color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button2,
				.tdm-menu-btn1 .tds-button2 i {
				    color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-menu-btn1 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
				
				
				.tdm-menu-btn2 .tds-button1,
				.tdm-menu-btn2 .tds-button6:after {
					background-color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button2:before,
				.tdm-menu-btn2 .tds-button6:before {
				    border-color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button2,
				.tdm-menu-btn2 .tds-button2 i {
				    color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-menu-btn2 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia" />
<meta property="og:title" content="L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese" />
<meta property="og:url" content="https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180" />
<meta property="og:type" content="article" />
<meta property="og:description" content="«Nel 1704 Antonio Barbacci scrisse che “nell’anno 1407 Paolo Orsini , essendo venuto in discussione con il papa Gregorio XII, se ne partì per i suoi Stati ed avendo da mantenere i suoi soldati, pregò i cittadini di Toscanella che ricevessero qualche parte de suoi stipendiarij nella Città, al che i c" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg" />
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg" />
<meta property="article:published_time" content="2019-07-06T17:32:22+02:00" />
<meta property="article:modified_time" content="2019-07-06T17:32:22+02:00" />
<meta property="og:updated_time" content="2019-07-06T17:32:22+02:00" />
<meta property="article:section" content="Tuscania" />
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" />

<meta itemprop="name" content="L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese" />
<meta itemprop="headline" content="L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese" />
<meta itemprop="description" content="«Nel 1704 Antonio Barbacci scrisse che “nell’anno 1407 Paolo Orsini , essendo venuto in discussione con il papa Gregorio XII, se ne partì per i suoi Stati ed avendo da mantenere i suoi soldati, pregò i cittadini di Toscanella che ricevessero qualche parte de suoi stipendiarij nella Città, al che i c" />
<meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg" />
<meta itemprop="datePublished" content="2019-07-06" />
<meta itemprop="dateModified" content="2019-07-06T17:32:22+02:00" />
<meta itemprop="author" content="amministratorea" />
 

<meta name="twitter:title" content="L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese" />
<meta name="twitter:url" content="https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180" />
<meta name="twitter:description" content="«Nel 1704 Antonio Barbacci scrisse che “nell’anno 1407 Paolo Orsini , essendo venuto in discussione con il papa Gregorio XII, se ne partì per i suoi Stati ed avendo da mantenere i suoi soldati, pregò i cittadini di Toscanella che ricevessero qualche parte de suoi stipendiarij nella Città, al che i c" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ONTUSCIA" />




<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-296180 single-format-standard loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese global-block-template-15 single_template_13 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b2c0d7d6d3c8dbdddcd7f2dddcc6c7c1d1dbd39cdbc6" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-281848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281848"><a href="https://www.ontuscia.it/comuni">Paesi</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
11 Ott 2019 18:30
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#bcced9d8ddc6d5d3d2d9fcd3d2c8c9cfdfd5dd92d5c8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
<span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5da0ae42df0df_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5da0ae42df60d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_2_5da0ae42df60d"><script>var block_td_uid_2_5da0ae42df60d = new tdBlock();
block_td_uid_2_5da0ae42df60d.id = "td_uid_2_5da0ae42df60d";
block_td_uid_2_5da0ae42df60d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5da0ae42df60d_rand","tdc_css_class":"td_uid_2_5da0ae42df60d_rand","tdc_css_class_style":"td_uid_2_5da0ae42df60d_rand_style"}';
block_td_uid_2_5da0ae42df60d.td_column_number = "3";
block_td_uid_2_5da0ae42df60d.block_type = "td_block_mega_menu";
block_td_uid_2_5da0ae42df60d.post_count = "5";
block_td_uid_2_5da0ae42df60d.found_posts = "4510";
block_td_uid_2_5da0ae42df60d.header_color = "";
block_td_uid_2_5da0ae42df60d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da0ae42df60d.max_num_pages = "902";
tdBlocksArray.push(block_td_uid_2_5da0ae42df60d);
</script><div id=td_uid_2_5da0ae42df60d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/stragi-del-sabato-sera-denunciati-dalla-polizia-di-stato-due-giovani-per-guida-in-stato-di-ebbrezza-302389" rel="bookmark" class="td-image-wrap" title="&#8216;Stragi del sabato sera&#8217;, denunciati dalla Polizia di Stato due giovani per guida in stato di ebbrezza"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/nuovo-etilometro-2019-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/nuovo-etilometro-2019-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/nuovo-etilometro-2019-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8216;Stragi del sabato sera&#8217;, denunciati dalla Polizia di Stato due giovani per guida in stato di ebbrezza" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/stragi-del-sabato-sera-denunciati-dalla-polizia-di-stato-due-giovani-per-guida-in-stato-di-ebbrezza-302389" rel="bookmark" title="&#8216;Stragi del sabato sera&#8217;, denunciati dalla Polizia di Stato due giovani per guida in stato di ebbrezza">&#8216;Stragi del sabato sera&#8217;, denunciati dalla Polizia di Stato due giovani&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/arrestato-un-47enne-per-sfruttamento-della-prostituzione-302342" rel="bookmark" class="td-image-wrap" title="Arrestato un 47enne per sfruttamento della prostituzione"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/prostituzione-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/prostituzione-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/prostituzione-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arrestato un 47enne per sfruttamento della prostituzione" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/arrestato-un-47enne-per-sfruttamento-della-prostituzione-302342" rel="bookmark" title="Arrestato un 47enne per sfruttamento della prostituzione">Arrestato un 47enne per sfruttamento della prostituzione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/arrestato-dai-carabinieri-della-compagnia-di-viterbo-uno-spacciatore-di-origini-nigeriane-richiedente-asilo-302269" rel="bookmark" class="td-image-wrap" title="Arrestato dai Carabinieri della Compagnia di Viterbo uno spacciatore di origini nigeriane richiedente asilo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-1-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-1-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-1-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arrestato dai Carabinieri della Compagnia di Viterbo uno spacciatore di origini nigeriane richiedente asilo" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/arrestato-dai-carabinieri-della-compagnia-di-viterbo-uno-spacciatore-di-origini-nigeriane-richiedente-asilo-302269" rel="bookmark" title="Arrestato dai Carabinieri della Compagnia di Viterbo uno spacciatore di origini nigeriane richiedente asilo">Arrestato dai Carabinieri della Compagnia di Viterbo uno spacciatore di origini&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/in-custodia-cautelare-imprenditori-agricoli-viterbesi-lavoratori-sottopagati-e-pestati-se-avanzano-richieste-retributive-legittime-302266" rel="bookmark" class="td-image-wrap" title="In custodia cautelare imprenditori agricoli viterbesi: lavoratori sottopagati e pestati se avanzano richieste retributive legittime"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/thumb.php_-218x150.jpeg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/thumb.php_-218x150.jpeg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/thumb.php_-436x250.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="In custodia cautelare imprenditori agricoli viterbesi: lavoratori sottopagati e pestati se avanzano richieste retributive legittime" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/in-custodia-cautelare-imprenditori-agricoli-viterbesi-lavoratori-sottopagati-e-pestati-se-avanzano-richieste-retributive-legittime-302266" rel="bookmark" title="In custodia cautelare imprenditori agricoli viterbesi: lavoratori sottopagati e pestati se avanzano richieste retributive legittime">In custodia cautelare imprenditori agricoli viterbesi: lavoratori sottopagati e pestati se&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/esiti-delle-attivita-della-polizia-di-stato-presso-le-stazioni-ferroviarie-del-lazio-ed-a-bordo-treno-302192" rel="bookmark" class="td-image-wrap" title="Esiti delle attività della Polizia di Stato presso le stazioni ferroviarie del Lazio ed a bordo treno"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/03/polizia-ferroviaria-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/03/polizia-ferroviaria-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/03/polizia-ferroviaria-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Esiti delle attività della Polizia di Stato presso le stazioni ferroviarie del Lazio ed a bordo treno" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/esiti-delle-attivita-della-polizia-di-stato-presso-le-stazioni-ferroviarie-del-lazio-ed-a-bordo-treno-302192" rel="bookmark" title="Esiti delle attività della Polizia di Stato presso le stazioni ferroviarie del Lazio ed a bordo treno">Esiti delle attività della Polizia di Stato presso le stazioni ferroviarie&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da0ae42df60d" data-td_block_id="td_uid_2_5da0ae42df60d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5da0ae42df60d" data-td_block_id="td_uid_2_5da0ae42df60d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5da0ae42e037f_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_3_5da0ae42e037f"><script>var block_td_uid_3_5da0ae42e037f = new tdBlock();
block_td_uid_3_5da0ae42e037f.id = "td_uid_3_5da0ae42e037f";
block_td_uid_3_5da0ae42e037f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5da0ae42e037f_rand","tdc_css_class":"td_uid_3_5da0ae42e037f_rand","tdc_css_class_style":"td_uid_3_5da0ae42e037f_rand_style"}';
block_td_uid_3_5da0ae42e037f.td_column_number = "3";
block_td_uid_3_5da0ae42e037f.block_type = "td_block_mega_menu";
block_td_uid_3_5da0ae42e037f.post_count = "4";
block_td_uid_3_5da0ae42e037f.found_posts = "7402";
block_td_uid_3_5da0ae42e037f.header_color = "";
block_td_uid_3_5da0ae42e037f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5da0ae42e037f.max_num_pages = "1851";
tdBlocksArray.push(block_td_uid_3_5da0ae42e037f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5da0ae42e037f" id="td_uid_4_5da0ae42e066f" data-td_block_id="td_uid_3_5da0ae42e037f" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-td_uid_3_5da0ae42e037f" id="td_uid_5_5da0ae42e0685" data-td_block_id="td_uid_3_5da0ae42e037f" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_3_5da0ae42e037f" id="td_uid_6_5da0ae42e069b" data-td_block_id="td_uid_3_5da0ae42e037f" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_3_5da0ae42e037f" id="td_uid_7_5da0ae42e06ad" data-td_block_id="td_uid_3_5da0ae42e037f" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_3_5da0ae42e037f" id="td_uid_8_5da0ae42e06be" data-td_block_id="td_uid_3_5da0ae42e037f" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_3_5da0ae42e037f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/movimento-degli-elettori-nasce-un-nuovo-organismo-associativo-senza-fini-di-lucro-e-senza-appartenenza-politica-302439" rel="bookmark" class="td-image-wrap" title="Movimento degli Elettori, nasce un nuovo organismo associativo senza fini di lucro e senza appartenenza politica"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/Giorgio-Aldo-Maccaroni-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/Giorgio-Aldo-Maccaroni-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/Giorgio-Aldo-Maccaroni-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Movimento degli Elettori, nasce un nuovo organismo associativo senza fini di lucro e senza appartenenza politica" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/movimento-degli-elettori-nasce-un-nuovo-organismo-associativo-senza-fini-di-lucro-e-senza-appartenenza-politica-302439" rel="bookmark" title="Movimento degli Elettori, nasce un nuovo organismo associativo senza fini di lucro e senza appartenenza politica">Movimento degli Elettori, nasce un nuovo organismo associativo senza fini di&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/parte-il-congresso-del-pd-atto-per-ricostruire-302404" rel="bookmark" class="td-image-wrap" title="Parte il congresso del PD: atto per ricostruire"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/foto_marco-tolli-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/foto_marco-tolli-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/foto_marco-tolli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Parte il congresso del PD: atto per ricostruire" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/parte-il-congresso-del-pd-atto-per-ricostruire-302404" rel="bookmark" title="Parte il congresso del PD: atto per ricostruire">Parte il congresso del PD: atto per ricostruire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/sanita-aurigemma-regione-ritiri-decreti-di-prosecuzione-incarichi-dg-302377" rel="bookmark" class="td-image-wrap" title="Sanità, Aurigemma: &#8220;Regione ritiri decreti di prosecuzione incarichi DG&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/aurigemma-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/aurigemma-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/aurigemma-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sanità, Aurigemma: &#8220;Regione ritiri decreti di prosecuzione incarichi DG&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/sanita-aurigemma-regione-ritiri-decreti-di-prosecuzione-incarichi-dg-302377" rel="bookmark" title="Sanità, Aurigemma: &#8220;Regione ritiri decreti di prosecuzione incarichi DG&#8221;">Sanità, Aurigemma: &#8220;Regione ritiri decreti di prosecuzione incarichi DG&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/strade-ristretti-e-belvedere-lassessore-corona-la-regione-non-li-finanzia-nessun-problema-lo-faremo-con-fondi-comunali-302371" rel="bookmark" class="td-image-wrap" title="Strade Ristretti e Belvedere, l&#8217;assessore Corona: «La Regione non li finanzia? Nessun problema, lo faremo con fondi comunali»"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/giovanni_corona-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/giovanni_corona-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/giovanni_corona-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Strade Ristretti e Belvedere, l&#8217;assessore Corona: «La Regione non li finanzia? Nessun problema, lo faremo con fondi comunali»" /></a></div> <a href="https://www.ontuscia.it/category/montalto_di_castro" class="td-post-category">Montalto di Castro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/strade-ristretti-e-belvedere-lassessore-corona-la-regione-non-li-finanzia-nessun-problema-lo-faremo-con-fondi-comunali-302371" rel="bookmark" title="Strade Ristretti e Belvedere, l&#8217;assessore Corona: «La Regione non li finanzia? Nessun problema, lo faremo con fondi comunali»">Strade Ristretti e Belvedere, l&#8217;assessore Corona: «La Regione non li finanzia?&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5da0ae42e037f" data-td_block_id="td_uid_3_5da0ae42e037f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5da0ae42e037f" data-td_block_id="td_uid_3_5da0ae42e037f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5da0ae42e3991_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_9_5da0ae42e3991"><script>var block_td_uid_9_5da0ae42e3991 = new tdBlock();
block_td_uid_9_5da0ae42e3991.id = "td_uid_9_5da0ae42e3991";
block_td_uid_9_5da0ae42e3991.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5da0ae42e3991_rand","tdc_css_class":"td_uid_9_5da0ae42e3991_rand","tdc_css_class_style":"td_uid_9_5da0ae42e3991_rand_style"}';
block_td_uid_9_5da0ae42e3991.td_column_number = "3";
block_td_uid_9_5da0ae42e3991.block_type = "td_block_mega_menu";
block_td_uid_9_5da0ae42e3991.post_count = "4";
block_td_uid_9_5da0ae42e3991.found_posts = "7795";
block_td_uid_9_5da0ae42e3991.header_color = "";
block_td_uid_9_5da0ae42e3991.ajax_pagination_infinite_stop = "";
block_td_uid_9_5da0ae42e3991.max_num_pages = "1949";
tdBlocksArray.push(block_td_uid_9_5da0ae42e3991);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5da0ae42e3991" id="td_uid_10_5da0ae42e3cdb" data-td_block_id="td_uid_9_5da0ae42e3991" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5da0ae42e3991" id="td_uid_11_5da0ae42e3cef" data-td_block_id="td_uid_9_5da0ae42e3991" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_9_5da0ae42e3991" id="td_uid_12_5da0ae42e3d05" data-td_block_id="td_uid_9_5da0ae42e3991" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_9_5da0ae42e3991" id="td_uid_13_5da0ae42e3d18" data-td_block_id="td_uid_9_5da0ae42e3991" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_9_5da0ae42e3991" id="td_uid_14_5da0ae42e3d29" data-td_block_id="td_uid_9_5da0ae42e3991" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_9_5da0ae42e3991" id="td_uid_15_5da0ae42e3d39" data-td_block_id="td_uid_9_5da0ae42e3991" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_9_5da0ae42e3991" id="td_uid_16_5da0ae42e3d4a" data-td_block_id="td_uid_9_5da0ae42e3991" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_9_5da0ae42e3991" id="td_uid_17_5da0ae42e3d5a" data-td_block_id="td_uid_9_5da0ae42e3991" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-td_uid_9_5da0ae42e3991" id="td_uid_18_5da0ae42e3d6a" data-td_block_id="td_uid_9_5da0ae42e3991" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-td_uid_9_5da0ae42e3991" id="td_uid_19_5da0ae42e3d7a" data-td_block_id="td_uid_9_5da0ae42e3991" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=td_uid_9_5da0ae42e3991 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/basket/prima-uscita-casalinga-per-la-belli-1967-302434" rel="bookmark" class="td-image-wrap" title="Prima uscita casalinga per la Belli 1967"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/Belli-Basket-SAzzurra-Roma-Foto-1-G-de-Zanet--218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/Belli-Basket-SAzzurra-Roma-Foto-1-G-de-Zanet--218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/Belli-Basket-SAzzurra-Roma-Foto-1-G-de-Zanet--436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Prima uscita casalinga per la Belli 1967" /></a></div> <a href="https://www.ontuscia.it/category/sport/basket" class="td-post-category">Basket</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/basket/prima-uscita-casalinga-per-la-belli-1967-302434" rel="bookmark" title="Prima uscita casalinga per la Belli 1967">Prima uscita casalinga per la Belli 1967</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio-aperte-le-iscrizioni-al-corso-gratuito-per-diventare-arbitro-302424" rel="bookmark" class="td-image-wrap" title="Calcio, aperte le iscrizioni al corso gratuito per diventare arbitro"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/raduno-arbitri-serie-C-218x150.png" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/raduno-arbitri-serie-C-218x150.png 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/raduno-arbitri-serie-C-436x250.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Calcio, aperte le iscrizioni al corso gratuito per diventare arbitro" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio-aperte-le-iscrizioni-al-corso-gratuito-per-diventare-arbitro-302424" rel="bookmark" title="Calcio, aperte le iscrizioni al corso gratuito per diventare arbitro">Calcio, aperte le iscrizioni al corso gratuito per diventare arbitro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/fabrica-di-roma-prestigioso-avvenimento-di-judo-302411" rel="bookmark" class="td-image-wrap" title="Fabrica di Roma: prestigioso avvenimento di judo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/judo-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/judo-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/judo-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fabrica di Roma: prestigioso avvenimento di judo" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/fabrica-di-roma-prestigioso-avvenimento-di-judo-302411" rel="bookmark" title="Fabrica di Roma: prestigioso avvenimento di judo">Fabrica di Roma: prestigioso avvenimento di judo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/aperta-la-vendita-dei-tagliandi-gara-viterbese-bisceglie-302324" rel="bookmark" class="td-image-wrap" title="Aperta la vendita dei tagliandi gara Viterbese – Bisceglie"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/Viterbese-Vibonese-2-2-Foto-3-G-de-Zanet-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/Viterbese-Vibonese-2-2-Foto-3-G-de-Zanet-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/Viterbese-Vibonese-2-2-Foto-3-G-de-Zanet-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Aperta la vendita dei tagliandi gara Viterbese – Bisceglie" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/aperta-la-vendita-dei-tagliandi-gara-viterbese-bisceglie-302324" rel="bookmark" title="Aperta la vendita dei tagliandi gara Viterbese – Bisceglie">Aperta la vendita dei tagliandi gara Viterbese – Bisceglie</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5da0ae42e3991" data-td_block_id="td_uid_9_5da0ae42e3991"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5da0ae42e3991" data-td_block_id="td_uid_9_5da0ae42e3991"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5da0ae42e9cdc_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_20_5da0ae42e9cdc"><script>var block_td_uid_20_5da0ae42e9cdc = new tdBlock();
block_td_uid_20_5da0ae42e9cdc.id = "td_uid_20_5da0ae42e9cdc";
block_td_uid_20_5da0ae42e9cdc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5da0ae42e9cdc_rand","tdc_css_class":"td_uid_20_5da0ae42e9cdc_rand","tdc_css_class_style":"td_uid_20_5da0ae42e9cdc_rand_style"}';
block_td_uid_20_5da0ae42e9cdc.td_column_number = "3";
block_td_uid_20_5da0ae42e9cdc.block_type = "td_block_mega_menu";
block_td_uid_20_5da0ae42e9cdc.post_count = "4";
block_td_uid_20_5da0ae42e9cdc.found_posts = "2808";
block_td_uid_20_5da0ae42e9cdc.header_color = "";
block_td_uid_20_5da0ae42e9cdc.ajax_pagination_infinite_stop = "";
block_td_uid_20_5da0ae42e9cdc.max_num_pages = "702";
tdBlocksArray.push(block_td_uid_20_5da0ae42e9cdc);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5da0ae42e9cdc" id="td_uid_21_5da0ae42e9f49" data-td_block_id="td_uid_20_5da0ae42e9cdc" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5da0ae42e9cdc" id="td_uid_22_5da0ae42e9f5e" data-td_block_id="td_uid_20_5da0ae42e9cdc" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_20_5da0ae42e9cdc" id="td_uid_23_5da0ae42e9f74" data-td_block_id="td_uid_20_5da0ae42e9cdc" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_20_5da0ae42e9cdc" id="td_uid_24_5da0ae42e9f87" data-td_block_id="td_uid_20_5da0ae42e9cdc" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_20_5da0ae42e9cdc" id="td_uid_25_5da0ae42e9f99" data-td_block_id="td_uid_20_5da0ae42e9cdc" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_20_5da0ae42e9cdc" id="td_uid_26_5da0ae42e9faa" data-td_block_id="td_uid_20_5da0ae42e9cdc" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_20_5da0ae42e9cdc" id="td_uid_27_5da0ae42e9fbb" data-td_block_id="td_uid_20_5da0ae42e9cdc" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_20_5da0ae42e9cdc" id="td_uid_28_5da0ae42e9fcc" data-td_block_id="td_uid_20_5da0ae42e9cdc" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=td_uid_20_5da0ae42e9cdc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/bagnoregio-protagonista-alla-fiera-interazionale-del-turismo-di-rimini-profili-puntiamo-su-qualita-e-sostenibilita-302436" rel="bookmark" class="td-image-wrap" title="Bagnoregio protagonista alla Fiera Interazionale del Turismo di Rimini, Profili: “Puntiamo su qualità e sostenibilità”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/profili-bigiotti-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/profili-bigiotti-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/profili-bigiotti-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bagnoregio protagonista alla Fiera Interazionale del Turismo di Rimini, Profili: “Puntiamo su qualità e sostenibilità”" /></a></div> <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/bagnoregio-protagonista-alla-fiera-interazionale-del-turismo-di-rimini-profili-puntiamo-su-qualita-e-sostenibilita-302436" rel="bookmark" title="Bagnoregio protagonista alla Fiera Interazionale del Turismo di Rimini, Profili: “Puntiamo su qualità e sostenibilità”">Bagnoregio protagonista alla Fiera Interazionale del Turismo di Rimini, Profili: “Puntiamo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/regione/commercio-maselli-riforma-attesa-da-tempo-302369" rel="bookmark" class="td-image-wrap" title="Commercio, Maselli: &#8220;Riforma attesa da tempo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/04/regione-lazio-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/04/regione-lazio-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/04/regione-lazio-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Commercio, Maselli: &#8220;Riforma attesa da tempo&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/regione/commercio-maselli-riforma-attesa-da-tempo-302369" rel="bookmark" title="Commercio, Maselli: &#8220;Riforma attesa da tempo&#8221;">Commercio, Maselli: &#8220;Riforma attesa da tempo&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/regione/commercio-zingaretti-approvazione-legge-risultato-straordinario-302367" rel="bookmark" class="td-image-wrap" title="Commercio, Zingaretti: &#8220;Approvazione legge risultato straordinario&#8221;"><img width="218" height="101" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/01/zingaretti-e1502196259361.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/01/zingaretti-e1502196259361.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/01/zingaretti-e1502196259361.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Commercio, Zingaretti: &#8220;Approvazione legge risultato straordinario&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/regione/commercio-zingaretti-approvazione-legge-risultato-straordinario-302367" rel="bookmark" title="Commercio, Zingaretti: &#8220;Approvazione legge risultato straordinario&#8221;">Commercio, Zingaretti: &#8220;Approvazione legge risultato straordinario&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/infrastrutture-zingaretti-incontra-de-micheli-condivisa-pianificazione-grandi-opere-lazio-302315" rel="bookmark" class="td-image-wrap" title="Infrastrutture, Zingaretti incontra De Micheli: Condivisa pianificazione grandi opere Lazio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/02/Il-presidente-Zingaretti-e1538052325654-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/02/Il-presidente-Zingaretti-e1538052325654-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/02/Il-presidente-Zingaretti-e1538052325654-436x249.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Infrastrutture, Zingaretti incontra De Micheli: Condivisa pianificazione grandi opere Lazio" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/infrastrutture-zingaretti-incontra-de-micheli-condivisa-pianificazione-grandi-opere-lazio-302315" rel="bookmark" title="Infrastrutture, Zingaretti incontra De Micheli: Condivisa pianificazione grandi opere Lazio">Infrastrutture, Zingaretti incontra De Micheli: Condivisa pianificazione grandi opere Lazio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5da0ae42e9cdc" data-td_block_id="td_uid_20_5da0ae42e9cdc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5da0ae42e9cdc" data-td_block_id="td_uid_20_5da0ae42e9cdc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5da0ae42ee4da_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_29_5da0ae42ee4da"><script>var block_td_uid_29_5da0ae42ee4da = new tdBlock();
block_td_uid_29_5da0ae42ee4da.id = "td_uid_29_5da0ae42ee4da";
block_td_uid_29_5da0ae42ee4da.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5da0ae42ee4da_rand","tdc_css_class":"td_uid_29_5da0ae42ee4da_rand","tdc_css_class_style":"td_uid_29_5da0ae42ee4da_rand_style"}';
block_td_uid_29_5da0ae42ee4da.td_column_number = "3";
block_td_uid_29_5da0ae42ee4da.block_type = "td_block_mega_menu";
block_td_uid_29_5da0ae42ee4da.post_count = "4";
block_td_uid_29_5da0ae42ee4da.found_posts = "11045";
block_td_uid_29_5da0ae42ee4da.header_color = "";
block_td_uid_29_5da0ae42ee4da.ajax_pagination_infinite_stop = "";
block_td_uid_29_5da0ae42ee4da.max_num_pages = "2762";
tdBlocksArray.push(block_td_uid_29_5da0ae42ee4da);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5da0ae42ee4da" id="td_uid_30_5da0ae42ee78f" data-td_block_id="td_uid_29_5da0ae42ee4da" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5da0ae42ee4da" id="td_uid_31_5da0ae42ee7a5" data-td_block_id="td_uid_29_5da0ae42ee4da" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_29_5da0ae42ee4da" id="td_uid_32_5da0ae42ee7bc" data-td_block_id="td_uid_29_5da0ae42ee4da" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_29_5da0ae42ee4da" id="td_uid_33_5da0ae42ee7cf" data-td_block_id="td_uid_29_5da0ae42ee4da" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_29_5da0ae42ee4da" id="td_uid_34_5da0ae42ee7e1" data-td_block_id="td_uid_29_5da0ae42ee4da" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_29_5da0ae42ee4da" id="td_uid_35_5da0ae42ee7f7" data-td_block_id="td_uid_29_5da0ae42ee4da" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_29_5da0ae42ee4da" id="td_uid_36_5da0ae42ee80e" data-td_block_id="td_uid_29_5da0ae42ee4da" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_29_5da0ae42ee4da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/1000-miglia-2020-venerdi-15-maggio-le-vetture-a-ronciglione-e-viterbo-302428" rel="bookmark" class="td-image-wrap" title="1000 Miglia 2020: venerdì 15 maggio le vetture a Ronciglione e Viterbo "><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/millemiglia2020-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/millemiglia2020-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/millemiglia2020-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="1000 Miglia 2020: venerdì 15 maggio le vetture a Ronciglione e Viterbo " /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/1000-miglia-2020-venerdi-15-maggio-le-vetture-a-ronciglione-e-viterbo-302428" rel="bookmark" title="1000 Miglia 2020: venerdì 15 maggio le vetture a Ronciglione e Viterbo ">1000 Miglia 2020: venerdì 15 maggio le vetture a Ronciglione e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/alla-corte-di-giovanni-torlonia-principe-di-civitella-cesi-rievocazione-storica-dellomonimo-borgo-302408" rel="bookmark" class="td-image-wrap" title="&#8216;Alla corte di Giovanni Torlonia, Principe di Civitella Cesi&#8217;, rievocazione storica dell&#8217;omonimo Borgo"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/civitellacesi-WA0030-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/civitellacesi-WA0030-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/civitellacesi-WA0030-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8216;Alla corte di Giovanni Torlonia, Principe di Civitella Cesi&#8217;, rievocazione storica dell&#8217;omonimo Borgo" /></a></div> <a href="https://www.ontuscia.it/category/blera" class="td-post-category">Blera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/alla-corte-di-giovanni-torlonia-principe-di-civitella-cesi-rievocazione-storica-dellomonimo-borgo-302408" rel="bookmark" title="&#8216;Alla corte di Giovanni Torlonia, Principe di Civitella Cesi&#8217;, rievocazione storica dell&#8217;omonimo Borgo">&#8216;Alla corte di Giovanni Torlonia, Principe di Civitella Cesi&#8217;, rievocazione storica&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/il-teatro-boni-di-acquapendente-presenta-la-nuova-stagione-302402" rel="bookmark" class="td-image-wrap" title="Il Teatro Boni di Acquapendente presenta la nuova stagione"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/01/TBA_Teatro_Boni_1-e1556016356224-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/01/TBA_Teatro_Boni_1-e1556016356224-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/01/TBA_Teatro_Boni_1-e1556016356224-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Teatro Boni di Acquapendente presenta la nuova stagione" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/il-teatro-boni-di-acquapendente-presenta-la-nuova-stagione-302402" rel="bookmark" title="Il Teatro Boni di Acquapendente presenta la nuova stagione">Il Teatro Boni di Acquapendente presenta la nuova stagione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/il-15-ottobre-presentazione-del-progetto-c-i-t-t-a-presso-il-sistema-museale-dellateneo-della-tuscia-302392" rel="bookmark" class="td-image-wrap" title="Il 15 ottobre presentazione del Progetto C.I.T.T.A&#8217;. presso il Sistema Museale dell&#8217;Ateneo della Tuscia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/unitus-disucom-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/unitus-disucom-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/unitus-disucom-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il 15 ottobre presentazione del Progetto C.I.T.T.A&#8217;. presso il Sistema Museale dell&#8217;Ateneo della Tuscia" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/il-15-ottobre-presentazione-del-progetto-c-i-t-t-a-presso-il-sistema-museale-dellateneo-della-tuscia-302392" rel="bookmark" title="Il 15 ottobre presentazione del Progetto C.I.T.T.A&#8217;. presso il Sistema Museale dell&#8217;Ateneo della Tuscia">Il 15 ottobre presentazione del Progetto C.I.T.T.A&#8217;. presso il Sistema Museale&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5da0ae42ee4da" data-td_block_id="td_uid_29_5da0ae42ee4da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5da0ae42ee4da" data-td_block_id="td_uid_29_5da0ae42ee4da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5da0ae42f25ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_37_5da0ae42f25ba"><script>var block_td_uid_37_5da0ae42f25ba = new tdBlock();
block_td_uid_37_5da0ae42f25ba.id = "td_uid_37_5da0ae42f25ba";
block_td_uid_37_5da0ae42f25ba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5da0ae42f25ba_rand","tdc_css_class":"td_uid_37_5da0ae42f25ba_rand","tdc_css_class_style":"td_uid_37_5da0ae42f25ba_rand_style"}';
block_td_uid_37_5da0ae42f25ba.td_column_number = "3";
block_td_uid_37_5da0ae42f25ba.block_type = "td_block_mega_menu";
block_td_uid_37_5da0ae42f25ba.post_count = "4";
block_td_uid_37_5da0ae42f25ba.found_posts = "4104";
block_td_uid_37_5da0ae42f25ba.header_color = "";
block_td_uid_37_5da0ae42f25ba.ajax_pagination_infinite_stop = "";
block_td_uid_37_5da0ae42f25ba.max_num_pages = "1026";
tdBlocksArray.push(block_td_uid_37_5da0ae42f25ba);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5da0ae42f25ba" id="td_uid_38_5da0ae42f2727" data-td_block_id="td_uid_37_5da0ae42f25ba" data-td_filter_value="" href="https://www.ontuscia.it/category/societa/cultura">Tutti</a><a class="mega-menu-sub-cat-td_uid_37_5da0ae42f25ba" id="td_uid_39_5da0ae42f2742" data-td_block_id="td_uid_37_5da0ae42f25ba" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_37_5da0ae42f25ba" id="td_uid_40_5da0ae42f275b" data-td_block_id="td_uid_37_5da0ae42f25ba" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=td_uid_37_5da0ae42f25ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/il-teatro-boni-di-acquapendente-presenta-la-nuova-stagione-302402" rel="bookmark" class="td-image-wrap" title="Il Teatro Boni di Acquapendente presenta la nuova stagione"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2017/01/TBA_Teatro_Boni_1-e1556016356224-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/01/TBA_Teatro_Boni_1-e1556016356224-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2017/01/TBA_Teatro_Boni_1-e1556016356224-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Teatro Boni di Acquapendente presenta la nuova stagione" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/il-teatro-boni-di-acquapendente-presenta-la-nuova-stagione-302402" rel="bookmark" title="Il Teatro Boni di Acquapendente presenta la nuova stagione">Il Teatro Boni di Acquapendente presenta la nuova stagione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/il-15-ottobre-presentazione-del-progetto-c-i-t-t-a-presso-il-sistema-museale-dellateneo-della-tuscia-302392" rel="bookmark" class="td-image-wrap" title="Il 15 ottobre presentazione del Progetto C.I.T.T.A&#8217;. presso il Sistema Museale dell&#8217;Ateneo della Tuscia"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/unitus-disucom-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/unitus-disucom-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/unitus-disucom-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il 15 ottobre presentazione del Progetto C.I.T.T.A&#8217;. presso il Sistema Museale dell&#8217;Ateneo della Tuscia" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/il-15-ottobre-presentazione-del-progetto-c-i-t-t-a-presso-il-sistema-museale-dellateneo-della-tuscia-302392" rel="bookmark" title="Il 15 ottobre presentazione del Progetto C.I.T.T.A&#8217;. presso il Sistema Museale dell&#8217;Ateneo della Tuscia">Il 15 ottobre presentazione del Progetto C.I.T.T.A&#8217;. presso il Sistema Museale&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/il-pianoforte-di-giuliana-bordoni-brengola-al-liceo-musicale-s-rosa-da-viterbo-302385" rel="bookmark" class="td-image-wrap" title="Il pianoforte di Giuliana Bordoni Brengola al Liceo Musicale &#8216;S. Rosa da Viterbo&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/liceosantarosavt-1-218x150.png" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/liceosantarosavt-1-218x150.png 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/liceosantarosavt-1-436x250.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il pianoforte di Giuliana Bordoni Brengola al Liceo Musicale &#8216;S. Rosa da Viterbo&#8217;" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/il-pianoforte-di-giuliana-bordoni-brengola-al-liceo-musicale-s-rosa-da-viterbo-302385" rel="bookmark" title="Il pianoforte di Giuliana Bordoni Brengola al Liceo Musicale &#8216;S. Rosa da Viterbo&#8217;">Il pianoforte di Giuliana Bordoni Brengola al Liceo Musicale &#8216;S. Rosa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/torna-lunitus-opening-party-venerdi-11-ottobre-302364" rel="bookmark" class="td-image-wrap" title="Torna l’Unitus Opening Party venerdì 11 ottobre"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/universo-giovani-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/universo-giovani-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/universo-giovani-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Torna l’Unitus Opening Party venerdì 11 ottobre" /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/torna-lunitus-opening-party-venerdi-11-ottobre-302364" rel="bookmark" title="Torna l’Unitus Opening Party venerdì 11 ottobre">Torna l’Unitus Opening Party venerdì 11 ottobre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5da0ae42f25ba" data-td_block_id="td_uid_37_5da0ae42f25ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5da0ae42f25ba" data-td_block_id="td_uid_37_5da0ae42f25ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5da0ae42f3f0a_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_41_5da0ae42f3f0a"><script>var block_td_uid_41_5da0ae42f3f0a = new tdBlock();
block_td_uid_41_5da0ae42f3f0a.id = "td_uid_41_5da0ae42f3f0a";
block_td_uid_41_5da0ae42f3f0a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5da0ae42f3f0a_rand","tdc_css_class":"td_uid_41_5da0ae42f3f0a_rand","tdc_css_class_style":"td_uid_41_5da0ae42f3f0a_rand_style"}';
block_td_uid_41_5da0ae42f3f0a.td_column_number = "3";
block_td_uid_41_5da0ae42f3f0a.block_type = "td_block_mega_menu";
block_td_uid_41_5da0ae42f3f0a.post_count = "4";
block_td_uid_41_5da0ae42f3f0a.found_posts = "1875";
block_td_uid_41_5da0ae42f3f0a.header_color = "";
block_td_uid_41_5da0ae42f3f0a.ajax_pagination_infinite_stop = "";
block_td_uid_41_5da0ae42f3f0a.max_num_pages = "469";
tdBlocksArray.push(block_td_uid_41_5da0ae42f3f0a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5da0ae42f3f0a" id="td_uid_42_5da0ae42f41e2" data-td_block_id="td_uid_41_5da0ae42f3f0a" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-td_uid_41_5da0ae42f3f0a" id="td_uid_43_5da0ae42f41f7" data-td_block_id="td_uid_41_5da0ae42f3f0a" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=td_uid_41_5da0ae42f3f0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/sanita-aurigemma-regione-ritiri-decreti-di-prosecuzione-incarichi-dg-302377" rel="bookmark" class="td-image-wrap" title="Sanità, Aurigemma: &#8220;Regione ritiri decreti di prosecuzione incarichi DG&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/aurigemma-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/aurigemma-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/aurigemma-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sanità, Aurigemma: &#8220;Regione ritiri decreti di prosecuzione incarichi DG&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/sanita-aurigemma-regione-ritiri-decreti-di-prosecuzione-incarichi-dg-302377" rel="bookmark" title="Sanità, Aurigemma: &#8220;Regione ritiri decreti di prosecuzione incarichi DG&#8221;">Sanità, Aurigemma: &#8220;Regione ritiri decreti di prosecuzione incarichi DG&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/la-rocca-farnese-si-tinge-di-rosa-in-occasione-della-campagna-di-prevenzione-del-tumore-al-seno-lanciata-dalla-regione-lazio-302337" rel="bookmark" class="td-image-wrap" title="La Rocca Farnese si tinge di rosa in occasione della campagna di prevenzione del tumore al seno lanciata dalla Regione Lazio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/rocca-farnese-valentano-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/rocca-farnese-valentano-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/rocca-farnese-valentano-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="La Rocca Farnese si tinge di rosa in occasione della campagna di prevenzione del tumore al seno lanciata dalla Regione Lazio" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/la-rocca-farnese-si-tinge-di-rosa-in-occasione-della-campagna-di-prevenzione-del-tumore-al-seno-lanciata-dalla-regione-lazio-302337" rel="bookmark" title="La Rocca Farnese si tinge di rosa in occasione della campagna di prevenzione del tumore al seno lanciata dalla Regione Lazio">La Rocca Farnese si tinge di rosa in occasione della campagna&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/villa-immacolata-ottiene-la-certificazione-di-qualita-302201" rel="bookmark" class="td-image-wrap" title="Villa Immacolata ottiene la Certificazione di Qualità"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/villaimmacolata-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/villaimmacolata-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/10/villaimmacolata-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Villa Immacolata ottiene la Certificazione di Qualità" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/villa-immacolata-ottiene-la-certificazione-di-qualita-302201" rel="bookmark" title="Villa Immacolata ottiene la Certificazione di Qualità">Villa Immacolata ottiene la Certificazione di Qualità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/ambiente-presentato-latlante-dei-contratti-di-fiume-lago-foce-e-costa-della-regione-lazio-302198" rel="bookmark" class="td-image-wrap" title="Ambiente: presentato l&#8217;Atlante dei Contratti di FIume, Lago, Foce e Costa della Regione Lazio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/regione-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/regione-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/regione-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ambiente: presentato l&#8217;Atlante dei Contratti di FIume, Lago, Foce e Costa della Regione Lazio" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/ambiente-presentato-latlante-dei-contratti-di-fiume-lago-foce-e-costa-della-regione-lazio-302198" rel="bookmark" title="Ambiente: presentato l&#8217;Atlante dei Contratti di FIume, Lago, Foce e Costa della Regione Lazio">Ambiente: presentato l&#8217;Atlante dei Contratti di FIume, Lago, Foce e Costa&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5da0ae42f3f0a" data-td_block_id="td_uid_41_5da0ae42f3f0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5da0ae42f3f0a" data-td_block_id="td_uid_41_5da0ae42f3f0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-281848"><a href="https://www.ontuscia.it/comuni">Paesi</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-296180" class="post-296180 post type-post status-publish format-standard has-post-thumbnail hentry category-tuscania" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Tuscania" class="entry-crumb" href="https://www.ontuscia.it/category/tuscania">Tuscania</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese</span></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_44_5da0ae4301d89_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2786849909"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/category/tuscania">Tuscania</a></li></ul> <h1 class="entry-title">L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-06T17:32:22+00:00">06/07/2019</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg" data-caption=""><img width="500" height="250" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px" alt="" title="tuscania" /></a></div>
<p>«Nel 1704 Antonio Barbacci scrisse che “nell’anno 1407 Paolo Orsini , essendo venuto in discussione con il papa Gregorio XII, se ne partì per i suoi Stati ed avendo da mantenere i suoi soldati, pregò i cittadini di Toscanella che ricevessero qualche parte de suoi stipendiarij nella Città, al che i cittadini amorevolmente condesceron trattarli ancor lautamente e con amorevolezza dandogli le proprie case, in ricompensa del qual benefitio, essendo non molto tempo dopo venuto in persona in Toscanella, il medesimo Paolo Orsini“ come un topo nella borsa, il fuoco nel cuore,un serpente nel seno, ricambiò gli ospiti suoi, infatti da traditore, arrogandosi la signoria della Città, li derubò, contrapponendosi a loro con il pretesto di un così grande misfatto, perché indagavano sul suo tradimento.</p>
<p>Nel 1854 &#8211; scrive Mauro Loreti &#8211; anche Secondiano Campanari scrisse del funesto fatto d’arme: “Era venuto al soldo di papa Gregorio XII, Paolo Orsino capitano di gran nominanza; e perciocché di quello che aver doveva di suo salario (un prestito di sessantamila fiorini) di resto voleva esser pagato né saldavasi in moneta coniata ma in vane parole, ne dispettò così che crescendo lo sdegno crebbe pure al papa la guerra … Ed entrato in questa bestialissima collera venne a Viterbo pensando come rifarsi e ristorarsi del danno. Volgeva l’anno 1407, ed era il mese di marzo quando movendo costui a Toscanella con due mila lance e come amico nella città ricettato improvvisamente prese a lamentarsi de’ toscanesi che avessero congiurato di fargli vergogna; e dato mano al fuoco ed al ferro di micidii di crudeltà e ruberie straziò orrendamente quella misera terra. E‘ l macello de’ cittadini fu miserabile e grande: bambini svelti furono senza pietà dal grembo delle tenere madri e dai soldati squartati: ammalati e vecchi nelle lor case arsi od a pezzi tagliati: fanciulle e spose violate o a’ supplizii date o lasciate nude su i bivii a spavento de’ risguardanti … E seguitando il saccheggiamento e le occisioni per giorni, né maggior rispetto portandosi alla maestà della religione e all’orrore del sacrilegio che portato non avesse questo ladrone alle vite e all’avere degli innocenti cittadini, tutto in breve mise a guasto e a devastamento, coprì di sangue e di stragi , rovinò, disordinò, disterminò. Pianse dolorosamente il Pontefice la grande uccisione e il grande misfatto; ma rimedio non poteva venire.” Nel 1861 il tuscanese Don Teodosio Laurenti scrisse una “Cantica che in sé contiene alcuni fatti della patria nostra storia del secolo XV. Barbara etade che ogni colpa stipa (addensa) ed ebbe il mondo di que’ mal ripieno la cui memoria il sangue ancor ne scipa (strazia). Ahi! Serva Italia ti riguarda in seno se in te di pace gode alcuna terra, ovver tiranno non ne regga il freno. Gli odj crescon dagli odj: orrida guerra ti rompon quelli che del sangue allaccia il vime (legame), e un muro ed una fossa serra. Nuda hai la fronte, e carche son le braccia di vincli, e fatta di dolore ostello piangi celando con un vel la faccia. Ché levato il fratel contro il fratello e lo scanna e lo squarta, e i quarti appende negli uncini d’infame empio macello. Adunque l’uom che tanto di Dio prende imbelle armento omai per te rassembla (rassomiglia) che l’un capo si tronca e l’un si vende? Tristo venen (veleno) quelle sacrate (consacrate) membra t’adugge (t’inaridisce) e vora (divora) che la man d’avaro invidioso stranier non ti dismembra (squarta)? Correan tai tempi che su te (Tuscania) chiamaro di Dio lo sdegno, e sotto i piè vorago più profonda del mar ti spalancaro, quand’ebbe Orsini d’avanzarsi vago di popoli e città gran copia scorsa facendo ovunque d’uman sangue lago, vero figlio e più fiero ancor dell’Orsa! Carco di vizi e pien di tutte brame; messo l’aver le facoltadi in borsa di genti che per lui fur fatte grame (misere), sotto pretesto di congiura insana in noi sbramò la rabbiosa fame.”Gli autori fecero riferimento al periodo in cui Toscanella fu percossa da Paolo Orsini, condottiero di quei tempi, figlio di Francesco Orsini, che contro il papa Gregorio XII saccheggiò per riprendersi un prestito non saldato dal pontefice. I tuscanesi lo avevano creduto amico, ma quello con il pretesto di una congiura, li straziò con le armi uccidendo, rubando ed incendiando. 500 cittadini furono derubati ed incarcerati, parecchi morirono. Nel 1416 egli fu in Umbria con 1000 cavalli e 200 fanti . A Narni venne chiamato in aiuto dai perugini che gli dettero 3000 fiorini per contrastare Braccio da Montone che aveva occupato il territorio comunale insieme ai fuoriusciti del partito dei nobili. Superò il Tevere e proseguì verso Perugia. Scrisse Giuseppe Giontella: “In un successivo incontro, avvenuto il 5 agosto 1416 a Colfiorito, presso Foligno, con il Tartaglia c’erano anche (il nipote) Cristoforo da Lavello e Lodovico Colonna, un nobile romano nemico personale di Paolo Orsini, che era accompagnato dal conte Nicola Orsini di Pitigliano. Fu quasi una festa di riconciliazione, ma, alla fine, Lodovico Colonna, istigato dal Tartaglia, colpì a morte Paolo Orsini con un pugnale.”».</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
<div class="fb-comments" data-href="https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_45_5da0ae430212d_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Ftuscania%2Floccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99occupazione+di+Toscanella+di+Paolo+Orsini+del+ramo+di+Gallese&url=https%3A%2F%2Fwww.ontuscia.it%2Ftuscania%2Floccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180&via=redontuscia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180&amp;media=https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg&description=L%E2%80%99occupazione+di+Toscanella+di+Paolo+Orsini+del+ramo+di+Gallese">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese %0A%0A https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#300f4345525a5553440d7cd2b0a95f53534540514a595f5e5510545910645f4353515e555c5c511054591060515f5c5f107f4243595e591054555c1042515d5f1054591077515c5c55435516525f54490d58444440430a1f1f4747471e5f5e4445435359511e59441f44454353515e59511f5c5f53534540514a595f5e551d54591d445f4353515e555c5c511d54591d40515f5c5f1d5f4243595e591d54555c1d42515d5f1d54591d57515c5c5543551d020906010800">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180&text=L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/politica/smantellamento-centrale-a-volta-il-sindaco-caci-dopo-anni-dimpegno-oggi-assistiamo-a-una-svolta-epocale-296178">Smantellamento centrale A. Volta, il sindaco Caci: «Dopo anni d’impegno oggi assistiamo a una svolta epocale»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/sport/calcio/il-monterosi-fc-ufficializza-larrivo-del-calciatore-manuel-angelilli-296183">Il Monterosi Fc ufficializza l’arrivo del calciatore Manuel Angelilli.</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/amministratorea">amministratorea</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="amministratorea"></span><meta itemprop="datePublished" content="2019-07-06T17:32:22+00:00"><meta itemprop="dateModified" content="2019-07-06T17:32:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/tuscania/loccupazione-di-toscanella-di-paolo-orsini-del-ramo-di-gallese-296180" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="L’occupazione di Toscanella di Paolo Orsini del ramo di Gallese"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
 <div class="td-ss-main-sidebar">
<aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6416879829"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile  awpcp-listings-widget-item-without-thumbnail"><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/301197/auguri-teresa/auguri"><img width="150" height="150" src="https://www.ontuscia.it/wp-content/uploads/2019/09/teresa-64dd6200-150x150.jpg" class="attachment-awpcp-featured size-awpcp-featured" alt="Auguri Teresa" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/teresa-64dd6200-150x150.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2019/09/teresa-64dd6200-40x40.jpg 40w, https://www.ontuscia.it/wp-content/uploads/2019/09/teresa-64dd6200-60x60.jpg 60w, https://www.ontuscia.it/wp-content/uploads/2019/09/teresa-64dd6200-125x125.jpg 125w, https://www.ontuscia.it/wp-content/uploads/2019/09/teresa-64dd6200-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/301197/auguri-teresa/auguri">Auguri Teresa</a></div> <div class="awpcp-listings-widget-item-excerpt">Teresa Bonesi compie 29 anni! Gli auguri del compagno: "È impossibile trovare le parole giuste per farti capire quanto ti&hellip;</div></div><p class="awpcp-widget-read-more-container"><a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/301197/auguri-teresa/auguri">[Leggi tutto]</a></p></div></li></ul></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_recent_entries"> <h4 class="td-block-title"><span>Ultime Notizie</span></h4> <ul>
<li>
<a href="https://www.ontuscia.it/tarquinia/corsi-di-formazione-amico-del-turista-a-tarquinia-302442">Corsi di Formazione ‘Amico del Turista’ a Tarquinia</a>
</li>
<li>
<a href="https://www.ontuscia.it/politica/movimento-degli-elettori-nasce-un-nuovo-organismo-associativo-senza-fini-di-lucro-e-senza-appartenenza-politica-302439">Movimento degli Elettori, nasce un nuovo organismo associativo senza fini di lucro e senza appartenenza politica</a>
</li>
<li>
<a href="https://www.ontuscia.it/economia/bagnoregio-protagonista-alla-fiera-interazionale-del-turismo-di-rimini-profili-puntiamo-su-qualita-e-sostenibilita-302436">Bagnoregio protagonista alla Fiera Interazionale del Turismo di Rimini, Profili: “Puntiamo su qualità e sostenibilità”</a>
</li>
<li>
<a href="https://www.ontuscia.it/sport/basket/prima-uscita-casalinga-per-la-belli-1967-302434">Prima uscita casalinga per la Belli 1967</a>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Ottobre: 2019</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2019/09">&laquo; Set</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2019/10/01" aria-label="Articoli pubblicati in 1 October 2019">1</a></td><td><a href="https://www.ontuscia.it/date/2019/10/02" aria-label="Articoli pubblicati in 2 October 2019">2</a></td><td><a href="https://www.ontuscia.it/date/2019/10/03" aria-label="Articoli pubblicati in 3 October 2019">3</a></td><td><a href="https://www.ontuscia.it/date/2019/10/04" aria-label="Articoli pubblicati in 4 October 2019">4</a></td><td><a href="https://www.ontuscia.it/date/2019/10/05" aria-label="Articoli pubblicati in 5 October 2019">5</a></td><td><a href="https://www.ontuscia.it/date/2019/10/06" aria-label="Articoli pubblicati in 6 October 2019">6</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/10/07" aria-label="Articoli pubblicati in 7 October 2019">7</a></td><td><a href="https://www.ontuscia.it/date/2019/10/08" aria-label="Articoli pubblicati in 8 October 2019">8</a></td><td><a href="https://www.ontuscia.it/date/2019/10/09" aria-label="Articoli pubblicati in 9 October 2019">9</a></td><td><a href="https://www.ontuscia.it/date/2019/10/10" aria-label="Articoli pubblicati in 10 October 2019">10</a></td><td id="today"><a href="https://www.ontuscia.it/date/2019/10/11" aria-label="Articoli pubblicati in 11 October 2019">11</a></td><td>12</td><td>13</td>
</tr>
<tr>
<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#beccdbdadfc4d7d1d0dbfed1d0cacbcdddd7df90d7ca"><span class="__cf_email__" data-cfemail="beccdbdadfc4d7d1d0dbfed1d0cacbcdddd7df90d7ca">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#5e2c3b3a3f243731303b1e31302a2b2d3d373f70372a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 - OnTuscia Quotidiano Viterbo e provincia </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE NOTIZIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/tarquinia/corsi-di-formazione-amico-del-turista-a-tarquinia-302442" rel="bookmark" class="td-image-wrap" title="Corsi di Formazione ‘Amico del Turista’ a Tarquinia"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/amicoturista-tarquinia-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/amicoturista-tarquinia-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2019/10/amicoturista-tarquinia.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Corsi di Formazione ‘Amico del Turista’ a Tarquinia" /></a></div> <a href="https://www.ontuscia.it/category/tarquinia" class="td-post-category">Tarquinia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tarquinia/corsi-di-formazione-amico-del-turista-a-tarquinia-302442" rel="bookmark" title="Corsi di Formazione ‘Amico del Turista’ a Tarquinia">Corsi di Formazione ‘Amico del Turista’ a Tarquinia</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T18:18:21+00:00">11/10/2019</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/movimento-degli-elettori-nasce-un-nuovo-organismo-associativo-senza-fini-di-lucro-e-senza-appartenenza-politica-302439" rel="bookmark" class="td-image-wrap" title="Movimento degli Elettori, nasce un nuovo organismo associativo senza fini di lucro e senza appartenenza politica"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/10/Giorgio-Aldo-Maccaroni-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/10/Giorgio-Aldo-Maccaroni-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2019/10/Giorgio-Aldo-Maccaroni.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Movimento degli Elettori, nasce un nuovo organismo associativo senza fini di lucro e senza appartenenza politica" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/movimento-degli-elettori-nasce-un-nuovo-organismo-associativo-senza-fini-di-lucro-e-senza-appartenenza-politica-302439" rel="bookmark" title="Movimento degli Elettori, nasce un nuovo organismo associativo senza fini di lucro e senza appartenenza politica">Movimento degli Elettori, nasce un nuovo organismo associativo senza fini di...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T18:16:05+00:00">11/10/2019</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* wrapper */
#td-outer-wrap {
    
    margin: 0 auto;
    margin-top: 97px;

}

/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>
<script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[296180]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ontuscia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="e8a5ea1ad4" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5da0ae4326dc4"></textarea>
<div id="td_live_css_uid_1_5da0ae4326dc4" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5da0ae4326dc4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5da0ae4326dc4");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>