<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#8217;emergenza | OnTuscia Quotidiano Viterbo e provincia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#8217;emergenza Feed dei commenti" href="https://www.ontuscia.it/vetralla/coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ontuscia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.0.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/kbqpmipc/7ege.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/4po3cn7/7ege.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/f3d8tad7/7ege.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='bellows-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bellows-vanilla-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/8wpz4el2/7ege.css" media="all"/>
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.11.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/cl2mbbn/7ege.css" media="all"/>
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.11.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.11.1' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/9mj1ghj0/7ege.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nonce":"f50d235f5b","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.ontuscia.it/wp-content/cache/wpfc-minified/1ycpcwr/7ege.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script> -->
<!-- <script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.0.9'></script> -->
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"f4feca88eb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.ontuscia.it/wp-content/cache/wpfc-minified/mlfbqq4t/7ege.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3'></script> -->
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Montefiascone, l&#8217;Assessore Chiatti: &#8220;Non accetto che altri si facciano grandi con il mio lavoro&#8221;' href='https://www.ontuscia.it/politica/montefiascone-lassessore-chiatti-non-accetto-che-altri-si-facciano-grandi-con-il-mio-lavoro-315873' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=315876' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fvetralla%2Fcoronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fvetralla%2Fcoronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876&#038;format=xml" />
<style id="bellows-custom-generated-css">
/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */
</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"3d43dc9402","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"3d43dc9402","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
</script>
<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/vetralla/coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876" />
<!-- Nessuna versione HTML AMP disponibile per questo URL. -->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.2";
var td_get_template_directory_uri="https:\/\/www.ontuscia.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc071e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="4f401e1fea";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="https:\/\/t.me\/ontuscia";
var td_ad_background_click_target="_blank";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19499360-1', 'auto');
ga('send', 'pageview');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.ontuscia.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.ontuscia.it/category/vetralla",
"name": "Vetralla"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.ontuscia.it/vetralla/coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876",
"name": "Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#8217;emergenza"                                
}
}    
]
}
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #cc071e;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #cc071e;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #cc071e;
}
.tdm-btn-style1 {
background-color: #cc071e;
}
.tdm-btn-style2:before {
border-color: #cc071e;
}
.tdm-btn-style2 {
color: #cc071e;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #cc071e;
-moz-box-shadow: 0 2px 16px #cc071e;
box-shadow: 0 2px 16px #cc071e;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #cc071e;
-moz-box-shadow: 0 4px 26px #cc071e;
box-shadow: 0 4px 26px #cc071e;
}
</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
<meta property="og:title" content="Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#039;emergenza"/>
<meta property="og:url" content="https://www.ontuscia.it/vetralla/coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="«In un momento tanto difficile per la nostra comunità e per il mondo intero, nel quale è necessaria coesione, solidarietà e condivisione di intenti, su iniziativa dell&#039;Amministrazione è stato istituito un tavolo di lavoro con le minoranze per confrontarsi sulle iniziative al fine di fronteggiare la"/>
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg"/>
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg"/>
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg"/>
<meta property="article:published_time" content="2020-04-18T19:42:05+02:00"/>
<meta property="article:modified_time" content="2020-04-18T19:42:05+02:00" />
<meta property="og:updated_time" content="2020-04-18T19:42:05+02:00" />
<meta property="article:section" content="Vetralla"/>
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#039;emergenza"/>
<meta itemprop="headline" content="Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#039;emergenza"/>
<meta itemprop="description" content="«In un momento tanto difficile per la nostra comunità e per il mondo intero, nel quale è necessaria coesione, solidarietà e condivisione di intenti, su iniziativa dell&#039;Amministrazione è stato istituito un tavolo di lavoro con le minoranze per confrontarsi sulle iniziative al fine di fronteggiare la"/>
<meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg"/>
<meta itemprop="datePublished" content="2020-04-18"/>
<meta itemprop="dateModified" content="2020-04-18T19:42:05+02:00" />
<meta itemprop="author" content="amministratorea"/>
<!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#039;emergenza"/>
<meta name="twitter:url" content="https://www.ontuscia.it/vetralla/coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876"/>
<meta name="twitter:description" content="«In un momento tanto difficile per la nostra comunità e per il mondo intero, nel quale è necessaria coesione, solidarietà e condivisione di intenti, su iniziativa dell&#039;Amministrazione è stato istituito un tavolo di lavoro con le minoranze per confrontarsi sulle iniziative al fine di fronteggiare la"/>
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ONTUSCIA"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-315876 single-format-standard cookies-not-set td-standard-pack coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza global-block-template-15 single_template_13 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f4869190958e9d9b9a91b49b9a808187979d95da9d80" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuti!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
18 Apr 2020 19:42
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#295b4c4d48534046474c6946475d5c5a4a404807405d" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero password</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia"/>
</picture>
<span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_ef2 td_block_template_15 ">
<style>
/* custom css */
.tdi_1_ef2.td-a-rec-img,
.tdi_1_ef2 .td-adspot-title{
text-align: left;
}.tdi_1_ef2.td-a-rec-img img{
margin: 0 auto 0 0;
}.tdi_1_ef2 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia"/>
</picture>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia"/>
</picture>
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ee4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_ee4" ><script>var block_tdi_2_ee4 = new tdBlock();
block_tdi_2_ee4.id = "tdi_2_ee4";
block_tdi_2_ee4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ee4","tdc_css_class":"tdi_2_ee4","tdc_css_class_style":"tdi_2_ee4_rand_style"}';
block_tdi_2_ee4.td_column_number = "3";
block_tdi_2_ee4.block_type = "td_block_mega_menu";
block_tdi_2_ee4.post_count = "5";
block_tdi_2_ee4.found_posts = "4787";
block_tdi_2_ee4.header_color = "";
block_tdi_2_ee4.ajax_pagination_infinite_stop = "";
block_tdi_2_ee4.max_num_pages = "958";
tdBlocksArray.push(block_tdi_2_ee4);
</script><div id=tdi_2_ee4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestato-19enne-per-spaccio-trovato-con-470g-di-hashish-315755" rel="bookmark" class="td-image-wrap " title="Viterbo: arrestato 19enne per spaccio, trovato con 470g di hashish" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="hashish" title="Viterbo: arrestato 19enne per spaccio, trovato con 470g di hashish" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/01/hashish-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/01/hashish-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestato-19enne-per-spaccio-trovato-con-470g-di-hashish-315755" rel="bookmark" title="Viterbo: arrestato 19enne per spaccio, trovato con 470g di hashish">Viterbo: arrestato 19enne per spaccio, trovato con 470g di hashish</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-carabinieri-arrestano-pregiudicato-in-carcere-per-evasione-dai-domiciliari-315746" rel="bookmark" class="td-image-wrap " title="Viterbo, Carabinieri arrestano pregiudicato. In carcere per evasione dai domiciliari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mammagialla" title="Viterbo, Carabinieri arrestano pregiudicato. In carcere per evasione dai domiciliari" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/04/Mammagialla-Foto-G-de-Zanet-4-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/04/Mammagialla-Foto-G-de-Zanet-4-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-carabinieri-arrestano-pregiudicato-in-carcere-per-evasione-dai-domiciliari-315746" rel="bookmark" title="Viterbo, Carabinieri arrestano pregiudicato. In carcere per evasione dai domiciliari">Viterbo, Carabinieri arrestano pregiudicato. In carcere per evasione dai domiciliari</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/tribunale-viterbo-firmato-protocollo-per-celebrazione-telematica-delle-udienze-315744" rel="bookmark" class="td-image-wrap " title="Tribunale Viterbo: firmato protocollo per celebrazione telematica delle udienze" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tribunale" title="Tribunale Viterbo: firmato protocollo per celebrazione telematica delle udienze" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/02/tribunale-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/02/tribunale-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/tribunale-viterbo-firmato-protocollo-per-celebrazione-telematica-delle-udienze-315744" rel="bookmark" title="Tribunale Viterbo: firmato protocollo per celebrazione telematica delle udienze">Tribunale Viterbo: firmato protocollo per celebrazione telematica delle udienze</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/nepi-arrestati-2-spacciatori-e-sequestrata-droga-e-armi-315652" rel="bookmark" class="td-image-wrap " title="Nepi, arrestati 2 spacciatori e sequestrata droga e armi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Nepi, arrestati 2 spacciatori e sequestrata droga e armi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/carabinieri-nepi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/carabinieri-nepi-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/nepi-arrestati-2-spacciatori-e-sequestrata-droga-e-armi-315652" rel="bookmark" title="Nepi, arrestati 2 spacciatori e sequestrata droga e armi">Nepi, arrestati 2 spacciatori e sequestrata droga e armi</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-in-stato-di-ebbrezza-viola-i-divieti-del-covid-19-315624" rel="bookmark" class="td-image-wrap " title="Viterbo, in stato di ebbrezza viola i divieti del &#8216;Covid-19&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Polizia" title="Viterbo, in stato di ebbrezza viola i divieti del &#8216;Covid-19&#8217;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/05/polizia-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/05/polizia-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-in-stato-di-ebbrezza-viola-i-divieti-del-covid-19-315624" rel="bookmark" title="Viterbo, in stato di ebbrezza viola i divieti del &#8216;Covid-19&#8217;">Viterbo, in stato di ebbrezza viola i divieti del &#8216;Covid-19&#8217;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ee4" data-td_block_id="tdi_2_ee4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ee4" data-td_block_id="tdi_2_ee4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_ebb td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_3_ebb" ><script>var block_tdi_3_ebb = new tdBlock();
block_tdi_3_ebb.id = "tdi_3_ebb";
block_tdi_3_ebb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_ebb","tdc_css_class":"tdi_3_ebb","tdc_css_class_style":"tdi_3_ebb_rand_style"}';
block_tdi_3_ebb.td_column_number = "3";
block_tdi_3_ebb.block_type = "td_block_mega_menu";
block_tdi_3_ebb.post_count = "4";
block_tdi_3_ebb.found_posts = "7836";
block_tdi_3_ebb.header_color = "";
block_tdi_3_ebb.ajax_pagination_infinite_stop = "";
block_tdi_3_ebb.max_num_pages = "1959";
tdBlocksArray.push(block_tdi_3_ebb);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_ebb" id="tdi_4_d90" data-td_block_id="tdi_3_ebb" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3_ebb"  id="tdi_5_b72" data-td_block_id="tdi_3_ebb" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-tdi_3_ebb"  id="tdi_6_b26" data-td_block_id="tdi_3_ebb" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3_ebb"  id="tdi_7_029" data-td_block_id="tdi_3_ebb" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3_ebb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/montefiascone-lassessore-chiatti-non-accetto-che-altri-si-facciano-grandi-con-il-mio-lavoro-315873" rel="bookmark" class="td-image-wrap " title="Montefiascone, l&#8217;Assessore Chiatti: &#8220;Non accetto che altri si facciano grandi con il mio lavoro&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rita Chiatti" title="Montefiascone, l&#8217;Assessore Chiatti: &#8220;Non accetto che altri si facciano grandi con il mio lavoro&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Rita-Chiatti-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Rita-Chiatti-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/montefiascone-lassessore-chiatti-non-accetto-che-altri-si-facciano-grandi-con-il-mio-lavoro-315873" rel="bookmark" title="Montefiascone, l&#8217;Assessore Chiatti: &#8220;Non accetto che altri si facciano grandi con il mio lavoro&#8221;">Montefiascone, l&#8217;Assessore Chiatti: &#8220;Non accetto che altri si facciano grandi con&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/coronavirus-leodori-test-sierologici-anche-a-polizia-locale-315871" rel="bookmark" class="td-image-wrap " title="Coronavirus, Leodori: Test sierologici anche a Polizia Locale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Daniele Leodori" title="Coronavirus, Leodori: Test sierologici anche a Polizia Locale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/daniele-leodori-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/daniele-leodori-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/coronavirus-leodori-test-sierologici-anche-a-polizia-locale-315871" rel="bookmark" title="Coronavirus, Leodori: Test sierologici anche a Polizia Locale">Coronavirus, Leodori: Test sierologici anche a Polizia Locale</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/montefiascone-il-leghista-bracoloni-salva-la-maggioranza-votando-lultimo-punto-allordine-del-giorno-315857" rel="bookmark" class="td-image-wrap " title="Montefiascone, il leghista Bracoloni salva la maggioranza votando l&#8217;ultimo punto all&#8217;ordine del giorno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consiglio Comunale Montefiascone" title="Montefiascone, il leghista Bracoloni salva la maggioranza votando l&#8217;ultimo punto all&#8217;ordine del giorno" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Consiglio-Comunale-Montefiascone-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Consiglio-Comunale-Montefiascone-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/montefiascone" class="td-post-category">Montefiascone</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/montefiascone-il-leghista-bracoloni-salva-la-maggioranza-votando-lultimo-punto-allordine-del-giorno-315857" rel="bookmark" title="Montefiascone, il leghista Bracoloni salva la maggioranza votando l&#8217;ultimo punto all&#8217;ordine del giorno">Montefiascone, il leghista Bracoloni salva la maggioranza votando l&#8217;ultimo punto all&#8217;ordine&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/provincia-per-i-beni-comuni-ci-sarebbe-davvero-piaciuto-discutere-su-come-utilizzare-i-230-mila-euro-disponibili-per-emergenza-covid-315848" rel="bookmark" class="td-image-wrap " title="Provincia, “per i beni comuni”: Ci sarebbe davvero piaciuto discutere su come utilizzare i 230 mila euro disponibili per emergenza COVID" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Per i beni comuni" title="Provincia, “per i beni comuni”: Ci sarebbe davvero piaciuto discutere su come utilizzare i 230 mila euro disponibili per emergenza COVID" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/11/per-i-beni-comuni-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/11/per-i-beni-comuni-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/provincia-per-i-beni-comuni-ci-sarebbe-davvero-piaciuto-discutere-su-come-utilizzare-i-230-mila-euro-disponibili-per-emergenza-covid-315848" rel="bookmark" title="Provincia, “per i beni comuni”: Ci sarebbe davvero piaciuto discutere su come utilizzare i 230 mila euro disponibili per emergenza COVID">Provincia, “per i beni comuni”: Ci sarebbe davvero piaciuto discutere su&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_ebb" data-td_block_id="tdi_3_ebb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_ebb" data-td_block_id="tdi_3_ebb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_e3e td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_8_e3e" ><script>var block_tdi_8_e3e = new tdBlock();
block_tdi_8_e3e.id = "tdi_8_e3e";
block_tdi_8_e3e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_e3e","tdc_css_class":"tdi_8_e3e","tdc_css_class_style":"tdi_8_e3e_rand_style"}';
block_tdi_8_e3e.td_column_number = "3";
block_tdi_8_e3e.block_type = "td_block_mega_menu";
block_tdi_8_e3e.post_count = "4";
block_tdi_8_e3e.found_posts = "8338";
block_tdi_8_e3e.header_color = "";
block_tdi_8_e3e.ajax_pagination_infinite_stop = "";
block_tdi_8_e3e.max_num_pages = "2085";
tdBlocksArray.push(block_tdi_8_e3e);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_e3e" id="tdi_9_bbb" data-td_block_id="tdi_8_e3e" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_8_e3e"  id="tdi_10_93f" data-td_block_id="tdi_8_e3e" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_8_e3e"  id="tdi_11_003" data-td_block_id="tdi_8_e3e" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_8_e3e"  id="tdi_12_30b" data-td_block_id="tdi_8_e3e" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_8_e3e"  id="tdi_13_eb5" data-td_block_id="tdi_8_e3e" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_8_e3e"  id="tdi_14_83f" data-td_block_id="tdi_8_e3e" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_8_e3e"  id="tdi_15_bdb" data-td_block_id="tdi_8_e3e" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_8_e3e"  id="tdi_16_2be" data-td_block_id="tdi_8_e3e" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_8_e3e"  id="tdi_17_54e" data-td_block_id="tdi_8_e3e" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_8_e3e"  id="tdi_18_b44" data-td_block_id="tdi_8_e3e" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_8_e3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/sospensione-definitiva-attivita-settore-giovanile-e-scuola-calcio-la-viterbese-attua-le-disposizioni-emanate-della-figc-315815" rel="bookmark" class="td-image-wrap " title="Sospensione definitiva attività Settore Giovanile e Scuola Calcio. La Viterbese attua le disposizioni emanate della FIGC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Viterbese Calcio" title="Sospensione definitiva attività Settore Giovanile e Scuola Calcio. La Viterbese attua le disposizioni emanate della FIGC" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/STEMMA-USV-VITERBESE-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/STEMMA-USV-VITERBESE-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/sospensione-definitiva-attivita-settore-giovanile-e-scuola-calcio-la-viterbese-attua-le-disposizioni-emanate-della-figc-315815" rel="bookmark" title="Sospensione definitiva attività Settore Giovanile e Scuola Calcio. La Viterbese attua le disposizioni emanate della FIGC">Sospensione definitiva attività Settore Giovanile e Scuola Calcio. La Viterbese attua&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/calcio-la-virtus-acquapendente-mette-in-campo-idee-e-progetti-315667" rel="bookmark" class="td-image-wrap " title="Calcio, la Virtus Acquapendente mette in campo idee e progetti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calcio, la Virtus Acquapendente mette in campo idee e progetti" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/calcio-11-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/09/calcio-11-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/calcio-la-virtus-acquapendente-mette-in-campo-idee-e-progetti-315667" rel="bookmark" title="Calcio, la Virtus Acquapendente mette in campo idee e progetti">Calcio, la Virtus Acquapendente mette in campo idee e progetti</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/aia-viterbo-prosegue-lattivita-di-aggiornamento-a-distanza-degli-arbitri-315557" rel="bookmark" class="td-image-wrap " title="AIA Viterbo, prosegue l’attività di aggiornamento a distanza degli arbitri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AIA Viterbo, prosegue l’attività di aggiornamento a distanza degli arbitri" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/arbitro-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/11/arbitro-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/aia-viterbo-prosegue-lattivita-di-aggiornamento-a-distanza-degli-arbitri-315557" rel="bookmark" title="AIA Viterbo, prosegue l’attività di aggiornamento a distanza degli arbitri">AIA Viterbo, prosegue l’attività di aggiornamento a distanza degli arbitri</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/libertas-di-viterbo-donazione-agli-enti-impegnati-nella-lotta-al-coronavirus-315385" rel="bookmark" class="td-image-wrap " title="Libertas di Viterbo, donazione agli Enti impegnati nella lotta al Coronavirus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nildo Rapiti" title="Libertas di Viterbo, donazione agli Enti impegnati nella lotta al Coronavirus" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/10/nildo_rapiti-e1586772070626-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/10/nildo_rapiti-e1586772070626-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/libertas-di-viterbo-donazione-agli-enti-impegnati-nella-lotta-al-coronavirus-315385" rel="bookmark" title="Libertas di Viterbo, donazione agli Enti impegnati nella lotta al Coronavirus">Libertas di Viterbo, donazione agli Enti impegnati nella lotta al Coronavirus</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_e3e" data-td_block_id="tdi_8_e3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_e3e" data-td_block_id="tdi_8_e3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_3b0 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_19_3b0" ><script>var block_tdi_19_3b0 = new tdBlock();
block_tdi_19_3b0.id = "tdi_19_3b0";
block_tdi_19_3b0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_3b0","tdc_css_class":"tdi_19_3b0","tdc_css_class_style":"tdi_19_3b0_rand_style"}';
block_tdi_19_3b0.td_column_number = "3";
block_tdi_19_3b0.block_type = "td_block_mega_menu";
block_tdi_19_3b0.post_count = "4";
block_tdi_19_3b0.found_posts = "3186";
block_tdi_19_3b0.header_color = "";
block_tdi_19_3b0.ajax_pagination_infinite_stop = "";
block_tdi_19_3b0.max_num_pages = "797";
tdBlocksArray.push(block_tdi_19_3b0);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19_3b0" id="tdi_20_abb" data-td_block_id="tdi_19_3b0" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_19_3b0"  id="tdi_21_b97" data-td_block_id="tdi_19_3b0" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_19_3b0"  id="tdi_22_995" data-td_block_id="tdi_19_3b0" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_19_3b0"  id="tdi_23_535" data-td_block_id="tdi_19_3b0" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_19_3b0"  id="tdi_24_e52" data-td_block_id="tdi_19_3b0" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_19_3b0"  id="tdi_25_b8b" data-td_block_id="tdi_19_3b0" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_19_3b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/cura-italia-inps-piu-di-3-milioni-le-indennita-600-euro-liquidate-315864" rel="bookmark" class="td-image-wrap " title="Cura Italia. Inps: Più di 3 milioni le indennità 600 euro liquidate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="inps" title="Cura Italia. Inps: Più di 3 milioni le indennità 600 euro liquidate" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/10/imps-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/10/imps-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/cura-italia-inps-piu-di-3-milioni-le-indennita-600-euro-liquidate-315864" rel="bookmark" title="Cura Italia. Inps: Più di 3 milioni le indennità 600 euro liquidate">Cura Italia. Inps: Più di 3 milioni le indennità 600 euro&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/bonus-600-euro-inps-non-ha-nulla-a-che-vedere-con-le-competenze-delle-casse-private-dei-professionisti-315828" rel="bookmark" class="td-image-wrap " title="Bonus 600 Euro, INPS non ha nulla a che vedere con le competenze delle Casse private dei professionisti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="600 Euro" title="Bonus 600 Euro, INPS non ha nulla a che vedere con le competenze delle Casse private dei professionisti" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/cura-italia-600euro-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/cura-italia-600euro-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/bonus-600-euro-inps-non-ha-nulla-a-che-vedere-con-le-competenze-delle-casse-private-dei-professionisti-315828" rel="bookmark" title="Bonus 600 Euro, INPS non ha nulla a che vedere con le competenze delle Casse private dei professionisti">Bonus 600 Euro, INPS non ha nulla a che vedere con&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/agricoltura/battistoni-fi-politiche-agricole-emergenziali-assolutamente-insufficienti-strategia-dettata-dalla-cgil-315821" rel="bookmark" class="td-image-wrap " title="Battistoni (FI): &#8216;Politiche agricole emergenziali assolutamente insufficienti. Strategia dettata dalla CGIL&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sen. Francesco Battistoni" title="Battistoni (FI): &#8216;Politiche agricole emergenziali assolutamente insufficienti. Strategia dettata dalla CGIL&#8217;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/07/Francesco-Battistoni-FI-e1535021100832-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/07/Francesco-Battistoni-FI-e1535021100832-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/agricoltura/battistoni-fi-politiche-agricole-emergenziali-assolutamente-insufficienti-strategia-dettata-dalla-cgil-315821" rel="bookmark" title="Battistoni (FI): &#8216;Politiche agricole emergenziali assolutamente insufficienti. Strategia dettata dalla CGIL&#8217;">Battistoni (FI): &#8216;Politiche agricole emergenziali assolutamente insufficienti. Strategia dettata dalla CGIL&#8217;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/economia-in-calo-le-imprese-della-tuscia-nel-primo-trimestre-dellanno-315812" rel="bookmark" class="td-image-wrap " title="Economia, in calo il numero di imprese nella Tuscia nel primo trimestre dell&#8217;anno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Economia, in calo il numero di imprese nella Tuscia nel primo trimestre dell&#8217;anno" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/03/Camera-di-Commercio-700-e1537883241980-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/03/Camera-di-Commercio-700-e1537883241980-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/economia-in-calo-le-imprese-della-tuscia-nel-primo-trimestre-dellanno-315812" rel="bookmark" title="Economia, in calo il numero di imprese nella Tuscia nel primo trimestre dell&#8217;anno">Economia, in calo il numero di imprese nella Tuscia nel primo&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_3b0" data-td_block_id="tdi_19_3b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_19_3b0" data-td_block_id="tdi_19_3b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_646 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_26_646" ><script>var block_tdi_26_646 = new tdBlock();
block_tdi_26_646.id = "tdi_26_646";
block_tdi_26_646.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_646","tdc_css_class":"tdi_26_646","tdc_css_class_style":"tdi_26_646_rand_style"}';
block_tdi_26_646.td_column_number = "3";
block_tdi_26_646.block_type = "td_block_mega_menu";
block_tdi_26_646.post_count = "4";
block_tdi_26_646.found_posts = "11351";
block_tdi_26_646.header_color = "";
block_tdi_26_646.ajax_pagination_infinite_stop = "";
block_tdi_26_646.max_num_pages = "2838";
tdBlocksArray.push(block_tdi_26_646);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_646" id="tdi_27_8e9" data-td_block_id="tdi_26_646" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_26_646"  id="tdi_28_b0f" data-td_block_id="tdi_26_646" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-tdi_26_646"  id="tdi_29_93b" data-td_block_id="tdi_26_646" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_26_646"  id="tdi_30_d3b" data-td_block_id="tdi_26_646" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_26_646"  id="tdi_31_bb6" data-td_block_id="tdi_26_646" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-tdi_26_646"  id="tdi_32_f9e" data-td_block_id="tdi_26_646" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=tdi_26_646 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/gli-studenti-delluniversita-della-tuscia-affrontano-lemergenza-315866" rel="bookmark" class="td-image-wrap " title="Gli studenti dell’Università della Tuscia affrontano l’emergenza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Consegna mascherine" title="Gli studenti dell’Università della Tuscia affrontano l’emergenza" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Consegna-Mascherine-Mirko-Evangelista-e-prof-Alvaro-Marucci-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Consegna-Mascherine-Mirko-Evangelista-e-prof-Alvaro-Marucci-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/gli-studenti-delluniversita-della-tuscia-affrontano-lemergenza-315866" rel="bookmark" title="Gli studenti dell’Università della Tuscia affrontano l’emergenza">Gli studenti dell’Università della Tuscia affrontano l’emergenza</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-scuola-di-paleografia-e-storia-si-parte-con-350-iscritti-315861" rel="bookmark" class="td-image-wrap " title="Viterbo. Scuola di Paleografia E Storia: si parte con 350 iscritti!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Centro Studi Santa Rosa" title="Viterbo. Scuola di Paleografia E Storia: si parte con 350 iscritti!" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Centro-Studi-Santa-Rosa-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Centro-Studi-Santa-Rosa-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-scuola-di-paleografia-e-storia-si-parte-con-350-iscritti-315861" rel="bookmark" title="Viterbo. Scuola di Paleografia E Storia: si parte con 350 iscritti!">Viterbo. Scuola di Paleografia E Storia: si parte con 350 iscritti!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/covid-19-il-governo-precisa-ok-a-cura-di-orti-no-a-giardini-delle-seconde-case-315853" rel="bookmark" class="td-image-wrap " title="COVID-19. Il governo precisa: ok a cura di orti, no a giardini delle seconde case" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="COVID-19. Il governo precisa: ok a cura di orti, no a giardini delle seconde case" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/orto-1-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/orto-1-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/covid-19-il-governo-precisa-ok-a-cura-di-orti-no-a-giardini-delle-seconde-case-315853" rel="bookmark" title="COVID-19. Il governo precisa: ok a cura di orti, no a giardini delle seconde case">COVID-19. Il governo precisa: ok a cura di orti, no a&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/coronavirus-panunzi-pd-bene-la-nuova-ordinanza-della-regione-lazio-che-consente-interventi-anche-su-strutture-amovibili-di-concessioni-balneari-e-campeggi-315843" rel="bookmark" class="td-image-wrap " title="Coronavirus, Panunzi (Pd): “Bene la nuova ordinanza della Regione Lazio che consente interventi anche su strutture amovibili di concessioni balneari e campeggi”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Enrico Panunzi" title="Coronavirus, Panunzi (Pd): “Bene la nuova ordinanza della Regione Lazio che consente interventi anche su strutture amovibili di concessioni balneari e campeggi”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Il-consigliere-regionale-Enrico-Panunzi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Il-consigliere-regionale-Enrico-Panunzi-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/coronavirus-panunzi-pd-bene-la-nuova-ordinanza-della-regione-lazio-che-consente-interventi-anche-su-strutture-amovibili-di-concessioni-balneari-e-campeggi-315843" rel="bookmark" title="Coronavirus, Panunzi (Pd): “Bene la nuova ordinanza della Regione Lazio che consente interventi anche su strutture amovibili di concessioni balneari e campeggi”">Coronavirus, Panunzi (Pd): “Bene la nuova ordinanza della Regione Lazio che&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_646" data-td_block_id="tdi_26_646"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_646" data-td_block_id="tdi_26_646"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_399 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_33_399" ><script>var block_tdi_33_399 = new tdBlock();
block_tdi_33_399.id = "tdi_33_399";
block_tdi_33_399.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_399","tdc_css_class":"tdi_33_399","tdc_css_class_style":"tdi_33_399_rand_style"}';
block_tdi_33_399.td_column_number = "3";
block_tdi_33_399.block_type = "td_block_mega_menu";
block_tdi_33_399.post_count = "4";
block_tdi_33_399.found_posts = "2447";
block_tdi_33_399.header_color = "";
block_tdi_33_399.ajax_pagination_infinite_stop = "";
block_tdi_33_399.max_num_pages = "612";
tdBlocksArray.push(block_tdi_33_399);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_399" id="tdi_34_b3b" data-td_block_id="tdi_33_399" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-tdi_33_399"  id="tdi_35_0b2" data-td_block_id="tdi_33_399" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=tdi_33_399 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-spallanzani-attivita-di-sorveglianza-sulle-case-di-riposo-case-alloggio-per-anziani-e-pazienti-a-domicilio-315841" rel="bookmark" class="td-image-wrap " title="Coronavirus, Spallanzani: attività di sorveglianza sulle Case di Riposo, Case alloggio per anziani, e Pazienti a domicilio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Spallanzani" title="Coronavirus, Spallanzani: attività di sorveglianza sulle Case di Riposo, Case alloggio per anziani, e Pazienti a domicilio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/spallanzani-1-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/spallanzani-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-spallanzani-attivita-di-sorveglianza-sulle-case-di-riposo-case-alloggio-per-anziani-e-pazienti-a-domicilio-315841" rel="bookmark" title="Coronavirus, Spallanzani: attività di sorveglianza sulle Case di Riposo, Case alloggio per anziani, e Pazienti a domicilio">Coronavirus, Spallanzani: attività di sorveglianza sulle Case di Riposo, Case alloggio&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/covid-19-asl-viterbo-4-nuovi-casi-accertati-nella-giornata-di-oggi-salgono-a-408-i-casi-di-positivita-315823" rel="bookmark" class="td-image-wrap " title="Covid-19. Asl Viterbo, 4 nuovi casi accertati nella giornata di oggi. Salgono a 408 i casi di positività" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus Fermati" title="Covid-19. Asl Viterbo, 4 nuovi casi accertati nella giornata di oggi. Salgono a 408 i casi di positività" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Coronavirus_fermati-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Coronavirus_fermati-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/covid-19-asl-viterbo-4-nuovi-casi-accertati-nella-giornata-di-oggi-salgono-a-408-i-casi-di-positivita-315823" rel="bookmark" title="Covid-19. Asl Viterbo, 4 nuovi casi accertati nella giornata di oggi. Salgono a 408 i casi di positività">Covid-19. Asl Viterbo, 4 nuovi casi accertati nella giornata di oggi&#8230;.</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/%f0%9f%a6%a0-17-aprile-coronavirus-oggi-in-italia-solo-355-nuovi-positivi-315793" rel="bookmark" class="td-image-wrap " title="&#x1f9a0; 17 Aprile, Coronavirus: oggi in Italia solo +355 nuovi positivi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Angelo Borrelli, Capo Dipartimento a margine del Comitato Operativo" title="&#x1f9a0; 17 Aprile, Coronavirus: oggi in Italia solo +355 nuovi positivi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Angelo-Borrelli-Capo-Dipartimento-a-margine-del-Comitato-Operativo.-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Angelo-Borrelli-Capo-Dipartimento-a-margine-del-Comitato-Operativo.-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/%f0%9f%a6%a0-17-aprile-coronavirus-oggi-in-italia-solo-355-nuovi-positivi-315793" rel="bookmark" title="&#x1f9a0; 17 Aprile, Coronavirus: oggi in Italia solo +355 nuovi positivi">&#x1f9a0; 17 Aprile, Coronavirus: oggi in Italia solo +355 nuovi positivi</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-attivati-percorsi-riabilitativi-per-negativizzati-covid-19-315780" rel="bookmark" class="td-image-wrap " title="Asl Viterbo, attivati percorsi riabilitativi per negativizzati Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Medico-covid" title="Asl Viterbo, attivati percorsi riabilitativi per negativizzati Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/covid-medici-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/covid-medici-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-attivati-percorsi-riabilitativi-per-negativizzati-covid-19-315780" rel="bookmark" title="Asl Viterbo, attivati percorsi riabilitativi per negativizzati Covid-19">Asl Viterbo, attivati percorsi riabilitativi per negativizzati Covid-19</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_399" data-td_block_id="tdi_33_399"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_399" data-td_block_id="tdi_33_399"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-315876" class="post-315876 post type-post status-publish format-standard has-post-thumbnail category-vetralla" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Vetralla" class="entry-crumb" href="https://www.ontuscia.it/category/vetralla">Vetralla</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#8217;emergenza</span></div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 tdi_36_efe td_block_template_15 ">
<style>
/* custom css */
.tdi_36_efe.td-a-rec-img,
.tdi_36_efe .td-adspot-title{
text-align: left;
}.tdi_36_efe.td-a-rec-img img{
margin: 0 auto 0 0;
}.tdi_36_efe .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2786849909"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/vetralla">Vetralla</a></li></ul>                            <h1 class="entry-title">Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#8217;emergenza</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" >18/04/2020</time></span>                                                                                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><picture class="entry-thumb" title="comune-vetralla 2">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg.webp 500w, https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg.webp 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px"/>
<img width="500" height="250" src="https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px" alt="Comune Vetralla"/>
</picture>
</div>
<p>«In un momento tanto difficile per la nostra comunità e per il mondo intero, nel quale è necessaria coesione, solidarietà e condivisione di intenti, su iniziativa dell&#8217;Amministrazione è stato istituito un tavolo di lavoro con le minoranze per confrontarsi sulle iniziative al fine di fronteggiare la crisi economica e sociale ed assicurare ai cittadini in difficoltà la vicinanza delle istituzioni.</p>
<p>Gli incontri &#8211; comunica l&#8217;Amministrazione comunale di Vetralla &#8211; si sono svolti il 10 e il 17 aprile in videoconferenza e vi hanno partecipato il Sindaco, tutti gli assessori e tutti i rappresentanti delle varie compagini di opposizione sedute in consiglio comunale in modo da garantire la più ampia rappresentanza della popolazione</p>
<p>Il confronto si è svolto in un clima cordiale e costruttivo. Il sindaco e gli assessori hanno illustrato le attività intraprese per sostenere famiglie e imprese nella prima fase emergenziale, le campagne di comunicazione adottate, lo stato dell&#8217;arte sulla distribuzione dei buoni spesa e dei pacchi alimentari. I gruppi di opposizione hanno fornito suggerimenti ed indicazioni ma hanno comunque, anche implicitamente, confermato che le informazioni erano circolate e gli aiuti arrivati a chi ne aveva bisogno, pur tra mille difficoltà per le restrizioni dovute alla pandemia.</p>
<p>Si è quindi passati a discutere sulle politiche economiche da adottare nella fase due quando finirà gradualmente il lockdown e quando sarà necessario aiutare la ripartenza dell&#8217;economia.</p>
<p>La Giunta comunale ha espresso con forza e chiarezza l&#8217;intenzione di adottare politiche mirate a sostenere le categorie maggiormente penalizzate dalla crisi, le partite Iva, chi ha dovuto chiudere, chi si è trovato improvvisamente senza lavoro.</p>
<p>Sono state formulate ipotesi di sgravi, agevolazioni ed incentivi per sostenere la ripresa calando le misure sulla realtà economica vetrallese.</p>
<p>Infine è stato assicurato che l&#8217;amministrazione utilizzerà tutti gli strumenti introdotti del decreto legge “cura Italia”  a beneficio dei comuni, come ad esempio il recupero della quota capitale sui mutui, per liberare risorse a favore della collettività.</p>
<p>Il gruppo tornerà a riunirsi alla fine della prossima settimana».</p>
<p>&nbsp;</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_37_b77 td_block_template_15 ">
<style>
/* custom css */
.tdi_37_b77.td-a-rec-img,
.tdi_37_b77 .td-adspot-title{
text-align: left;
}.tdi_37_b77.td-a-rec-img img{
margin: 0 auto 0 0;
}.tdi_37_b77 .td-element-style{
z-index: -1;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fvetralla%2Fcoronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+Vetralla%3A+Un+Tavolo+con+Maggioranza+e+Opposizione+per+affrontare+l%E2%80%99emergenza&url=https%3A%2F%2Fwww.ontuscia.it%2Fvetralla%2Fcoronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876&via=redontuscia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/vetralla/coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876&amp;media=https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg&description=Coronavirus%2C+Vetralla%3A+Un+Tavolo+con+Maggioranza+e+Opposizione+per+affrontare+l%E2%80%99emergenza">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+Vetralla%3A+Un+Tavolo+con+Maggioranza+e+Opposizione+per+affrontare+l%E2%80%99emergenza %0A%0A https://www.ontuscia.it/vetralla/coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d146a465b4647485f405b5c5a05097f4c5d5b4845454813097c47097d485f464546094a46470964484e4e40465b48475348094c09665959465a40534046474c09594c5b09484f4f5b46475d485b4c09450f0a111b181e124c444c5b4e4c4753480f4b464d5014415d5d595a1306065e5e5e0746475d5c5a4a404807405d065f4c5d5b48454548064a465b4647485f405b5c5a045f4c5d5b48454548045c47045d485f464546044a46470444484e4e40465b48475348044c04465959465a40534046474c04594c5b04484f4f5b46475d485b4c04454c444c5b4e4c475348041a181c111e1f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Stampa</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/vetralla/coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876&text=Coronavirus%2C+Vetralla%3A+Un+Tavolo+con+Maggioranza+e+Opposizione+per+affrontare+l%E2%80%99emergenza">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/politica/montefiascone-lassessore-chiatti-non-accetto-che-altri-si-facciano-grandi-con-il-mio-lavoro-315873">Montefiascone, l&#8217;Assessore Chiatti: &#8220;Non accetto che altri si facciano grandi con il mio lavoro&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/amministratorea">amministratorea</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="amministratorea"></span><meta itemprop="datePublished" content="2020-04-18T19:42:05+02:00"><meta itemprop="dateModified" content="2020-04-18T19:42:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/vetralla/coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#039;emergenza"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/04/comune-vetralla-2-e1539169052269.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span>        </footer>
<div class="td_block_wrap td_block_related_posts tdi_38_558 td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_38_558" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_38_558 = new tdBlock();
block_tdi_38_558.id = "tdi_38_558";
block_tdi_38_558.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_38_558","td_column_number":3,"live_filter_cur_post_id":315876,"live_filter_cur_post_author":"7874","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_38_558","tdc_css_class_style":"tdi_38_558_rand_style"}';
block_tdi_38_558.td_column_number = "3";
block_tdi_38_558.block_type = "td_block_related_posts";
block_tdi_38_558.post_count = "6";
block_tdi_38_558.found_posts = "1014";
block_tdi_38_558.header_color = "";
block_tdi_38_558.ajax_pagination_infinite_stop = "";
block_tdi_38_558.max_num_pages = "169";
tdBlocksArray.push(block_tdi_38_558);
</script><h4 class="td-related-title td-block-title"><a id="tdi_39_bbf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_38_558" href="#">ARTICOLI CORRELATI</a><a id="tdi_40_bbf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_38_558" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_38_558 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/vetralla/vetralla-ringrazia-polizia-locale-e-le-associazioni-di-volontariato-315845" rel="bookmark" class="td-image-wrap " title="Vetralla ringrazia Polizia LOCALE e le Associazioni di Volontariato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="COC Vetralla" title="Vetralla ringrazia Polizia LOCALE e le Associazioni di Volontariato" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/COC-vetralla-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/COC-vetralla-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vetralla/vetralla-ringrazia-polizia-locale-e-le-associazioni-di-volontariato-315845" rel="bookmark" title="Vetralla ringrazia Polizia LOCALE e le Associazioni di Volontariato">Vetralla ringrazia Polizia LOCALE e le Associazioni di Volontariato</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/vetralla/superabile-santoni-emergenza-covid-unoccasione-per-arricchire-la-didattica-tradizionale-315835" rel="bookmark" class="td-image-wrap " title="SuperAbile, Santoni: Emergenza Covid “un’occasione per arricchire la didattica tradizionale”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Roberto Santoni Vetralla" title="SuperAbile, Santoni: Emergenza Covid “un’occasione per arricchire la didattica tradizionale”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Roberto-Santoni-Vetralla-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Roberto-Santoni-Vetralla-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/vetralla" class="td-post-category">Vetralla</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vetralla/superabile-santoni-emergenza-covid-unoccasione-per-arricchire-la-didattica-tradizionale-315835" rel="bookmark" title="SuperAbile, Santoni: Emergenza Covid “un’occasione per arricchire la didattica tradizionale”">SuperAbile, Santoni: Emergenza Covid “un’occasione per arricchire la didattica tradizionale”</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/vetralla/coronavirus-la-grande-solidarieta-dei-cittadini-di-vetralla-315647" rel="bookmark" class="td-image-wrap " title="Coronavirus, la grande solidarietà dei cittadini di Vetralla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus, la grande solidarietà dei cittadini di Vetralla" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/COVID-19-VETRALLA-218x150.jpeg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/COVID-19-VETRALLA-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vetralla/coronavirus-la-grande-solidarieta-dei-cittadini-di-vetralla-315647" rel="bookmark" title="Coronavirus, la grande solidarietà dei cittadini di Vetralla">Coronavirus, la grande solidarietà dei cittadini di Vetralla</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/vetralla/vetralla-coppari-la-guarigione-da-coronavirus-della-nostra-concittadina-e-un-messaggio-di-speranza-per-tutti-315313" rel="bookmark" class="td-image-wrap " title="Vetralla, Coppari: La guarigione da Coronavirus della nostra concittadina è un messaggio di speranza per tutti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Francesco Coppari" title="Vetralla, Coppari: La guarigione da Coronavirus della nostra concittadina è un messaggio di speranza per tutti" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coppari-vetralla-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coppari-vetralla-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/vetralla" class="td-post-category">Vetralla</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vetralla/vetralla-coppari-la-guarigione-da-coronavirus-della-nostra-concittadina-e-un-messaggio-di-speranza-per-tutti-315313" rel="bookmark" title="Vetralla, Coppari: La guarigione da Coronavirus della nostra concittadina è un messaggio di speranza per tutti">Vetralla, Coppari: La guarigione da Coronavirus della nostra concittadina è un messaggio di speranza per tutti</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/vetralla/vetralla-ulteriore-sanificazione-delle-strade-prevista-per-il-10-aprile-314981" rel="bookmark" class="td-image-wrap " title="Vetralla, ulteriore sanificazione delle strade prevista per il 10 aprile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sanificazione" title="Vetralla, ulteriore sanificazione delle strade prevista per il 10 aprile" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/sanificazione-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/sanificazione-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/vetralla" class="td-post-category">Vetralla</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vetralla/vetralla-ulteriore-sanificazione-delle-strade-prevista-per-il-10-aprile-314981" rel="bookmark" title="Vetralla, ulteriore sanificazione delle strade prevista per il 10 aprile">Vetralla, ulteriore sanificazione delle strade prevista per il 10 aprile</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/vetralla/vetralla-iniziate-le-consegne-dei-buoni-spesa-314919" rel="bookmark" class="td-image-wrap " title="Vetralla, iniziate le consegne dei buoni spesa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Protezione Civile Vetralla" title="Vetralla, iniziate le consegne dei buoni spesa" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Protezione-Civile-Vetralla-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Protezione-Civile-Vetralla-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vetralla/vetralla-iniziate-le-consegne-dei-buoni-spesa-314919" rel="bookmark" title="Vetralla, iniziate le consegne dei buoni spesa">Vetralla, iniziate le consegne dei buoni spesa</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_558" data-td_block_id="tdi_38_558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_38_558" data-td_block_id="tdi_38_558"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-97" class="td_block_template_15 widget text-97 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7943257873063309"
data-ad-slot="6416879829"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside id="text-100" class="td_block_template_15 widget text-100 widget_text">			<div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile  awpcp-listings-widget-item-without-thumbnail"><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/315220/auguri/auguri"><img width="150" height="150" src="https://www.ontuscia.it/wp-content/uploads/2020/04/compleanno-38796b54-150x150.jpg" class="attachment-awpcp-featured size-awpcp-featured" alt="Auguri" srcset="https://www.ontuscia.it/wp-content/uploads/2020/04/compleanno-38796b54-150x150.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2020/04/compleanno-38796b54-40x40.jpg 40w, https://www.ontuscia.it/wp-content/uploads/2020/04/compleanno-38796b54-60x60.jpg 60w, https://www.ontuscia.it/wp-content/uploads/2020/04/compleanno-38796b54-125x125.jpg 125w, https://www.ontuscia.it/wp-content/uploads/2020/04/compleanno-38796b54-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/315220/auguri/auguri">Auguri</a></div> <div class="awpcp-listings-widget-item-excerpt">Caro Luigi Danna, a 99 anni vorremmo essere come te, ancora pieno di stupore e di gioia di vivere. La&hellip;</div></div><p class="awpcp-widget-read-more-container"><a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/315220/auguri/auguri">[Leggi tutto]</a></p></div></li></ul></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Ultime Notizie</span></h4>		<ul>
<li>
<a href="https://www.ontuscia.it/vetralla/coronavirus-vetralla-un-tavolo-con-maggioranza-e-opposizione-per-affrontare-lemergenza-315876" aria-current="page">Coronavirus, Vetralla: Un Tavolo con Maggioranza e Opposizione per affrontare l&#8217;emergenza</a>
</li>
<li>
<a href="https://www.ontuscia.it/politica/montefiascone-lassessore-chiatti-non-accetto-che-altri-si-facciano-grandi-con-il-mio-lavoro-315873">Montefiascone, l&#8217;Assessore Chiatti: &#8220;Non accetto che altri si facciano grandi con il mio lavoro&#8221;</a>
</li>
<li>
<a href="https://www.ontuscia.it/politica/coronavirus-leodori-test-sierologici-anche-a-polizia-locale-315871">Coronavirus, Leodori: Test sierologici anche a Polizia Locale</a>
</li>
<li>
<a href="https://www.ontuscia.it/viterbo/gli-studenti-delluniversita-della-tuscia-affrontano-lemergenza-315866">Gli studenti dell’Università della Tuscia affrontano l’emergenza</a>
</li>
</ul>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Aprile: 2020</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2020/04/01" aria-label="Articoli pubblicati in 1 April 2020">1</a></td><td><a href="https://www.ontuscia.it/date/2020/04/02" aria-label="Articoli pubblicati in 2 April 2020">2</a></td><td><a href="https://www.ontuscia.it/date/2020/04/03" aria-label="Articoli pubblicati in 3 April 2020">3</a></td><td><a href="https://www.ontuscia.it/date/2020/04/04" aria-label="Articoli pubblicati in 4 April 2020">4</a></td><td><a href="https://www.ontuscia.it/date/2020/04/05" aria-label="Articoli pubblicati in 5 April 2020">5</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2020/04/06" aria-label="Articoli pubblicati in 6 April 2020">6</a></td><td><a href="https://www.ontuscia.it/date/2020/04/07" aria-label="Articoli pubblicati in 7 April 2020">7</a></td><td><a href="https://www.ontuscia.it/date/2020/04/08" aria-label="Articoli pubblicati in 8 April 2020">8</a></td><td><a href="https://www.ontuscia.it/date/2020/04/09" aria-label="Articoli pubblicati in 9 April 2020">9</a></td><td><a href="https://www.ontuscia.it/date/2020/04/10" aria-label="Articoli pubblicati in 10 April 2020">10</a></td><td><a href="https://www.ontuscia.it/date/2020/04/11" aria-label="Articoli pubblicati in 11 April 2020">11</a></td><td><a href="https://www.ontuscia.it/date/2020/04/12" aria-label="Articoli pubblicati in 12 April 2020">12</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2020/04/13" aria-label="Articoli pubblicati in 13 April 2020">13</a></td><td><a href="https://www.ontuscia.it/date/2020/04/14" aria-label="Articoli pubblicati in 14 April 2020">14</a></td><td><a href="https://www.ontuscia.it/date/2020/04/15" aria-label="Articoli pubblicati in 15 April 2020">15</a></td><td><a href="https://www.ontuscia.it/date/2020/04/16" aria-label="Articoli pubblicati in 16 April 2020">16</a></td><td><a href="https://www.ontuscia.it/date/2020/04/17" aria-label="Articoli pubblicati in 17 April 2020">17</a></td><td id="today"><a href="https://www.ontuscia.it/date/2020/04/18" aria-label="Articoli pubblicati in 18 April 2020">18</a></td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.ontuscia.it/date/2020/03">&laquo; Mar</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" title="ONTUSCIA">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg.webp"/>
<img src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" width="272"/>
</picture>
</a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#64160100051e0d0b0a01240b0a101117070d054a0d10"><span class="__cf_email__" data-cfemail="4c3e29282d36252322290c232238393f2f252d622538">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#6c1e09080d16050302092c030218191f0f050d420518" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy;  2020 - OnTuscia Quotidiano Viterbo e provincia                </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
<div class="td-content-more-articles-box">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/convocazione-ufficiale-fids-ai-mondiali-di-danza-sportiva-del-lussemburgo-per-la-coppia-viterbese-angelo-buzzi-e-alessandra-lanzi-186617" rel="bookmark" class="td-image-wrap " title="Convocazione ufficiale FIDS ai mondiali di danza sportiva del Lussemburgo per la coppia viterbese Angelo Buzzi e Alessandra Lanzi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/convocazione-ufficiale-fids-ai-mondiali-di-danza-sportiva-del-lussemburgo-per-la-coppia-viterbese-angelo-buzzi-e-alessandra-lanzi-186617" rel="bookmark" title="Convocazione ufficiale FIDS ai mondiali di danza sportiva del Lussemburgo per la coppia viterbese Angelo Buzzi e Alessandra Lanzi">Convocazione ufficiale FIDS ai mondiali di danza sportiva del Lussemburgo per...</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/sport" class="td-post-category">Sport</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-17T10:19:19+00:00" >17/08/2015</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/acquapendente-il-viaggio-nella-civilta-contadina-e-artigiana-e-arrivato-alla-sua-dodicesima-edizione-299034" rel="bookmark" class="td-image-wrap " title="Acquapendente, il Viaggio nella civiltà contadina e artigiana è arrivato alla sua dodicesima edizione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Acquapendente, il Viaggio nella civiltà contadina e artigiana è arrivato alla sua dodicesima edizione" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/festa-contadino-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/festa-contadino-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/acquapendente-il-viaggio-nella-civilta-contadina-e-artigiana-e-arrivato-alla-sua-dodicesima-edizione-299034" rel="bookmark" title="Acquapendente, il Viaggio nella civiltà contadina e artigiana è arrivato alla sua dodicesima edizione">Acquapendente, il Viaggio nella civiltà contadina e artigiana è arrivato alla...</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-23T08:57:29+00:00" >23/08/2019</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/oriolo-romano-geotermia-al-centro-del-dibattito-allassemblea-organizzata-dal-pd-186464" rel="bookmark" class="td-image-wrap " title="Oriolo Romano, geotermia al centro del dibattito all&#8217;assemblea organizzata dal Pd" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/oriolo-romano-geotermia-al-centro-del-dibattito-allassemblea-organizzata-dal-pd-186464" rel="bookmark" title="Oriolo Romano, geotermia al centro del dibattito all&#8217;assemblea organizzata dal Pd">Oriolo Romano, geotermia al centro del dibattito all&#8217;assemblea organizzata dal Pd</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-12T16:07:31+00:00" >12/08/2015</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/caprarola/coronavirus-caprarola-stelliferi-sindaco-gel-igienizzante-donato-alla-protezioni-civile-e-carabinieri-da-una-generosa-concittadina-313322" rel="bookmark" class="td-image-wrap " title="Coronavirus. Caprarola. Stelliferi (sindaco): ‘Gel igienizzante donato alla Protezioni Civile E Carabinieri da una generosa concittadina’" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus. Caprarola. Stelliferi (sindaco): ‘Gel igienizzante donato alla Protezioni Civile E Carabinieri da una generosa concittadina’" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/0B43B48A-3807-4A34-B1DD-472205961AB1-100x70.png" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/0B43B48A-3807-4A34-B1DD-472205961AB1-200x140.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/caprarola/coronavirus-caprarola-stelliferi-sindaco-gel-igienizzante-donato-alla-protezioni-civile-e-carabinieri-da-una-generosa-concittadina-313322" rel="bookmark" title="Coronavirus. Caprarola. Stelliferi (sindaco): ‘Gel igienizzante donato alla Protezioni Civile E Carabinieri da una generosa concittadina’">Coronavirus. Caprarola. Stelliferi (sindaco): ‘Gel igienizzante donato alla Protezioni Civile E...</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/caprarola" class="td-post-category">Caprarola</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T21:13:40+00:00" >21/03/2020</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/rifiuti-montefiascone-disservizi-sulla-raccolta-umido-vetro-246452" rel="bookmark" class="td-image-wrap " title="Rifiuti, a Montefiascone disservizi sulla raccolta di umido e vetro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rifiuti, a Montefiascone disservizi sulla raccolta di umido e vetro" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/06/DSC_4616.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/06/DSC_4616.jpg" width="100" height="67" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/rifiuti-montefiascone-disservizi-sulla-raccolta-umido-vetro-246452" rel="bookmark" title="Rifiuti, a Montefiascone disservizi sulla raccolta di umido e vetro">Rifiuti, a Montefiascone disservizi sulla raccolta di umido e vetro</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T09:47:22+00:00" >29/06/2017</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/completamento-orte-civitavecchia-battistoni-fi-il-ministro-de-micheli-chiarisca-312129" rel="bookmark" class="td-image-wrap " title="Completamento Orte &#8211; Civitavecchia, Battistoni (FI): &#8220;Il ministro De Micheli chiarisca&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Sen. Francesco Battistoni" title="Completamento Orte &#8211; Civitavecchia, Battistoni (FI): &#8220;Il ministro De Micheli chiarisca&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/07/Francesco-Battistoni-FI-e1535021100832-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/07/Francesco-Battistoni-FI-e1535021100832-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/completamento-orte-civitavecchia-battistoni-fi-il-ministro-de-micheli-chiarisca-312129" rel="bookmark" title="Completamento Orte &#8211; Civitavecchia, Battistoni (FI): &#8220;Il ministro De Micheli chiarisca&#8221;">Completamento Orte &#8211; Civitavecchia, Battistoni (FI): &#8220;Il ministro De Micheli chiarisca&#8221;</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T12:54:03+00:00" >11/03/2020</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.3.2 (rara)
Deploy mode: deploy
uid: 5e9b3bf0e5497
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* wrapper */
#td-outer-wrap {
margin: 0 auto;
margin-top: 7px;
}
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
background-color: #ffffff;
}
.articoli-correlati li, .articoli-correlati ul{
line-height: 13px;
font-size: 11px;
font-weight: 900;
}
.articoli-correlati a:hover {
line-height: 13px;
font-size: 11px;
color: #000;
font-weight: 900;
}
/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery("span.td-post-date time").append(function(){
var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
time = time.split(":")[0] + ":" + time.split(":")[1];
return " - "+time;
});
jQuery(function ($) {
$('body').on('click', function (e) {
if (e.target !== this) {
return;
}
window.open(td_ad_background_click_link)
});
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[315876]");
});
</script>
<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie segui le indicazioni contenute nella <a href="https://www.ontuscia.it/cookie-policy" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link button">Cookie policy</a>. Chiudendo questo avviso, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
<!-- / Cookie Notice plugin --><script>        
var wppbRecaptchaCallback = function() {
if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
jQuery(".wppb-recaptcha-element").each(function(){
recID = grecaptcha.render( jQuery(this).attr("id"), {
"sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
"error-callback": wppbRecaptchaInitializationError,
});                 
});
window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
}
};
/* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
function wppbRecaptchaInitializationError(){            
window.wppbRecaptchaInitError = true;
//add a captcha field so we do not just let the form submit if we do not have a captcha response
jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="763f955f61" />');
}
/* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
jQuery( window ).on( "load", function() {
wppbRecaptchaCallback();
});
</script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2778391838074 seconds, on 18-04-20 19:42:09 --><!-- via php -->