<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Campagna Antincendi Boschivi 2020: l’Aviazione dell’Esercito sempre in prima linea | OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Campagna Antincendi Boschivi 2020: l’Aviazione dell’Esercito sempre in prima linea Feed dei commenti" href="https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ontuscia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='bellows-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.16' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.16' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.16' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=3.2.5' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nonce":"1e25167bcc","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.1.0' id='wppb-cpm-script-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.5.1' id='pbpl_init-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"879a5fec79","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ontuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ontuscia.it/wp-json/wp/v2/posts/327062" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ACI, veicoli usati in crescita a due cifre a settembre' href='https://www.ontuscia.it/economia/aci-veicoli-usati-in-crescita-a-due-cifre-a-settembre-327060' />
<link rel='next' title='U.S. Viterbese 1908, nuova sessione di tamponi tutti negativi' href='https://www.ontuscia.it/sport/calcio/u-s-viterbese-1908-nuova-sessione-di-tamponi-tutti-negativi-327066' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=327062' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fcampagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fcampagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7e38e375dd","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"7e38e375dd","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062" />
<!-- Nessuna versione HTML AMP disponibile per questo URL. -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/evidenza-v",
                    "name": "Evidenza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062",
                    "name": "Campagna Antincendi Boschivi 2020: l’Aviazione dell’Esercito sempre in prima linea"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
  <meta property="og:title" content="Campagna Antincendi Boschivi 2020: l’Aviazione dell’Esercito sempre in prima linea"/>
  <meta property="og:url" content="https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Si è conclusa la Campagna Antincendi Boschivi (AIB) che anche quest’anno, da giugno a settembre, ha visto l’Esercito Italiano impegnato in prima linea su tutto il territorio nazionale.

In tale contesto le operazioni vengono gestite dal Dipartimento della Protezione Civile attraverso il Centro Ope"/>
  <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi.jpg"/>
  <meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi.jpg"/>
  <meta property="article:published_time" content="2020-10-07T11:52:35+02:00"/>
  <meta property="article:modified_time" content="2020-10-07T11:52:35+02:00" />
  <meta property="og:updated_time" content="2020-10-07T11:52:35+02:00" />
  <meta property="article:section" content="Evidenza"/>
  <meta property="article:section" content="Viterbo"/>
  <meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Campagna Antincendi Boschivi 2020: l’Aviazione dell’Esercito sempre in prima linea"/>
  <meta itemprop="headline" content="Campagna Antincendi Boschivi 2020: l’Aviazione dell’Esercito sempre in prima linea"/>
  <meta itemprop="description" content="Si è conclusa la Campagna Antincendi Boschivi (AIB) che anche quest’anno, da giugno a settembre, ha visto l’Esercito Italiano impegnato in prima linea su tutto il territorio nazionale.

In tale contesto le operazioni vengono gestite dal Dipartimento della Protezione Civile attraverso il Centro Ope"/>
  <meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi.jpg"/>
  <meta itemprop="datePublished" content="2020-10-07"/>
  <meta itemprop="dateModified" content="2020-10-07T11:52:35+02:00" />
  <meta itemprop="author" content="Diego"/>
  <!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Campagna Antincendi Boschivi 2020: l’Aviazione dell’Esercito sempre in prima linea"/>
  <meta name="twitter:url" content="https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062"/>
  <meta name="twitter:description" content="Si è conclusa la Campagna Antincendi Boschivi (AIB) che anche quest’anno, da giugno a settembre, ha visto l’Esercito Italiano impegnato in prima linea su tutto il territorio nazionale.

In tale contesto le operazioni vengono gestite dal Dipartimento della Protezione Civile attraverso il Centro Ope"/>
  <meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ONTUSCIA"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-327062 single-format-standard cookies-not-set td-standard-pack campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea global-block-template-15 single_template_3 td-animation-stack-type1 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#4331262722392a2c2d26032c2d373630202a226d2a37" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuti!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                07 Ott 2020 12:48
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
<li id="menu-item-324631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-324631"><a href="https://www.ontuscia.it/mercatino-annunci">Mercatino annunci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#ef9d8a8b8e958680818aaf80819b9a9c8c868ec1869b" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_0da td_block_template_15 ">

<style>
/* custom css */
.tdi_1_0da.td-a-rec{
					text-align: center;
				}.tdi_1_0da .td-element-style{
					z-index: -1;
				}.tdi_1_0da.td-a-rec-img{
				    text-align: left;
				}.tdi_1_0da.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_0da.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_6a9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_6a9" ><script>var block_tdi_2_6a9 = new tdBlock();
block_tdi_2_6a9.id = "tdi_2_6a9";
block_tdi_2_6a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_6a9","tdc_css_class":"tdi_2_6a9","tdc_css_class_style":"tdi_2_6a9_rand_style"}';
block_tdi_2_6a9.td_column_number = "3";
block_tdi_2_6a9.block_type = "td_block_mega_menu";
block_tdi_2_6a9.post_count = "5";
block_tdi_2_6a9.found_posts = "4967";
block_tdi_2_6a9.header_color = "";
block_tdi_2_6a9.ajax_pagination_infinite_stop = "";
block_tdi_2_6a9.max_num_pages = "994";
tdBlocksArray.push(block_tdi_2_6a9);
</script><div id=tdi_2_6a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestata-donna-ricercata-da-6-anni-durante-un-furto-in-un-supermercato-327068" rel="bookmark" class="td-image-wrap " title="Viterbo, arrestata donna ricercata da 6 anni durante un furto in un supermercato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo, arrestata donna ricercata da 6 anni durante un furto in un supermercato" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/11/carabinieri-viterbo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/11/carabinieri-viterbo-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestata-donna-ricercata-da-6-anni-durante-un-furto-in-un-supermercato-327068" rel="bookmark" title="Viterbo, arrestata donna ricercata da 6 anni durante un furto in un supermercato">Viterbo, arrestata donna ricercata da 6 anni durante un furto in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/orte-ragazzo-trovato-in-possesso-di-quasi-un-etto-di-marijuana-327023" rel="bookmark" class="td-image-wrap " title="Orte, ragazzo trovato in possesso di quasi un etto di marijuana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="marijuana" title="Orte, ragazzo trovato in possesso di quasi un etto di marijuana" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/06/marijuana.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/06/marijuana.jpg" width="218" height="120" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/orte-ragazzo-trovato-in-possesso-di-quasi-un-etto-di-marijuana-327023" rel="bookmark" title="Orte, ragazzo trovato in possesso di quasi un etto di marijuana">Orte, ragazzo trovato in possesso di quasi un etto di marijuana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/canino-fermato-spacciatore-e-sequestrati-8-grammi-di-cocaina-326998" rel="bookmark" class="td-image-wrap " title="Canino, fermato spacciatore e sequestrati 8 grammi di cocaina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cocaina" title="Canino, fermato spacciatore e sequestrati 8 grammi di cocaina" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/12/cocaina-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/12/cocaina-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/canino" class="td-post-category">Canino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/canino-fermato-spacciatore-e-sequestrati-8-grammi-di-cocaina-326998" rel="bookmark" title="Canino, fermato spacciatore e sequestrati 8 grammi di cocaina">Canino, fermato spacciatore e sequestrati 8 grammi di cocaina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/montefiascone-denunciate-due-persone-per-detenzione-di-marijuana-326927" rel="bookmark" class="td-image-wrap " title="Montefiascone, denunciate due persone per detenzione di marijuana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Montefiascone" title="Montefiascone, denunciate due persone per detenzione di marijuana" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/01/veduta-montefiascone-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/01/veduta-montefiascone-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/montefiascone-denunciate-due-persone-per-detenzione-di-marijuana-326927" rel="bookmark" title="Montefiascone, denunciate due persone per detenzione di marijuana">Montefiascone, denunciate due persone per detenzione di marijuana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/caprarola-rissa-con-coltelli-tra-famiglie-2-arrestati-per-violenza-e-resistenza-a-pubblico-ufficiale-326922" rel="bookmark" class="td-image-wrap " title="Caprarola, rissa con coltelli tra famiglie. 2 Arrestati per violenza e resistenza a pubblico ufficiale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Caprarola" title="Caprarola, rissa con coltelli tra famiglie. 2 Arrestati per violenza e resistenza a pubblico ufficiale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/01/Caprarola-700-e1513247451215.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/01/Caprarola-700-e1513247451215.jpg" width="218" height="104" /></a></div>                <a href="https://www.ontuscia.it/category/caprarola" class="td-post-category">Caprarola</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/caprarola-rissa-con-coltelli-tra-famiglie-2-arrestati-per-violenza-e-resistenza-a-pubblico-ufficiale-326922" rel="bookmark" title="Caprarola, rissa con coltelli tra famiglie. 2 Arrestati per violenza e resistenza a pubblico ufficiale">Caprarola, rissa con coltelli tra famiglie. 2 Arrestati per violenza e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_6a9" data-td_block_id="tdi_2_6a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_6a9" data-td_block_id="tdi_2_6a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_cff td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_3_cff" ><script>var block_tdi_3_cff = new tdBlock();
block_tdi_3_cff.id = "tdi_3_cff";
block_tdi_3_cff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_cff","tdc_css_class":"tdi_3_cff","tdc_css_class_style":"tdi_3_cff_rand_style"}';
block_tdi_3_cff.td_column_number = "3";
block_tdi_3_cff.block_type = "td_block_mega_menu";
block_tdi_3_cff.post_count = "4";
block_tdi_3_cff.found_posts = "8375";
block_tdi_3_cff.header_color = "";
block_tdi_3_cff.ajax_pagination_infinite_stop = "";
block_tdi_3_cff.max_num_pages = "2094";
tdBlocksArray.push(block_tdi_3_cff);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_cff" id="tdi_4_ccf" data-td_block_id="tdi_3_cff" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3_cff"  id="tdi_5_adf" data-td_block_id="tdi_3_cff" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3_cff"  id="tdi_6_9f5" data-td_block_id="tdi_3_cff" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3_cff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/silvia-blasi-m5s-per-ledilizia-scolastica-assegnati-oltre-4-milioni-di-euro-a-viterbo-327055" rel="bookmark" class="td-image-wrap " title="Silvia Blasi (M5S): &#8216;Per l’edilizia scolastica assegnati oltre 4 milioni di euro a Viterbo&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Silvia Blasi (M5S): &#8216;Per l’edilizia scolastica assegnati oltre 4 milioni di euro a Viterbo&#8217;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/02/Silvia-Blasi-e1539615606424-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/02/Silvia-Blasi-e1539615606424-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/silvia-blasi-m5s-per-ledilizia-scolastica-assegnati-oltre-4-milioni-di-euro-a-viterbo-327055" rel="bookmark" title="Silvia Blasi (M5S): &#8216;Per l’edilizia scolastica assegnati oltre 4 milioni di euro a Viterbo&#8217;">Silvia Blasi (M5S): &#8216;Per l’edilizia scolastica assegnati oltre 4 milioni di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/decreto-agosto-battistoni-fi-agricoltura-dimenticata-da-esecutivo-uniche-certezze-emendamenti-forza-italia-327006" rel="bookmark" class="td-image-wrap " title="Decreto Agosto, Battistoni (FI): &#8220;Agricoltura dimenticata da esecutivo. Uniche certezze emendamenti Forza Italia&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Francesco Battistoni" title="Decreto Agosto, Battistoni (FI): &#8220;Agricoltura dimenticata da esecutivo. Uniche certezze emendamenti Forza Italia&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/09/Francesco-Battistoni-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/09/Francesco-Battistoni-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/decreto-agosto-battistoni-fi-agricoltura-dimenticata-da-esecutivo-uniche-certezze-emendamenti-forza-italia-327006" rel="bookmark" title="Decreto Agosto, Battistoni (FI): &#8220;Agricoltura dimenticata da esecutivo. Uniche certezze emendamenti Forza Italia&#8221;">Decreto Agosto, Battistoni (FI): &#8220;Agricoltura dimenticata da esecutivo. Uniche certezze emendamenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/fusco-lega-approvato-in-senato-emendamento-a-sostegno-del-settore-termale-327003" rel="bookmark" class="td-image-wrap " title="Fusco (Lega): &#8216;Approvato in Senato emendamento a sostegno del settore termale&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Umbero fusco" title="Fusco (Lega): &#8216;Approvato in Senato emendamento a sostegno del settore termale&#8217;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/IMG_0203-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/IMG_0203-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/fusco-lega-approvato-in-senato-emendamento-a-sostegno-del-settore-termale-327003" rel="bookmark" title="Fusco (Lega): &#8216;Approvato in Senato emendamento a sostegno del settore termale&#8217;">Fusco (Lega): &#8216;Approvato in Senato emendamento a sostegno del settore termale&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/dl-sicurezza-regimenti-lega-modifica-e-resa-a-scafisti-e-non-tutela-salute-cittadini-327001" rel="bookmark" class="td-image-wrap " title="Dl Sicurezza. Regimenti (Lega): “Modifica è resa a scafisti e non tutela salute cittadini”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Luisa Regimenti" title="Dl Sicurezza. Regimenti (Lega): “Modifica è resa a scafisti e non tutela salute cittadini”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/luisa-regimenti-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/luisa-regimenti-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/dl-sicurezza-regimenti-lega-modifica-e-resa-a-scafisti-e-non-tutela-salute-cittadini-327001" rel="bookmark" title="Dl Sicurezza. Regimenti (Lega): “Modifica è resa a scafisti e non tutela salute cittadini”">Dl Sicurezza. Regimenti (Lega): “Modifica è resa a scafisti e non&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_cff" data-td_block_id="tdi_3_cff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_cff" data-td_block_id="tdi_3_cff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_aa3 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_7_aa3" ><script>var block_tdi_7_aa3 = new tdBlock();
block_tdi_7_aa3.id = "tdi_7_aa3";
block_tdi_7_aa3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_aa3","tdc_css_class":"tdi_7_aa3","tdc_css_class_style":"tdi_7_aa3_rand_style"}';
block_tdi_7_aa3.td_column_number = "3";
block_tdi_7_aa3.block_type = "td_block_mega_menu";
block_tdi_7_aa3.post_count = "4";
block_tdi_7_aa3.found_posts = "8648";
block_tdi_7_aa3.header_color = "";
block_tdi_7_aa3.ajax_pagination_infinite_stop = "";
block_tdi_7_aa3.max_num_pages = "2162";
tdBlocksArray.push(block_tdi_7_aa3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_aa3" id="tdi_8_0fc" data-td_block_id="tdi_7_aa3" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_7_aa3"  id="tdi_9_0d8" data-td_block_id="tdi_7_aa3" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_7_aa3"  id="tdi_10_baf" data-td_block_id="tdi_7_aa3" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_7_aa3"  id="tdi_11_5a5" data-td_block_id="tdi_7_aa3" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_7_aa3"  id="tdi_12_77d" data-td_block_id="tdi_7_aa3" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_7_aa3"  id="tdi_13_8da" data-td_block_id="tdi_7_aa3" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_7_aa3"  id="tdi_14_ddd" data-td_block_id="tdi_7_aa3" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_7_aa3"  id="tdi_15_5a9" data-td_block_id="tdi_7_aa3" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_7_aa3"  id="tdi_16_890" data-td_block_id="tdi_7_aa3" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_7_aa3"  id="tdi_17_0d0" data-td_block_id="tdi_7_aa3" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_7_aa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/u-s-viterbese-1908-nuova-sessione-di-tamponi-tutti-negativi-327066" rel="bookmark" class="td-image-wrap " title="U.S. Viterbese 1908, nuova sessione di tamponi tutti negativi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="U.S. Viterbese" title="U.S. Viterbese 1908, nuova sessione di tamponi tutti negativi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/09/u.s.viterbese-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/09/u.s.viterbese-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/u-s-viterbese-1908-nuova-sessione-di-tamponi-tutti-negativi-327066" rel="bookmark" title="U.S. Viterbese 1908, nuova sessione di tamponi tutti negativi">U.S. Viterbese 1908, nuova sessione di tamponi tutti negativi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/i-campioni-del-dragone-quando-grandi-atleti-si-dedicano-a-un-nuovo-sport-327034" rel="bookmark" class="td-image-wrap " title="I campioni del dragone! Quando grandi atleti si dedicano a un nuovo sport" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I campioni del dragone! Quando grandi atleti si dedicano a un nuovo sport" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/marmo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/marmo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bomarzo" class="td-post-category">Bomarzo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/i-campioni-del-dragone-quando-grandi-atleti-si-dedicano-a-un-nuovo-sport-327034" rel="bookmark" title="I campioni del dragone! Quando grandi atleti si dedicano a un nuovo sport">I campioni del dragone! Quando grandi atleti si dedicano a un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/rugby/inizia-sotto-i-migliori-auspici-la-collaborazione-tra-il-rugby-oriolo-e-il-tusciarugby-327014" rel="bookmark" class="td-image-wrap " title="Inizia sotto i migliori auspici la collaborazione tra il Rugby Oriolo e il Tusciarugby" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inizia sotto i migliori auspici la collaborazione tra il Rugby Oriolo e il Tusciarugby" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/03/tusciarugby-palloni.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/03/tusciarugby-palloni.jpg" width="150" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/oriolo_romano" class="td-post-category">Oriolo Romano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/rugby/inizia-sotto-i-migliori-auspici-la-collaborazione-tra-il-rugby-oriolo-e-il-tusciarugby-327014" rel="bookmark" title="Inizia sotto i migliori auspici la collaborazione tra il Rugby Oriolo e il Tusciarugby">Inizia sotto i migliori auspici la collaborazione tra il Rugby Oriolo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/monterosi-fc-andrea-montanari-si-aggiunge-alla-banda-dantoni-327011" rel="bookmark" class="td-image-wrap " title="Monterosi Fc: Andrea Montanari si aggiunge alla banda D’Antoni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Monterosi Fc: Andrea Montanari si aggiunge alla banda D’Antoni" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/montanari-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/montanari-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/monterosi-fc-andrea-montanari-si-aggiunge-alla-banda-dantoni-327011" rel="bookmark" title="Monterosi Fc: Andrea Montanari si aggiunge alla banda D’Antoni">Monterosi Fc: Andrea Montanari si aggiunge alla banda D’Antoni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_aa3" data-td_block_id="tdi_7_aa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_aa3" data-td_block_id="tdi_7_aa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_cc2 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_18_cc2" ><script>var block_tdi_18_cc2 = new tdBlock();
block_tdi_18_cc2.id = "tdi_18_cc2";
block_tdi_18_cc2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_cc2","tdc_css_class":"tdi_18_cc2","tdc_css_class_style":"tdi_18_cc2_rand_style"}';
block_tdi_18_cc2.td_column_number = "3";
block_tdi_18_cc2.block_type = "td_block_mega_menu";
block_tdi_18_cc2.post_count = "4";
block_tdi_18_cc2.found_posts = "3727";
block_tdi_18_cc2.header_color = "";
block_tdi_18_cc2.ajax_pagination_infinite_stop = "";
block_tdi_18_cc2.max_num_pages = "932";
tdBlocksArray.push(block_tdi_18_cc2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_cc2" id="tdi_19_8fa" data-td_block_id="tdi_18_cc2" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_18_cc2"  id="tdi_20_75f" data-td_block_id="tdi_18_cc2" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_18_cc2"  id="tdi_21_ca2" data-td_block_id="tdi_18_cc2" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_18_cc2"  id="tdi_22_627" data-td_block_id="tdi_18_cc2" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_18_cc2"  id="tdi_23_5ff" data-td_block_id="tdi_18_cc2" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_18_cc2"  id="tdi_24_a97" data-td_block_id="tdi_18_cc2" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_18_cc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/aci-veicoli-usati-in-crescita-a-due-cifre-a-settembre-327060" rel="bookmark" class="td-image-wrap " title="ACI, veicoli usati in crescita a due cifre a settembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auto esposizione" title="ACI, veicoli usati in crescita a due cifre a settembre" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/01/auto-usate-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/01/auto-usate-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/aci-veicoli-usati-in-crescita-a-due-cifre-a-settembre-327060" rel="bookmark" title="ACI, veicoli usati in crescita a due cifre a settembre">ACI, veicoli usati in crescita a due cifre a settembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/agricoltura/agricoltura-le-misure-di-sostegno-al-settore-avicolo-e-lattiero-caseario-327016" rel="bookmark" class="td-image-wrap " title="Agricoltura, le misure di sostegno al settore avicolo e lattiero-caseario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricoltura, le misure di sostegno al settore avicolo e lattiero-caseario" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/avicolo-agricoltura-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/avicolo-agricoltura-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/agricoltura/agricoltura-le-misure-di-sostegno-al-settore-avicolo-e-lattiero-caseario-327016" rel="bookmark" title="Agricoltura, le misure di sostegno al settore avicolo e lattiero-caseario">Agricoltura, le misure di sostegno al settore avicolo e lattiero-caseario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/decreto-agosto-battistoni-fi-agricoltura-dimenticata-da-esecutivo-uniche-certezze-emendamenti-forza-italia-327006" rel="bookmark" class="td-image-wrap " title="Decreto Agosto, Battistoni (FI): &#8220;Agricoltura dimenticata da esecutivo. Uniche certezze emendamenti Forza Italia&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Francesco Battistoni" title="Decreto Agosto, Battistoni (FI): &#8220;Agricoltura dimenticata da esecutivo. Uniche certezze emendamenti Forza Italia&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/09/Francesco-Battistoni-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/09/Francesco-Battistoni-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/decreto-agosto-battistoni-fi-agricoltura-dimenticata-da-esecutivo-uniche-certezze-emendamenti-forza-italia-327006" rel="bookmark" title="Decreto Agosto, Battistoni (FI): &#8220;Agricoltura dimenticata da esecutivo. Uniche certezze emendamenti Forza Italia&#8221;">Decreto Agosto, Battistoni (FI): &#8220;Agricoltura dimenticata da esecutivo. Uniche certezze emendamenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/recovery-plan-orte-il-sindaco-giuliani-propone-il-ponte-sul-tevere-326965" rel="bookmark" class="td-image-wrap " title="Recovery Plan, Orte. Il Sindaco Giuliani propone il Ponte sul Tevere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ponte Orte" title="Recovery Plan, Orte. Il Sindaco Giuliani propone il Ponte sul Tevere" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Ponte-Orte-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Ponte-Orte-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/recovery-plan-orte-il-sindaco-giuliani-propone-il-ponte-sul-tevere-326965" rel="bookmark" title="Recovery Plan, Orte. Il Sindaco Giuliani propone il Ponte sul Tevere">Recovery Plan, Orte. Il Sindaco Giuliani propone il Ponte sul Tevere</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_cc2" data-td_block_id="tdi_18_cc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_cc2" data-td_block_id="tdi_18_cc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_ccd td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_25_ccd" ><script>var block_tdi_25_ccd = new tdBlock();
block_tdi_25_ccd.id = "tdi_25_ccd";
block_tdi_25_ccd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_ccd","tdc_css_class":"tdi_25_ccd","tdc_css_class_style":"tdi_25_ccd_rand_style"}';
block_tdi_25_ccd.td_column_number = "3";
block_tdi_25_ccd.block_type = "td_block_mega_menu";
block_tdi_25_ccd.post_count = "4";
block_tdi_25_ccd.found_posts = "9877";
block_tdi_25_ccd.header_color = "";
block_tdi_25_ccd.ajax_pagination_infinite_stop = "";
block_tdi_25_ccd.max_num_pages = "2470";
tdBlocksArray.push(block_tdi_25_ccd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_ccd" id="tdi_26_f9a" data-td_block_id="tdi_25_ccd" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_25_ccd"  id="tdi_27_6f7" data-td_block_id="tdi_25_ccd" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_25_ccd"  id="tdi_28_e7e" data-td_block_id="tdi_25_ccd" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_25_ccd"  id="tdi_29_ec2" data-td_block_id="tdi_25_ccd" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_25_ccd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-25-casi-accertati-covid-19-327071" rel="bookmark" class="td-image-wrap " title="Asl Viterbo: 25 casi accertati Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus Fermati" title="Asl Viterbo: 25 casi accertati Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Coronavirus_fermati-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Coronavirus_fermati-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-25-casi-accertati-covid-19-327071" rel="bookmark" title="Asl Viterbo: 25 casi accertati Covid-19">Asl Viterbo: 25 casi accertati Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/viterbo-prosegue-con-successo-la-mostra-dei-reperti-ceramici-ritrovati-nei-butti-del-castello-baglioni-di-graffignano-327057" rel="bookmark" class="td-image-wrap " title="Viterbo, Prosegue con successo la mostra dei reperti ceramici ritrovati nei butti del Castello Baglioni di Graffignano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo, Prosegue con successo la mostra dei reperti ceramici ritrovati nei butti del Castello Baglioni di Graffignano" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/butti-graffignano-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/butti-graffignano-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/viterbo-prosegue-con-successo-la-mostra-dei-reperti-ceramici-ritrovati-nei-butti-del-castello-baglioni-di-graffignano-327057" rel="bookmark" title="Viterbo, Prosegue con successo la mostra dei reperti ceramici ritrovati nei butti del Castello Baglioni di Graffignano">Viterbo, Prosegue con successo la mostra dei reperti ceramici ritrovati nei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/bagnoregio/realizzato-a-civita-di-bagnoregio-il-nuovo-video-di-chiara-arie-a-domani-327051" rel="bookmark" class="td-image-wrap " title="Realizzato a Civita di Bagnoregio il nuovo video di Chiara Ariè &#8220;A domani&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Realizzato a Civita di Bagnoregio il nuovo video di Chiara Ariè &#8220;A domani&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Chiara-Arie-1-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Chiara-Arie-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bagnoregio/realizzato-a-civita-di-bagnoregio-il-nuovo-video-di-chiara-arie-a-domani-327051" rel="bookmark" title="Realizzato a Civita di Bagnoregio il nuovo video di Chiara Ariè &#8220;A domani&#8221;">Realizzato a Civita di Bagnoregio il nuovo video di Chiara Ariè&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-tutto-pronto-per-il-festival-i-bemolli-sono-blu-327043" rel="bookmark" class="td-image-wrap " title="Viterbo, tutto pronto per il festival &#8216;I bemolli sono blu&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo, tutto pronto per il festival &#8216;I bemolli sono blu&#8217;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/bemolli-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/bemolli-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/spettacolo" class="td-post-category">Spettacolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-tutto-pronto-per-il-festival-i-bemolli-sono-blu-327043" rel="bookmark" title="Viterbo, tutto pronto per il festival &#8216;I bemolli sono blu&#8217;">Viterbo, tutto pronto per il festival &#8216;I bemolli sono blu&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_ccd" data-td_block_id="tdi_25_ccd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_ccd" data-td_block_id="tdi_25_ccd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_5fc td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_30_5fc" ><script>var block_tdi_30_5fc = new tdBlock();
block_tdi_30_5fc.id = "tdi_30_5fc";
block_tdi_30_5fc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_5fc","tdc_css_class":"tdi_30_5fc","tdc_css_class_style":"tdi_30_5fc_rand_style"}';
block_tdi_30_5fc.td_column_number = "3";
block_tdi_30_5fc.block_type = "td_block_mega_menu";
block_tdi_30_5fc.post_count = "4";
block_tdi_30_5fc.found_posts = "3050";
block_tdi_30_5fc.header_color = "";
block_tdi_30_5fc.ajax_pagination_infinite_stop = "";
block_tdi_30_5fc.max_num_pages = "763";
tdBlocksArray.push(block_tdi_30_5fc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30_5fc" id="tdi_31_0f2" data-td_block_id="tdi_30_5fc" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-tdi_30_5fc"  id="tdi_32_a3c" data-td_block_id="tdi_30_5fc" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=tdi_30_5fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-25-casi-accertati-covid-19-327071" rel="bookmark" class="td-image-wrap " title="Asl Viterbo: 25 casi accertati Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus Fermati" title="Asl Viterbo: 25 casi accertati Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Coronavirus_fermati-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Coronavirus_fermati-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-25-casi-accertati-covid-19-327071" rel="bookmark" title="Asl Viterbo: 25 casi accertati Covid-19">Asl Viterbo: 25 casi accertati Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/covid-19-test-antigenici-rapidi-a-tariffa-concordata-al-centro-giovanni-paolo-i-326958" rel="bookmark" class="td-image-wrap " title="Covid-19, test antigenici rapidi a tariffa concordata al Giovanni Paolo I di Viterbo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tamponi" title="Covid-19, test antigenici rapidi a tariffa concordata al Giovanni Paolo I di Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/covid-lo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/covid-lo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/covid-19-test-antigenici-rapidi-a-tariffa-concordata-al-centro-giovanni-paolo-i-326958" rel="bookmark" title="Covid-19, test antigenici rapidi a tariffa concordata al Giovanni Paolo I di Viterbo">Covid-19, test antigenici rapidi a tariffa concordata al Giovanni Paolo I&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/montalto-di-castro-la-spiaggia-sul-lato-destro-del-fiume-fiora-oggi-e-un-po-piu-pulita-326952" rel="bookmark" class="td-image-wrap " title="Montalto di Castro. La spiaggia sul lato destro del fiume Fiora oggi è un po&#8217; più pulita!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Amici del mare e dell&#039;ambiente" title="Montalto di Castro. La spiaggia sul lato destro del fiume Fiora oggi è un po&#8217; più pulita!" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Amici-del-mare-e-dellambiente-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Amici-del-mare-e-dellambiente-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/montalto-di-castro-la-spiaggia-sul-lato-destro-del-fiume-fiora-oggi-e-un-po-piu-pulita-326952" rel="bookmark" title="Montalto di Castro. La spiaggia sul lato destro del fiume Fiora oggi è un po&#8217; più pulita!">Montalto di Castro. La spiaggia sul lato destro del fiume Fiora&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/un-murales-a-viterbo-per-la-settimana-mondiale-per-lallattamento-al-seno-2020-326947" rel="bookmark" class="td-image-wrap " title="Un murales a Viterbo per la settimana mondiale per l&#8217;allattamento al seno 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Allattamento al seno" title="Un murales a Viterbo per la settimana mondiale per l&#8217;allattamento al seno 2020" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Allattamento-al-seno-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Allattamento-al-seno-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/un-murales-a-viterbo-per-la-settimana-mondiale-per-lallattamento-al-seno-2020-326947" rel="bookmark" title="Un murales a Viterbo per la settimana mondiale per l&#8217;allattamento al seno 2020">Un murales a Viterbo per la settimana mondiale per l&#8217;allattamento al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_5fc" data-td_block_id="tdi_30_5fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_5fc" data-td_block_id="tdi_30_5fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ontuscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-327062" class="td-post-template-3 post-327062 post type-post status-publish format-standard has-post-thumbnail category-evidenza-v category-viterbo td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Evidenza" class="entry-crumb" href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Campagna Antincendi Boschivi 2020: l’Aviazione dell’Esercito sempre in prima linea</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1000" height="500" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi.jpg 1000w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-640x320.jpg 640w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-560x280.jpg 560w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="esercito-incendi"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li></ul>                <h1 class="entry-title">Campagna Antincendi Boschivi 2020: l’Aviazione dell’Esercito sempre in prima linea</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T11:52:35+02:00" >07/10/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fcampagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campagna+Antincendi+Boschivi+2020%3A+l%E2%80%99Aviazione+dell%E2%80%99Esercito+sempre+in+prima+linea&url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fcampagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi.jpg&description=Campagna+Antincendi+Boschivi+2020%3A+l%E2%80%99Aviazione+dell%E2%80%99Esercito+sempre+in+prima+linea">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campagna+Antincendi+Boschivi+2020%3A+l%E2%80%99Aviazione+dell%E2%80%99Esercito+sempre+in+prima+linea %0A%0A https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#76490503141c1315024b35171b0617111817563718021f18151318121f56341905151e1f001f56444644464c561a94f6ef37001f170c1f1918135612131a1a94f6ef33051304151f02195605131b060413561f185606041f1b17561a1f181317501419120f4b1e020206054c5959010101581918020305151f17581f0259001f02130414195915171b06171118175b1718021f18151318121f5b141905151e1f001f5b444644465b1a17001f170c1f1918135b12131a1a13051304151f02195b05131b0604135b1f185b06041f1b175b1a1f1813175b454441464044">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062&text=Campagna+Antincendi+Boschivi+2020%3A+l%E2%80%99Aviazione+dell%E2%80%99Esercito+sempre+in+prima+linea">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>Si è conclusa la<strong> Campagna Antincendi Boschivi (AIB)</strong> che anche quest’anno, da giugno a settembre, ha visto l’<strong>Esercito Italiano</strong> impegnato in prima linea su tutto il territorio nazionale.</p>
<p>In tale contesto le operazioni vengono gestite dal Dipartimento della Protezione Civile attraverso il<strong> Centro Operativo Aereo Unificato (COAU)</strong> che ha il compito di coordinare le missioni aeree della flotta dello Stato.</p>
<p><a href="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-2.jpg"><img loading="lazy" class="aligncenter size-full wp-image-327064" src="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-2.jpg" alt="" width="1000" height="500" srcset="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-2.jpg 1000w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-2-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-2-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-2-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-2-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-2-640x320.jpg 640w, https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi-2-560x280.jpg 560w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>L’Aviazione dell’Esercito (AVES) ha offerto il suo contributo garantendo la disponibilità e l’impiego degli elicotteri in prontezza operativa sette giorni su sette, dall’alba al tramonto, per tutta la durata dell’esigenza nazionale. In particolare, la cooperazione si è articolata prevalentemente sulle basi di Viterbo, Lamezia Terme (CZ) ed Elmas (CA), con gli elicotteri multiruolo HH-412 e gli equipaggi di volo rispettivamente del 3° Reggimento Elicotteri per Operazioni Speciali (REOS) “Aldebaran”, del 2° Reggimento “Sirio” e del 21° Distaccamento Permanente “Orsa Maggiore”.<br />
Questa struttura operativa ha permesso agli aeromobili dell’Esercito di assicurare un tempestivo ed efficace intervento nelle aree del Paese più colpite dall’emergenza nella scorsa estate.<br />
Oltre ai propri assetti, l’AVES ha fornito anche il concorso di piloti e tecnici per l’impiego in equipaggi “misti” a bordo degli elicotteri AB-412 dei Vigili del Fuoco.</p>
<p>Durante la campagna AIB appena conclusa, l’Aviazione dell’Esercito è intervenuta principalmente nelle regioni Lazio, Calabria, Sardegna, Umbria e Abruzzo, con un complessivo di 90 ore di volo svolte nelle diverse missioni nel corso delle quali sono stati effettuati oltre 300 lanci d’acqua sulle fiamme, per un totale di 300.000 litri. Le peculiarità tecniche dell’elicottero, l’addestramento e l’impegno degli equipaggi di volo dell’Esercito, hanno consentito la concentrazione dei rilasci d’acqua in luoghi particolarmente impervi ed irraggiungibili per gli altri mezzi di soccorso.</p>
<p>Il servizio antincendio boschivo è uno dei concorsi nell’ambito delle pubbliche calamità che l’Aviazione dell’Esercito assicura costantemente, a tutela e salvaguardia della popolazione e del patrimonio naturale del Paese.</p>

 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_33_47a td_block_template_15 ">

<style>
/* custom css */
.tdi_33_47a.td-a-rec{
					text-align: center;
				}.tdi_33_47a .td-element-style{
					z-index: -1;
				}.tdi_33_47a.td-a-rec-img{
				    text-align: left;
				}.tdi_33_47a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_47a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fcampagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campagna+Antincendi+Boschivi+2020%3A+l%E2%80%99Aviazione+dell%E2%80%99Esercito+sempre+in+prima+linea&url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fcampagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi.jpg&description=Campagna+Antincendi+Boschivi+2020%3A+l%E2%80%99Aviazione+dell%E2%80%99Esercito+sempre+in+prima+linea">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campagna+Antincendi+Boschivi+2020%3A+l%E2%80%99Aviazione+dell%E2%80%99Esercito+sempre+in+prima+linea %0A%0A https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#142b6761767e717760295775796475737a7534557a607d7a77717a707d34567b67777c7d627d34262426242e3478f6948d55627d756e7d7b7a713470717878f6948d51677166777d607b34677179646671347d7a3464667d797534787d7a717532767b706d297c606064672e3b3b6363633a7b7a606167777d753a7d603b627d607166767b3b7775796475737a7539757a607d7a77717a707d39767b67777c7d627d3926242624397875627d756e7d7b7a71397071787871677166777d607b39677179646671397d7a3964667d797539787d7a717539272623242226">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062&text=Campagna+Antincendi+Boschivi+2020%3A+l%E2%80%99Aviazione+dell%E2%80%99Esercito+sempre+in+prima+linea">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/economia/aci-veicoli-usati-in-crescita-a-due-cifre-a-settembre-327060">ACI, veicoli usati in crescita a due cifre a settembre</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/sport/calcio/u-s-viterbese-1908-nuova-sessione-di-tamponi-tutti-negativi-327066">U.S. Viterbese 1908, nuova sessione di tamponi tutti negativi</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/giomy">Diego</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diego"></span><meta itemprop="datePublished" content="2020-10-07T11:52:35+02:00"><meta itemprop="dateModified" content="2020-10-07T11:52:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/viterbo/campagna-antincendi-boschivi-2020-laviazione-dellesercito-sempre-in-prima-linea-327062"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Campagna Antincendi Boschivi 2020: l’Aviazione dell’Esercito sempre in prima linea"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2020/10/esercito-incendi.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_34_c5d td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_34_c5d" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_34_c5d = new tdBlock();
block_tdi_34_c5d.id = "tdi_34_c5d";
block_tdi_34_c5d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_34_c5d","td_column_number":3,"live_filter_cur_post_id":327062,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_34_c5d","tdc_css_class_style":"tdi_34_c5d_rand_style"}';
block_tdi_34_c5d.td_column_number = "3";
block_tdi_34_c5d.block_type = "td_block_related_posts";
block_tdi_34_c5d.post_count = "6";
block_tdi_34_c5d.found_posts = "21138";
block_tdi_34_c5d.header_color = "";
block_tdi_34_c5d.ajax_pagination_infinite_stop = "";
block_tdi_34_c5d.max_num_pages = "3523";
tdBlocksArray.push(block_tdi_34_c5d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_35_17b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_34_c5d" href="#">ARTICOLI CORRELATI</a><a id="tdi_36_d5d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_34_c5d" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_34_c5d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-25-casi-accertati-covid-19-327071" rel="bookmark" class="td-image-wrap " title="Asl Viterbo: 25 casi accertati Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus Fermati" title="Asl Viterbo: 25 casi accertati Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Coronavirus_fermati-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Coronavirus_fermati-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-25-casi-accertati-covid-19-327071" rel="bookmark" title="Asl Viterbo: 25 casi accertati Covid-19">Asl Viterbo: 25 casi accertati Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/primopiano/%f0%9f%93%8ccoronavirus-asl-viterbo-25-casi-accertati-nella-giornata-di-oggi-327072" rel="bookmark" class="td-image-wrap " title="&#x1f4cc;Coronavirus, ASL Viterbo: 25 casi accertati nella giornata di oggi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus" title="&#x1f4cc;Coronavirus, ASL Viterbo: 25 casi accertati nella giornata di oggi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-1-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/primopiano/%f0%9f%93%8ccoronavirus-asl-viterbo-25-casi-accertati-nella-giornata-di-oggi-327072" rel="bookmark" title="&#x1f4cc;Coronavirus, ASL Viterbo: 25 casi accertati nella giornata di oggi">&#x1f4cc;Coronavirus, ASL Viterbo: 25 casi accertati nella giornata di oggi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestata-donna-ricercata-da-6-anni-durante-un-furto-in-un-supermercato-327068" rel="bookmark" class="td-image-wrap " title="Viterbo, arrestata donna ricercata da 6 anni durante un furto in un supermercato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo, arrestata donna ricercata da 6 anni durante un furto in un supermercato" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/11/carabinieri-viterbo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/11/carabinieri-viterbo-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestata-donna-ricercata-da-6-anni-durante-un-furto-in-un-supermercato-327068" rel="bookmark" title="Viterbo, arrestata donna ricercata da 6 anni durante un furto in un supermercato">Viterbo, arrestata donna ricercata da 6 anni durante un furto in un supermercato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/u-s-viterbese-1908-nuova-sessione-di-tamponi-tutti-negativi-327066" rel="bookmark" class="td-image-wrap " title="U.S. Viterbese 1908, nuova sessione di tamponi tutti negativi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="U.S. Viterbese" title="U.S. Viterbese 1908, nuova sessione di tamponi tutti negativi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/09/u.s.viterbese-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/09/u.s.viterbese-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/u-s-viterbese-1908-nuova-sessione-di-tamponi-tutti-negativi-327066" rel="bookmark" title="U.S. Viterbese 1908, nuova sessione di tamponi tutti negativi">U.S. Viterbese 1908, nuova sessione di tamponi tutti negativi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/aci-veicoli-usati-in-crescita-a-due-cifre-a-settembre-327060" rel="bookmark" class="td-image-wrap " title="ACI, veicoli usati in crescita a due cifre a settembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auto esposizione" title="ACI, veicoli usati in crescita a due cifre a settembre" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/01/auto-usate-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/01/auto-usate-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/aci-veicoli-usati-in-crescita-a-due-cifre-a-settembre-327060" rel="bookmark" title="ACI, veicoli usati in crescita a due cifre a settembre">ACI, veicoli usati in crescita a due cifre a settembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/viterbo-prosegue-con-successo-la-mostra-dei-reperti-ceramici-ritrovati-nei-butti-del-castello-baglioni-di-graffignano-327057" rel="bookmark" class="td-image-wrap " title="Viterbo, Prosegue con successo la mostra dei reperti ceramici ritrovati nei butti del Castello Baglioni di Graffignano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo, Prosegue con successo la mostra dei reperti ceramici ritrovati nei butti del Castello Baglioni di Graffignano" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/butti-graffignano-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/butti-graffignano-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/viterbo-prosegue-con-successo-la-mostra-dei-reperti-ceramici-ritrovati-nei-butti-del-castello-baglioni-di-graffignano-327057" rel="bookmark" title="Viterbo, Prosegue con successo la mostra dei reperti ceramici ritrovati nei butti del Castello Baglioni di Graffignano">Viterbo, Prosegue con successo la mostra dei reperti ceramici ritrovati nei butti del Castello Baglioni di Graffignano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_c5d" data-td_block_id="tdi_34_c5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_c5d" data-td_block_id="tdi_34_c5d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="text-100" class="td_block_template_15 widget text-100 widget_text">			<div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ONTUSCIA articolo 300x250 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7943257873063309"
     data-ad-slot="7743275068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="calendar-2" class="td_block_template_15 widget calendar-2 widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Ottobre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2020/10/01" aria-label="Articoli pubblicati in 1 October 2020">1</a></td><td><a href="https://www.ontuscia.it/date/2020/10/02" aria-label="Articoli pubblicati in 2 October 2020">2</a></td><td><a href="https://www.ontuscia.it/date/2020/10/03" aria-label="Articoli pubblicati in 3 October 2020">3</a></td><td><a href="https://www.ontuscia.it/date/2020/10/04" aria-label="Articoli pubblicati in 4 October 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2020/10/05" aria-label="Articoli pubblicati in 5 October 2020">5</a></td><td><a href="https://www.ontuscia.it/date/2020/10/06" aria-label="Articoli pubblicati in 6 October 2020">6</a></td><td id="today"><a href="https://www.ontuscia.it/date/2020/10/07" aria-label="Articoli pubblicati in 7 October 2020">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ontuscia.it/date/2020/09">&laquo; Set</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="text-101" class="td_block_template_15 widget text-101 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- OntusciaARTICOLOLink --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7943257873063309" data-ad-slot="8432685602" data-ad-format="link" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><img src="https://www.ontuscia.it/wp-content/uploads/2020/05/Libro-CHIU.jpg"/></p>
</div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#16647372776c7f797873567978626365757f77387f62"><span class="__cf_email__" data-cfemail="780a1d1c19021117161d3817160c0d0b1b111956110c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#eb998e8f8a918284858eab84859f9e9888828ac5829f" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 - OnTuscia Quotidiano Viterbo e provincia                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/montefiascone-riqualificazione-della-strada-del-fondaccio-309837" rel="bookmark" class="td-image-wrap " title="Montefiascone, riqualificazione della strada del Fondaccio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Montefiascone, Strada del fondaccio" title="Montefiascone, riqualificazione della strada del Fondaccio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/02/strada-del-fondaccio-montefiascone-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/02/strada-del-fondaccio-montefiascone-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/montefiascone-riqualificazione-della-strada-del-fondaccio-309837" rel="bookmark" title="Montefiascone, riqualificazione della strada del Fondaccio">Montefiascone, riqualificazione della strada del Fondaccio</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T16:13:42+01:00" >14/02/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ontuscia.it/civita_castellana/un-successo-il-sit-in-contro-talete-a-civita-castellana-308280" rel="bookmark" class="td-image-wrap " title="Un successo il sit-in contro Talete a Civita Castellana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Comune Civita Castellana" title="Un successo il sit-in contro Talete a Civita Castellana" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/civita-castellana-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/civita-castellana-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/civita_castellana/un-successo-il-sit-in-contro-talete-a-civita-castellana-308280" rel="bookmark" title="Un successo il sit-in contro Talete a Civita Castellana">Un successo il sit-in contro Talete a Civita Castellana</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T09:19:16+01:00" >19/01/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ontuscia.it/montalto_di_castro/una-esplosione-di-eventi-nellestate-di-montalto-e-pescia-295938" rel="bookmark" class="td-image-wrap " title="Una esplosione di eventi nell’estate di Montalto e Pescia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Una esplosione di eventi nell’estate di Montalto e Pescia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/07/eventi-montalto-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/07/eventi-montalto-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montalto_di_castro/una-esplosione-di-eventi-nellestate-di-montalto-e-pescia-295938" rel="bookmark" title="Una esplosione di eventi nell’estate di Montalto e Pescia">Una esplosione di eventi nell’estate di Montalto e Pescia</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-02T14:40:31+02:00" >02/07/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/bus-francigena-contardo-sulla-questione-aumento-capitale-283053" rel="bookmark" class="td-image-wrap " title="Bus Francigena, Contardo sulla questione aumento capitale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Contardo" title="Bus Francigena, Contardo sulla questione aumento capitale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/10/contardo-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/10/contardo-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/bus-francigena-contardo-sulla-questione-aumento-capitale-283053" rel="bookmark" title="Bus Francigena, Contardo sulla questione aumento capitale">Bus Francigena, Contardo sulla questione aumento capitale</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T12:50:54+01:00" >04/01/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/arena-sindaco-grazie-a-fondazione-270983" rel="bookmark" class="td-image-wrap " title="&#8221;Arena sindaco grazie a Fondazione!&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8221;Arena sindaco grazie a Fondazione!&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/05/santucci-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/05/santucci-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/arena-sindaco-grazie-a-fondazione-270983" rel="bookmark" title="&#8221;Arena sindaco grazie a Fondazione!&#8221;">&#8221;Arena sindaco grazie a Fondazione!&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T08:46:37+02:00" >25/06/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/per-michela-polici-laurea-in-medicina-e-chirurgia-con-110-e-lode-272630" rel="bookmark" class="td-image-wrap " title="Per Michela Polici laurea in Medicina e Chirurgia con 110 e lode" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Per Michela Polici laurea in Medicina e Chirurgia con 110 e lode" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/07/polici-michela-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/07/polici-michela-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/per-michela-polici-laurea-in-medicina-e-chirurgia-con-110-e-lode-272630" rel="bookmark" title="Per Michela Polici laurea in Medicina e Chirurgia con 110 e lode">Per Michela Polici laurea in Medicina e Chirurgia con 110 e...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-25T18:51:56+02:00" >25/07/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7d9cfb5163b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* wrapper */
#td-outer-wrap {
    
    margin: 0 auto;
    margin-top: 10px;

}

/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18' id='dflip-script-js'></script>
<script type='text/javascript' id='bellows-js-extra'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1' id='bellows-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[327062]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie segui le indicazioni contenute nella <a href="https://www.ontuscia.it/cookie-policy" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link button">Cookie policy</a>. Chiudendo questo avviso, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- Dynamic page generated in 0.777 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-07 12:48:27 -->

<!-- super cache -->