<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Meteo, previsioni per il 31 dicembre | OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Meteo, previsioni per il 31 dicembre Feed dei commenti" href="https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/placeholder-labels.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='bellows-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.7.0' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/css/gdpr_cc_addon.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.1.1' id='wppb-cpm-script-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/js/placeholder-labels.js?ver=5.8.2' id='wppb_pbpl_init-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"f3fd0c6263","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ontuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ontuscia.it/wp-json/wp/v2/posts/350889" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=350889' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fmeteo-previsioni-per-il-31-dicembre-350889" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fmeteo-previsioni-per-il-31-dicembre-350889&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0b69e6e27f","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"0b69e6e27f","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"0b69e6e27f","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","postId":350889};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/evidenza-v",
                    "name": "Evidenza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889",
                    "name": "Meteo, previsioni per il 31 dicembre"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
  <meta property="og:title" content="Meteo, previsioni per il 31 dicembre"/>
  <meta property="og:url" content="https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Tempo stabile nel corso dell’intera giornata con sole prevalente sia nelle ore mattutine sia poi nel pomeriggio; in serata la situazione meteo non subirà variazioni. Temperature comprese tra +5°C e +16°C.
Lazio
Giornata caratterizzata dal tempo stabile con sole prevalente su tutto il Lazio nel cor"/>
  <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole.jpg"/>
  <meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole.jpg"/>
  <meta property="article:published_time" content="2021-12-30T09:58:36+01:00"/>
  <meta property="article:modified_time" content="2021-12-30T09:59:47+01:00" />
  <meta property="og:updated_time" content="2021-12-30T09:59:47+01:00" />
  <meta property="article:section" content="Evidenza"/>
  <meta property="article:section" content="Viterbo"/>
  <meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Meteo, previsioni per il 31 dicembre"/>
  <meta itemprop="headline" content="Meteo, previsioni per il 31 dicembre"/>
  <meta itemprop="description" content="Tempo stabile nel corso dell’intera giornata con sole prevalente sia nelle ore mattutine sia poi nel pomeriggio; in serata la situazione meteo non subirà variazioni. Temperature comprese tra +5°C e +16°C.
Lazio
Giornata caratterizzata dal tempo stabile con sole prevalente su tutto il Lazio nel cor"/>
  <meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole.jpg"/>
  <meta itemprop="datePublished" content="2021-12-30"/>
  <meta itemprop="dateModified" content="2021-12-30T09:59:47+01:00" />
  <meta itemprop="author" content="Diego"/>
  <!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Meteo, previsioni per il 31 dicembre"/>
  <meta name="twitter:url" content="https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889"/>
  <meta name="twitter:description" content="Tempo stabile nel corso dell’intera giornata con sole prevalente sia nelle ore mattutine sia poi nel pomeriggio; in serata la situazione meteo non subirà variazioni. Temperature comprese tra +5°C e +16°C.
Lazio
Giornata caratterizzata dal tempo stabile con sole prevalente su tutto il Lazio nel cor"/>
  <meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ONTUSCIA"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>

<body class="post-template-default single single-post postid-350889 single-format-standard td-standard-pack meteo-previsioni-per-il-31-dicembre global-block-template-15 single_template_3 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#c5b7a0a1a4bfacaaaba085aaabb1b0b6a6aca4ebacb1" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Salute</a></li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-332465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332465"><a href="https://www.ontuscia.it/category/ambiente">Ambiente</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                30 Dic 2021 11:22
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ontuscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#9ceef9f8fde6f5f3f2f9dcf3f2e8e9effff5fdb2f5e8" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_15">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Ad Inserter Blocco 1 --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "5433";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1087";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/canino-arrestati-due-cittadini-per-spaccio-di-droga-sequestrati-25-grammi-di-cocaina-350859" rel="bookmark" class="td-image-wrap " title="Canino, arrestati due cittadini per spaccio di droga. Sequestrati 25 grammi di cocaina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Canino, arrestati due cittadini per spaccio di droga. Sequestrati 25 grammi di cocaina" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/carabinieri-10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/canino" class="td-post-category">Canino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/canino-arrestati-due-cittadini-per-spaccio-di-droga-sequestrati-25-grammi-di-cocaina-350859" rel="bookmark" title="Canino, arrestati due cittadini per spaccio di droga. Sequestrati 25 grammi di cocaina">Canino, arrestati due cittadini per spaccio di droga. Sequestrati 25 grammi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/convalidato-larresto-del-sospettato-per-lomicidio-di-natale-350834" rel="bookmark" class="td-image-wrap " title="Convalidato l&#8217;arresto del sospettato per l&#8217;omicidio di Natale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Questura Viterbo" title="Convalidato l&#8217;arresto del sospettato per l&#8217;omicidio di Natale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/02/Questura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/convalidato-larresto-del-sospettato-per-lomicidio-di-natale-350834" rel="bookmark" title="Convalidato l&#8217;arresto del sospettato per l&#8217;omicidio di Natale">Convalidato l&#8217;arresto del sospettato per l&#8217;omicidio di Natale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/carabinieri-di-ronciglione-ritirate-4-patenti-sanzioni-e-denunce-350787" rel="bookmark" class="td-image-wrap " title="Carabinieri di Ronciglione: ritirate 4 patenti, sanzioni e denunce" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Carabinieri di Ronciglione: ritirate 4 patenti, sanzioni e denunce" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/carabinieri-nepi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/carabinieri-di-ronciglione-ritirate-4-patenti-sanzioni-e-denunce-350787" rel="bookmark" title="Carabinieri di Ronciglione: ritirate 4 patenti, sanzioni e denunce">Carabinieri di Ronciglione: ritirate 4 patenti, sanzioni e denunce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/vignanello-arrestato-giovane-ritenuto-responsabile-di-una-rapina-con-un-coltello-ai-danni-di-un-coetaneo-350781" rel="bookmark" class="td-image-wrap " title="Vignanello, arrestato giovane ritenuto responsabile di una rapina con un coltello ai danni di un coetaneo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Stazione Carabinieri Viterbo" title="Vignanello, arrestato giovane ritenuto responsabile di una rapina con un coltello ai danni di un coetaneo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/10/carabinieri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/vignanello-arrestato-giovane-ritenuto-responsabile-di-una-rapina-con-un-coltello-ai-danni-di-un-coetaneo-350781" rel="bookmark" title="Vignanello, arrestato giovane ritenuto responsabile di una rapina con un coltello ai danni di un coetaneo">Vignanello, arrestato giovane ritenuto responsabile di una rapina con un coltello&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/carabinieri-viterbo-maxi-sequestro-di-droga-e-di-due-armi-a-nepi-350759" rel="bookmark" class="td-image-wrap " title="Carabinieri Viterbo: Maxi sequestro di droga e di due armi a Nepi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Carabinieri Viterbo: Maxi sequestro di droga e di due armi a Nepi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Carabinieri--218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/carabinieri-viterbo-maxi-sequestro-di-droga-e-di-due-armi-a-nepi-350759" rel="bookmark" title="Carabinieri Viterbo: Maxi sequestro di droga e di due armi a Nepi">Carabinieri Viterbo: Maxi sequestro di droga e di due armi a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "4";
block_tdi_3.found_posts = "9760";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "2440";
tdBlocksArray.push(block_tdi_3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/lega-fratelli-ditalia-fondazione-al-comune-di-viterbo-il-naturale-epilogo-di-una-situazione-problematica-che-si-trascinava-oramai-da-tempo-350839" rel="bookmark" class="td-image-wrap " title="Lega, Fratelli d&#8217;Italia, Fondazione: &#8220;Al comune di Viterbo il naturale epilogo di una situazione problematica che si trascinava oramai da tempo&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Arena" title="Lega, Fratelli d&#8217;Italia, Fondazione: &#8220;Al comune di Viterbo il naturale epilogo di una situazione problematica che si trascinava oramai da tempo&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/12/IMG_2646-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/lega-fratelli-ditalia-fondazione-al-comune-di-viterbo-il-naturale-epilogo-di-una-situazione-problematica-che-si-trascinava-oramai-da-tempo-350839" rel="bookmark" title="Lega, Fratelli d&#8217;Italia, Fondazione: &#8220;Al comune di Viterbo il naturale epilogo di una situazione problematica che si trascinava oramai da tempo&#8221;">Lega, Fratelli d&#8217;Italia, Fondazione: &#8220;Al comune di Viterbo il naturale epilogo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/lunedi-lamministrazione-comunale-incontra-i-neomaggiorenni-di-san-lorenzo-nuovo-350757" rel="bookmark" class="td-image-wrap " title="Lunedì l’Amministrazione Comunale incontra i neomaggiorenni di San Lorenzo Nuovo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Massimo Bambini" title="Lunedì l’Amministrazione Comunale incontra i neomaggiorenni di San Lorenzo Nuovo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/bambini-Massimo33-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/lunedi-lamministrazione-comunale-incontra-i-neomaggiorenni-di-san-lorenzo-nuovo-350757" rel="bookmark" title="Lunedì l’Amministrazione Comunale incontra i neomaggiorenni di San Lorenzo Nuovo">Lunedì l’Amministrazione Comunale incontra i neomaggiorenni di San Lorenzo Nuovo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/bilancio-e-legge-di-stabilita-panunzi-pd-regione-lazio-attenta-alle-categorie-piu-fragili-350732" rel="bookmark" class="td-image-wrap " title="Bilancio e legge di stabilità, Panunzi (Pd): “Regione Lazio attenta alle categorie più fragili”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Panunzi" title="Bilancio e legge di stabilità, Panunzi (Pd): “Regione Lazio attenta alle categorie più fragili”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/10/enrico_panunzi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/bilancio-e-legge-di-stabilita-panunzi-pd-regione-lazio-attenta-alle-categorie-piu-fragili-350732" rel="bookmark" title="Bilancio e legge di stabilità, Panunzi (Pd): “Regione Lazio attenta alle categorie più fragili”">Bilancio e legge di stabilità, Panunzi (Pd): “Regione Lazio attenta alle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/lazio-alessandri-approvato-regolamento-per-rilascio-modifica-ed-estinzione-delle-concessioni-del-demanio-idrico-350704" rel="bookmark" class="td-image-wrap " title="Lazio, Alessandri: &#8220;Approvato regolamento per rilascio, modifica ed estinzione delle concessioni del demanio idrico&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mauro Alessandri" title="Lazio, Alessandri: &#8220;Approvato regolamento per rilascio, modifica ed estinzione delle concessioni del demanio idrico&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/01/mauro-alessandri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/lazio-alessandri-approvato-regolamento-per-rilascio-modifica-ed-estinzione-delle-concessioni-del-demanio-idrico-350704" rel="bookmark" title="Lazio, Alessandri: &#8220;Approvato regolamento per rilascio, modifica ed estinzione delle concessioni del demanio idrico&#8221;">Lazio, Alessandri: &#8220;Approvato regolamento per rilascio, modifica ed estinzione delle concessioni&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "2446";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "490";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ugl-salutecon-laumento-dei-contagi-personale-sanitario-costretto-a-turni-massacranti-e-ospedali-al-collasso-350871" rel="bookmark" class="td-image-wrap " title="Ugl Salute:«Con l&#8217;aumento dei contagi personale sanitario costretto a turni massacranti e ospedali al collasso»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle" title="Ugl Salute:«Con l&#8217;aumento dei contagi personale sanitario costretto a turni massacranti e ospedali al collasso»" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ugl-salutecon-laumento-dei-contagi-personale-sanitario-costretto-a-turni-massacranti-e-ospedali-al-collasso-350871" rel="bookmark" title="Ugl Salute:«Con l&#8217;aumento dei contagi personale sanitario costretto a turni massacranti e ospedali al collasso»">Ugl Salute:«Con l&#8217;aumento dei contagi personale sanitario costretto a turni massacranti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/248-casi-accertati-di-positivita-al-covid-19-nella-tuscia-350828" rel="bookmark" class="td-image-wrap " title="248 casi accertati di positività al COVID-19 nella Tuscia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vaccini" title="248 casi accertati di positività al COVID-19 nella Tuscia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/11/asl-vaccini-covid-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/248-casi-accertati-di-positivita-al-covid-19-nella-tuscia-350828" rel="bookmark" title="248 casi accertati di positività al COVID-19 nella Tuscia">248 casi accertati di positività al COVID-19 nella Tuscia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-ecco-i-nuovi-orari-di-apertura-dei-drive-in-350817" rel="bookmark" class="td-image-wrap " title="ASL Viterbo, ecco i nuovi orari di apertura dei drive in" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ASL Viterbo, ecco i nuovi orari di apertura dei drive in" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/12/drive-in-asl-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-ecco-i-nuovi-orari-di-apertura-dei-drive-in-350817" rel="bookmark" title="ASL Viterbo, ecco i nuovi orari di apertura dei drive in">ASL Viterbo, ecco i nuovi orari di apertura dei drive in</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-oggi-96-nuovi-positivi-e-4-pazienti-in-terapia-intensiva-350789" rel="bookmark" class="td-image-wrap " title="Asl Viterbo:  oggi 96 nuovi positivi e 4 pazienti in terapia intensiva" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Terapia Intensiva COVID Belcolle" title="Asl Viterbo:  oggi 96 nuovi positivi e 4 pazienti in terapia intensiva" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/04/Terapia-Intensiva-COVID-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-oggi-96-nuovi-positivi-e-4-pazienti-in-terapia-intensiva-350789" rel="bookmark" title="Asl Viterbo:  oggi 96 nuovi positivi e 4 pazienti in terapia intensiva">Asl Viterbo:  oggi 96 nuovi positivi e 4 pazienti in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-258-casi-accertati-di-positivita-al-covid-19-350753" rel="bookmark" class="td-image-wrap " title="Asl Viterbo: 258 casi accertati di positività al COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asl Viterbo: 258 casi accertati di positività al COVID-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/12/263466331_2721185644851083_1927721461892537702_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-258-casi-accertati-di-positivita-al-covid-19-350753" rel="bookmark" title="Asl Viterbo: 258 casi accertati di positività al COVID-19">Asl Viterbo: 258 casi accertati di positività al COVID-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "9435";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "2359";
tdBlocksArray.push(block_tdi_8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_14" data-td_block_id="tdi_8" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_15" data-td_block_id="tdi_8" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_16" data-td_block_id="tdi_8" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_17" data-td_block_id="tdi_8" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_18" data-td_block_id="tdi_8" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/calciomercato-due-nuovi-innesti-nella-flaminia-civita-castellana-350844" rel="bookmark" class="td-image-wrap " title="Calciomercato, due nuovi innesti nella Flaminia Civita Castellana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calciomercato, due nuovi innesti nella Flaminia Civita Castellana" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/12/flaminia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/calciomercato-due-nuovi-innesti-nella-flaminia-civita-castellana-350844" rel="bookmark" title="Calciomercato, due nuovi innesti nella Flaminia Civita Castellana">Calciomercato, due nuovi innesti nella Flaminia Civita Castellana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/mariano-fernandez-e-il-nuovo-direttore-sportivo-della-viterbese-350830" rel="bookmark" class="td-image-wrap " title="Mariano Fernandez è il nuovo Direttore Sportivo della Viterbese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Viterbese" title="Mariano Fernandez è il nuovo Direttore Sportivo della Viterbese" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/11/Foto-G-de-Zanet-Viterbese-Gubbio-2a1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/mariano-fernandez-e-il-nuovo-direttore-sportivo-della-viterbese-350830" rel="bookmark" title="Mariano Fernandez è il nuovo Direttore Sportivo della Viterbese">Mariano Fernandez è il nuovo Direttore Sportivo della Viterbese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/viterbese-mauro-facci-sollevato-dallincarico-di-direttore-sportivo-350783" rel="bookmark" class="td-image-wrap " title="Viterbese, Mauro Facci sollevato dall’incarico di direttore sportivo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Viterbese" title="Viterbese, Mauro Facci sollevato dall’incarico di direttore sportivo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/11/Foto-G-de-Zanet-Viterbese-Pontedera-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/viterbese-mauro-facci-sollevato-dallincarico-di-direttore-sportivo-350783" rel="bookmark" title="Viterbese, Mauro Facci sollevato dall’incarico di direttore sportivo">Viterbese, Mauro Facci sollevato dall’incarico di direttore sportivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-si-impone-3-0-su-sabaudia-e-si-laurea-campione-dinverno-350768" rel="bookmark" class="td-image-wrap " title="Maury&#8217;s Com Cavi Tuscania si impone 3/0 su Sabaudia e si laurea campione d&#8217;inverno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tuscania Volley" title="Maury&#8217;s Com Cavi Tuscania si impone 3/0 su Sabaudia e si laurea campione d&#8217;inverno" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/12/Foto-G-Tuscania-Volley-Palmi-9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-si-impone-3-0-su-sabaudia-e-si-laurea-campione-dinverno-350768" rel="bookmark" title="Maury&#8217;s Com Cavi Tuscania si impone 3/0 su Sabaudia e si laurea campione d&#8217;inverno">Maury&#8217;s Com Cavi Tuscania si impone 3/0 su Sabaudia e si&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "11622";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "2906";
tdBlocksArray.push(block_tdi_19);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/world-medical-aid-onlus-odv-nel-2021-distribuiti-344-pacchi-di-generi-alimentari-alle-famiglie-tarquiniesi-350866" rel="bookmark" class="td-image-wrap " title="World medical aid onlus odv, nel 2021 distribuiti 344 pacchi di generi alimentari alle famiglie tarquiniesi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pacchi alimentari" title="World medical aid onlus odv, nel 2021 distribuiti 344 pacchi di generi alimentari alle famiglie tarquiniesi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/01/Pacchi-alimentari-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/world-medical-aid-onlus-odv-nel-2021-distribuiti-344-pacchi-di-generi-alimentari-alle-famiglie-tarquiniesi-350866" rel="bookmark" title="World medical aid onlus odv, nel 2021 distribuiti 344 pacchi di generi alimentari alle famiglie tarquiniesi">World medical aid onlus odv, nel 2021 distribuiti 344 pacchi di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/coronavirus-annullato-il-presepe-vivente-di-civita-di-bagnoregio-350861" rel="bookmark" class="td-image-wrap " title="Coronavirus, annullato il Presepe Vivente di Civita di Bagnoregio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Presepe Civita di Bagnoregio" title="Coronavirus, annullato il Presepe Vivente di Civita di Bagnoregio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/12/presepecivita-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/coronavirus-annullato-il-presepe-vivente-di-civita-di-bagnoregio-350861" rel="bookmark" title="Coronavirus, annullato il Presepe Vivente di Civita di Bagnoregio">Coronavirus, annullato il Presepe Vivente di Civita di Bagnoregio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/i-colleghi-della-asl-di-viterbo-un-sincero-riconoscimento-alla-dott-ssa-simonetta-tribuzi-350832" rel="bookmark" class="td-image-wrap " title="I colleghi della ASL di Viterbo: Un sincero riconoscimento alla dott.ssa Simonetta Tribuzi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle" title="I colleghi della ASL di Viterbo: Un sincero riconoscimento alla dott.ssa Simonetta Tribuzi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/Belcolle-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/i-colleghi-della-asl-di-viterbo-un-sincero-riconoscimento-alla-dott-ssa-simonetta-tribuzi-350832" rel="bookmark" title="I colleghi della ASL di Viterbo: Un sincero riconoscimento alla dott.ssa Simonetta Tribuzi">I colleghi della ASL di Viterbo: Un sincero riconoscimento alla dott.ssa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/248-casi-accertati-di-positivita-al-covid-19-nella-tuscia-350828" rel="bookmark" class="td-image-wrap " title="248 casi accertati di positività al COVID-19 nella Tuscia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vaccini" title="248 casi accertati di positività al COVID-19 nella Tuscia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/11/asl-vaccini-covid-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/248-casi-accertati-di-positivita-al-covid-19-nella-tuscia-350828" rel="bookmark" title="248 casi accertati di positività al COVID-19 nella Tuscia">248 casi accertati di positività al COVID-19 nella Tuscia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload"  data-td-block-uid="tdi_24" ><script>var block_tdi_24 = new tdBlock();
block_tdi_24.id = "tdi_24";
block_tdi_24.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24","tdc_css_class":"tdi_24","tdc_css_class_style":"tdi_24_rand_style"}';
block_tdi_24.td_column_number = "3";
block_tdi_24.block_type = "td_block_mega_menu";
block_tdi_24.post_count = "4";
block_tdi_24.found_posts = "4632";
block_tdi_24.header_color = "";
block_tdi_24.ajax_pagination_infinite_stop = "";
block_tdi_24.max_num_pages = "1158";
tdBlocksArray.push(block_tdi_24);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_24" id="tdi_25" data-td_block_id="tdi_24" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_24"  id="tdi_26" data-td_block_id="tdi_24" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_24"  id="tdi_27" data-td_block_id="tdi_24" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_24"  id="tdi_28" data-td_block_id="tdi_24" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_24"  id="tdi_29" data-td_block_id="tdi_24" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_24"  id="tdi_30" data-td_block_id="tdi_24" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/covid-bianchini-mio-italia-salvate-il-comparto-horeca-350820" rel="bookmark" class="td-image-wrap " title="COVID, Bianchini (MIO Italia): Salvate il comparto Horeca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="COVID, Bianchini (MIO Italia): Salvate il comparto Horeca" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/12/bianchini2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/covid-bianchini-mio-italia-salvate-il-comparto-horeca-350820" rel="bookmark" title="COVID, Bianchini (MIO Italia): Salvate il comparto Horeca">COVID, Bianchini (MIO Italia): Salvate il comparto Horeca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/regione-lazio-nasce-un-centro-regionale-per-le-vittime-di-reato-350815" rel="bookmark" class="td-image-wrap " title="Regione Lazio, nasce un centro regionale per le vittime di reato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Regione Lazio" title="Regione Lazio, nasce un centro regionale per le vittime di reato" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/regione-lazio-nasce-un-centro-regionale-per-le-vittime-di-reato-350815" rel="bookmark" title="Regione Lazio, nasce un centro regionale per le vittime di reato">Regione Lazio, nasce un centro regionale per le vittime di reato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/ambiente/sogin-pubblica-i-dati-di-avanzamento-dei-lavori-di-decommissioning-350711" rel="bookmark" class="td-image-wrap " title="Sogin pubblica i dati di avanzamento dei lavori di decommissioning" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="AluffiSeminario SOGIN" title="Sogin pubblica i dati di avanzamento dei lavori di decommissioning" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/11/AluffiSeminario-SOGIN-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/ambiente/sogin-pubblica-i-dati-di-avanzamento-dei-lavori-di-decommissioning-350711" rel="bookmark" title="Sogin pubblica i dati di avanzamento dei lavori di decommissioning">Sogin pubblica i dati di avanzamento dei lavori di decommissioning</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/lazio-alessandri-approvato-regolamento-per-rilascio-modifica-ed-estinzione-delle-concessioni-del-demanio-idrico-350704" rel="bookmark" class="td-image-wrap " title="Lazio, Alessandri: &#8220;Approvato regolamento per rilascio, modifica ed estinzione delle concessioni del demanio idrico&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mauro Alessandri" title="Lazio, Alessandri: &#8220;Approvato regolamento per rilascio, modifica ed estinzione delle concessioni del demanio idrico&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/01/mauro-alessandri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/lazio-alessandri-approvato-regolamento-per-rilascio-modifica-ed-estinzione-delle-concessioni-del-demanio-idrico-350704" rel="bookmark" title="Lazio, Alessandri: &#8220;Approvato regolamento per rilascio, modifica ed estinzione delle concessioni del demanio idrico&#8221;">Lazio, Alessandri: &#8220;Approvato regolamento per rilascio, modifica ed estinzione delle concessioni&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332465"><a href="https://www.ontuscia.it/category/ambiente">Ambiente</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-350889" class="td-post-template-3 post-350889 post type-post status-publish format-standard has-post-thumbnail category-evidenza-v category-viterbo td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Evidenza" class="entry-crumb" href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Meteo, previsioni per il 31 dicembre</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1000" height="500" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole.jpg 1000w, https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole-560x280.jpg 560w, https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole-80x40.jpg 80w, https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole-640x320.jpg 640w" sizes="(max-width: 1000px) 100vw, 1000px" alt="Meteo" title="meteo-sole"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li></ul>                <h1 class="entry-title">Meteo, previsioni per il 31 dicembre</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-30T09:58:36+01:00" >30 Dicembre 2021 - 09:58</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fmeteo-previsioni-per-il-31-dicembre-350889" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Meteo%2C+previsioni+per+il+31+dicembre&url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fmeteo-previsioni-per-il-31-dicembre-350889&via=redontuscia" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole.jpg&description=Meteo%2C+previsioni+per+il+31+dicembre" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Meteo%2C+previsioni+per+il+31+dicembre %0A%0A https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0c0e8f9e8e2a1adfdffe8fbe4fee4e2e3e4adfde8ffade4e1adbebcade9e4eee8e0efffe8abefe2e9f4b0e5f9f9fdfeb7a2a2fafafaa3e2e3f9f8feeee4eca3e4f9a2fbe4f9e8ffefe2a2e0e8f9e8e2a0fdffe8fbe4fee4e2e3e4a0fde8ffa0e4e1a0bebca0e9e4eee8e0efffe8a0beb8bdb5b5b4" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889&text=Meteo%2C+previsioni+per+il+31+dicembre" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <h3 class="xmprfx_MsoNormal">Tempo stabile nel corso dell’intera giornata con sole prevalente sia nelle ore mattutine sia poi nel pomeriggio; in serata la situazione meteo non subirà variazioni. Temperature comprese tra +5°C e +16°C.</h3>
<p class="xmprfx_MsoNormal"><b>Lazio</b></p>
<div class='ai-dynamic ai-list-data' parameter-list='bW9vdmVfZ2Rwcl9wb3B1cFthZHZhbmNlZF09MQ==' parameter-list-type='W' data-code='PHN0eWxlPgouYWktYWRzZW5zZS0yIHtkaXNwbGF5OiBpbmxpbmUtYmxvY2s7IHdpZHRoOiAzMzZweDsgaGVpZ2h0OiAyODBweDt9IC8qIENlbGx1bGFyZSwgZGVmYXVsdCAqLwpAbWVkaWEgKG1pbi13aWR0aDogNzY4cHgpIHsuYWktYWRzZW5zZS0zIHt3aWR0aDogMzM2cHg7IGhlaWdodDogMjgwcHg7fX0gLyogVGFibGV0ICovCkBtZWRpYSAobWluLXdpZHRoOiA5ODBweCkgey5haS1hZHNlbnNlLTMge3dpZHRoOiA3MjhweDsgaGVpZ2h0OiA5MHB4O319IC8qIERlc2t0b3AgKi8KPC9zdHlsZT4KCjxzY3JpcHQgYXN5bmMgc3JjPSIvL3BhZ2VhZDIuZ29vZ2xlc3luZGljYXRpb24uY29tL3BhZ2VhZC9qcy9hZHNieWdvb2dsZS5qcyI+PC9zY3JpcHQ+CjwhLS0gT250dXNjaWEgQXJ0aWNvbG8gLS0+CjxpbnMgY2xhc3M9ImFkc2J5Z29vZ2xlIGFpLWFkc2Vuc2UtMiIKICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTc5NDMyNTc4NzMwNjMzMDkiCiAgICAgZGF0YS1hZC1zbG90PSIyNjcyODU2MDYyIj48L2lucz4KPHNjcmlwdD4KKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+'></div>

<p class="xmprfx_MsoNormal">Giornata caratterizzata dal tempo stabile con sole prevalente su tutto il Lazio nel corso della giornata, locali innocui addensamenti lungo la costa. In serata le condizioni del tempo si manterranno stabili con ampi spazi di sereno su tutti i settori.</p>
<p>&nbsp;</p>
<div class="gmail_quote">
<div><span style="color: #000000;">AL NORD</span></div>
<div><span style="color: #000000;"> </span></div>
<div><span style="color: #000000;">Al mattino tempo stabile e prevalenza di cieli sereni, con nebbie e nubi basse in Pianura Padana. Al pomeriggio non sono previste variazioni di rilievo, con maggiori addensamenti su Liguria e Pianura Padana. In serata si rinnovano condizioni di tempo stabile, con foschie e nebbie sui medesimi settori.</span></div>
<div></div>
<div><span style="color: #000000;">AL CENTRO<br />
</span></div>
<div><span style="color: #000000;"> </span></div>
<div><span style="color: #000000;">Prevalenza di cieli sereni al mattino, con nubi basse lungo il medio-alto Adriatico. Al pomeriggio ancora tempo stabile con nubi basse in arrivo anche sulle coste toscane, invariato altrove. In serata si rinnovano condizioni di tempo asciutto con nuvolosità bassa sulle coste e in Toscana, serene o poco nuvoloso sui restanti settori.</span></div>
<div></div>
<div class="gmail_quote"><span style="color: #000000;">AL SUD E SULLE ISOLE</span></div>
<div class="gmail_quote"><span style="color: #000000;"> </span></div>
<div class="gmail_quote"><span style="color: #000000;">Sole pieno al mattino sulle regioni peninsulari, qualche addensamento tra Sicilia occidentale e Sardegna. Al pomeriggio ancora nubi basse tra Sardegna e Sicilia occidentale, cieli soleggiati altrove. In serata si rinnovano condizioni di tempo stabile e asciutto con prevalenza di cieli sereni ed addensamenti su Sardegna e Sicilia settentrionale.</span></div>
<div class="gmail_quote"><span style="color: #000000;"> </span></div>
</div>
<div dir="ltr">Temperature minime stabili sulle regioni Peninsulari, in lieve calo sulle Isole Maggiori; massime in lieve calo sulle Isole e in lieve rialzo sul resto d&#8217;Italia.</div>
<!-- AI CONTENT END 1 -->
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fmeteo-previsioni-per-il-31-dicembre-350889" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Meteo%2C+previsioni+per+il+31+dicembre&url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fmeteo-previsioni-per-il-31-dicembre-350889&via=redontuscia" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole.jpg&description=Meteo%2C+previsioni+per+il+31+dicembre" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Meteo%2C+previsioni+per+il+31+dicembre %0A%0A https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccbc9485949eddd1818394879882989e9f98d1819483d1989dd1c2c0d1959892949c938394d7939e9588cc9985858182cbdede868686df9e9f858482929890df9885de8798859483939ede9c9485949edc818394879882989e9f98dc819483dc989ddcc2c0dc959892949c938394dcc2c4c1c9c9c8" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889&text=Meteo%2C+previsioni+per+il+31+dicembre" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/celleno/celleno-ultimo-appuntamento-invernale-del-mercatino-del-torracchio-350887">Celleno, ultimo appuntamento invernale del “Mercatino del Torracchio”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/tuscania/tuscania-chiusura-ecocentro-per-manutenzione-e-adeguamento-350893">Tuscania, chiusura ecocentro per manutenzione e adeguamento</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/giomy">Diego</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diego"></span><meta itemprop="datePublished" content="2021-12-30T09:58:36+01:00"><meta itemprop="dateModified" content="2021-12-30T09:59:47+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Meteo, previsioni per il 31 dicembre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2020/04/meteo-sole.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_32 td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_32" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_32 = new tdBlock();
block_tdi_32.id = "tdi_32";
block_tdi_32.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_32","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":350889,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_32","tdc_css_class_style":"tdi_32_rand_style"}';
block_tdi_32.td_column_number = "3";
block_tdi_32.block_type = "td_block_related_posts";
block_tdi_32.post_count = "6";
block_tdi_32.found_posts = "27027";
block_tdi_32.header_color = "";
block_tdi_32.ajax_pagination_infinite_stop = "";
block_tdi_32.max_num_pages = "4505";
tdBlocksArray.push(block_tdi_32);
</script><h4 class="td-related-title td-block-title"><a id="tdi_33" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_32" href="#">ARTICOLI CORRELATI</a><a id="tdi_34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_32" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_32 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/record-di-contagi-nel-lazio-probabile-zona-gialla-dal-3-gennaio-2022-350879" rel="bookmark" class="td-image-wrap " title="Record di contagi nel Lazio: probabile zona gialla dal 3 gennaio 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Centro storico Viterbo" title="Record di contagi nel Lazio: probabile zona gialla dal 3 gennaio 2022" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/02/IMG_8235-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/record-di-contagi-nel-lazio-probabile-zona-gialla-dal-3-gennaio-2022-350879" rel="bookmark" title="Record di contagi nel Lazio: probabile zona gialla dal 3 gennaio 2022">Record di contagi nel Lazio: probabile zona gialla dal 3 gennaio 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/evidenza-v/covid-19-cts-niente-quarantena-in-caso-di-contatto-stretto-con-un-positivo-per-chi-ha-la-terza-dose-di-vaccino-350875" rel="bookmark" class="td-image-wrap " title="Covid-19, Cts: niente quarantena in caso di contatto stretto con un positivo per chi ha 3 dosi di vaccino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Covid" title="Covid-19, Cts: niente quarantena in caso di contatto stretto con un positivo per chi ha 3 dosi di vaccino" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/02/123771110_370056817747754_2623382449909314588_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/evidenza-v/covid-19-cts-niente-quarantena-in-caso-di-contatto-stretto-con-un-positivo-per-chi-ha-la-terza-dose-di-vaccino-350875" rel="bookmark" title="Covid-19, Cts: niente quarantena in caso di contatto stretto con un positivo per chi ha 3 dosi di vaccino">Covid-19, Cts: niente quarantena in caso di contatto stretto con un positivo per chi ha 3 dosi di vaccino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ugl-salutecon-laumento-dei-contagi-personale-sanitario-costretto-a-turni-massacranti-e-ospedali-al-collasso-350871" rel="bookmark" class="td-image-wrap " title="Ugl Salute:«Con l&#8217;aumento dei contagi personale sanitario costretto a turni massacranti e ospedali al collasso»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle" title="Ugl Salute:«Con l&#8217;aumento dei contagi personale sanitario costretto a turni massacranti e ospedali al collasso»" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/belcolle3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ugl-salutecon-laumento-dei-contagi-personale-sanitario-costretto-a-turni-massacranti-e-ospedali-al-collasso-350871" rel="bookmark" title="Ugl Salute:«Con l&#8217;aumento dei contagi personale sanitario costretto a turni massacranti e ospedali al collasso»">Ugl Salute:«Con l&#8217;aumento dei contagi personale sanitario costretto a turni massacranti e ospedali al collasso»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/primopiano/record-positivi-nella-tuscia-sono-432-i-casi-accertati-oggi-dalla-asl-viterbo-350863" rel="bookmark" class="td-image-wrap " title="Record positivi nella Tuscia: sono 432 i casi accertati oggi dalla Asl Viterbo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vaccini" title="Record positivi nella Tuscia: sono 432 i casi accertati oggi dalla Asl Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2021/11/asl-vaccini-covid-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/primopiano/record-positivi-nella-tuscia-sono-432-i-casi-accertati-oggi-dalla-asl-viterbo-350863" rel="bookmark" title="Record positivi nella Tuscia: sono 432 i casi accertati oggi dalla Asl Viterbo">Record positivi nella Tuscia: sono 432 i casi accertati oggi dalla Asl Viterbo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/coronavirus-annullato-il-presepe-vivente-di-civita-di-bagnoregio-350861" rel="bookmark" class="td-image-wrap " title="Coronavirus, annullato il Presepe Vivente di Civita di Bagnoregio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Presepe Civita di Bagnoregio" title="Coronavirus, annullato il Presepe Vivente di Civita di Bagnoregio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/12/presepecivita-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/coronavirus-annullato-il-presepe-vivente-di-civita-di-bagnoregio-350861" rel="bookmark" title="Coronavirus, annullato il Presepe Vivente di Civita di Bagnoregio">Coronavirus, annullato il Presepe Vivente di Civita di Bagnoregio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/canino-arrestati-due-cittadini-per-spaccio-di-droga-sequestrati-25-grammi-di-cocaina-350859" rel="bookmark" class="td-image-wrap " title="Canino, arrestati due cittadini per spaccio di droga. Sequestrati 25 grammi di cocaina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Canino, arrestati due cittadini per spaccio di droga. Sequestrati 25 grammi di cocaina" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/carabinieri-10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/canino" class="td-post-category">Canino</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/canino-arrestati-due-cittadini-per-spaccio-di-droga-sequestrati-25-grammi-di-cocaina-350859" rel="bookmark" title="Canino, arrestati due cittadini per spaccio di droga. Sequestrati 25 grammi di cocaina">Canino, arrestati due cittadini per spaccio di droga. Sequestrati 25 grammi di cocaina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="block-2" class="td_block_template_15 widget block-2 widget_block">
<div class="wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-3d"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://www.ontuscia.it/le-notizie-di-oggi-2" target="_blank" rel="noreferrer noopener">Le Notizie di Oggi</a></div>
</div>
</aside><aside id="block-3" class="td_block_template_15 widget block-3 widget_block widget_search"><form role="search" method="get" action="https://www.ontuscia.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper"><input type="search" id="wp-block-search__input-1" class="wp-block-search__input" name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button ">Cerca</button></div></form></aside><aside id="text-100" class="td_block_template_15 widget text-100 widget_text">			<div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside>
		<aside id="recent-posts-4" class="td_block_template_15 widget recent-posts-4 widget_recent_entries">
		<h4 class="td-block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.ontuscia.it/montalto_di_castro/approvata-in-consiglio-comunale-ladesione-al-progetto-etruskey-lobiettivo-la-promozione-territoriale-350898">Approvata in consiglio comunale l&#8217;adesione al progetto Etruskey, l&#8217;obiettivo la promozione territoriale</a>
											<span class="post-date">30 Dicembre 2021 - 10:36</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/tuscania/tuscania-chiusura-ecocentro-per-manutenzione-e-adeguamento-350893">Tuscania, chiusura ecocentro per manutenzione e adeguamento</a>
											<span class="post-date">30 Dicembre 2021 - 10:01</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/viterbo/meteo-previsioni-per-il-31-dicembre-350889" aria-current="page">Meteo, previsioni per il 31 dicembre</a>
											<span class="post-date">30 Dicembre 2021 - 09:58</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/celleno/celleno-ultimo-appuntamento-invernale-del-mercatino-del-torracchio-350887">Celleno, ultimo appuntamento invernale del “Mercatino del Torracchio”</a>
											<span class="post-date">30 Dicembre 2021 - 09:54</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/rp/la-spedizione-dei-mille-350884">LA SPEDIZIONE DEI MILLE</a>
											<span class="post-date">30 Dicembre 2021 - 08:00</span>
									</li>
											<li>
					<a href="https://www.ontuscia.it/evidenza-v/record-di-contagi-nel-lazio-probabile-zona-gialla-dal-3-gennaio-2022-350879">Record di contagi nel Lazio: probabile zona gialla dal 3 gennaio 2022</a>
											<span class="post-date">29 Dicembre 2021 - 18:14</span>
									</li>
					</ul>

		</aside><aside id="text-101" class="td_block_template_15 widget text-101 widget_text">			<div class="textwidget"></div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia"  width="500" height="242" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, il quotidiano della Tuscia. <br>
<strong>JAMMA </strong> srl<br>
• Via del Lavoro, 5 - 01100 Viterbo - Italy <br>
• Tel. +39 0761 354602 - Fax +39 0761 273035 <br>
• P.IVA 01682480569 • REA 121158 <br>
• Reg. Trib. di Viterbo N. 533 del 21/09/2004 <br>
• Direttore Editoriale MAURIZIO BRODO <br>
• Direttore Responsabile MONICA CUPRIFI <br>
• Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#ec9e89888d9685838289ac838298999f8f858dc28598d7cc8d81818582859f989e8d9685838289ac9c898fc2868d81818dc28598"><span class="__cf_email__" data-cfemail="d3a1b6b7b2a9babcbdb693bcbda7a6a0b0bab2fdbaa7">[email&#160;protected]</span>; <span class="__cf_email__" data-cfemail="d4b5b9b9bdbabda7a0a6b5aebdbbbab194a4b1b7fabeb5b9b9b5fabda0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#9eecfbfaffe4f7f1f0fbdef1f0eaebedfdf7ffb0f7ea" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 - OnTuscia Quotidiano Viterbo e provincia                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->





  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Usiamo i cookie per fornirti la miglior esperienza d'uso e navigazione sul nostro sito web.<br />
Puoi scoprire di più su quali cookie stiamo utilizzando o disattivarli nelle <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accetta">Accetta</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 61cd88728c5d9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #fff;
 border-color: #000;
border-style: solid;
border-width: 1px;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
.articoli-correlati a:hover {
    line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18' id='dflip-script-js'></script>
<script type='text/javascript' id='bellows-js-extra'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off","slide_speed":400}},"v":"1.3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.3' id='bellows-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","post_id":"350889","plugin_dir":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":1},"geo_location":"true","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":"","geo_debug":"","display_cookie_banner":"false","gdpr_consent_version":"1","gdpr_uvid":"d41dffacf611b38023485523b42d3508","stats_enabled":"","gdpr_aos_hide":["0","1","2"],"consent_log_enabled":"","enable_on_scroll":"true","gdpr_aos_hide_seconds":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.7.0' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/js/gdpr_cc_addon.js?ver=3.2.2' id='gdpr_cc_addon_frontend-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Cambia impostazioni cookie">
    <span class="moove_gdpr_icon">
    	<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
    		<g data-name="1">
    			<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
    			<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
    		</g>
    	</svg>
    </span>
    <span class="moove_gdpr_text">Cambia impostazioni cookie</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="OnTuscia Quotidiano Viterbo e provincia"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie di terze parti</span>
    </button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie pubblicitari">
      <span class="gdpr-svg-icon">
        <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
          <g data-name="1">
            <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
            <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
          </g>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie pubblicitari</span>
    </button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito Web utilizza i cookie per consentirci di offrirti la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari. Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
  <div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie pubblicitari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>ONTUSCIA utilizza gli annunci pubblicitari non personalizzati di Google AdSense. Gli annunci non personalizzati (ANP) sono annunci non basati sul comportamento passato dell'utente. Il loro target viene definito in base a informazioni contestuali, tra cui dati geografici approssimativi (ad esempio a livello di città) basati sulla posizione corrente dell'utente, gli attuali contenuti del sito o dell'app o i termini di query correnti. Google non consente il targeting personalizzato, inclusi il targeting demografico e il targeting per elenco utenti.</p>
<p>Sebbene gli annunci non personalizzati non utilizzino i cookie o gli identificatori di annunci per dispositivi mobili per il targeting, li utilizzano per definire la quota limite, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti. Pertanto, è necessario ottenere il consenso all'utilizzo dei cookie o degli identificatori di annunci per dispositivi mobili per tali scopi, laddove richiesto dalla legge, secondo quanto definito dalla direttiva e-Privacy in alcuni paesi dello Spazio economico europeo (SEE).</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>
              <input type="checkbox" aria-label="Cookie pubblicitari" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Ulteriori informazioni sulla nostra <a href="https://www.ontuscia.it/PRIVACY.pdf" target="_blank"> Politica sui cookie </a> </p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Attiva tutti">Attiva tutti</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva impostazioni">Salva impostazioni</button>
				</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[350889]");
                });
            
</script>

<script>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</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c5a8c6a1b3f8c5a',m:'YlnFIa8NaMT7QFrio8peKe_k9Ji8h8L4tArnrBfJgVQ-1640859762-0-ARq7FCFOXSv4RNXVmjFjoAx9w6bRbqjhMOGUYgbBr6x1HwpBmLfGg7D9FuwEYATy5xi41C9ZbqN/4vH8ACN0DZLVUy6WdKq5hRnO0UO8ywAvCBUg4umBsZNStBn+bhOfHgdc1tT8LI+s1dRVOV0XtOhLxtIXrDkt1ryv9HG2aYyRTZ1QqTcMrNsCEm58/PcG4A==',s:[0xf0b9a65427,0x83287dce59],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>