<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ontuscia.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<title>Sezione AISM di Viterbo ha celebrato i 25 anni della sua costituzione | ONTUSCIA</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png&nocache=1"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Sezione AISM di Viterbo ha celebrato i 25 anni della sua costituzione Feed dei commenti" href="https://www.ontuscia.it/viterbo/sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674/feed" />
<script type="text/javascript" defer src="data:text/javascript;base64,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"></script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.ontuscia.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/add-ons-advanced/custom-profile-menus/assets/css/style-frontend.css?ver=3.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_pbpl_css-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/css/placeholder-labels.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='bellows-css' href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css' href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.9.4' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css' href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/css/gdpr_cc_addon.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.8.5' type='text/css' media='all' />
<script type="text/javascript" data-cfasync="false" id="jquery-core-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/2fead9f50073051c14eb629fee4ea251.js" defer></script>
<script type="text/javascript" id="jquery-migrate-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/9c6a77c23ed70a7714d31f2354abdc32.js" defer></script>
<script type="text/javascript" id="push_web-js-extra">
/* <![CDATA[ */
var pnfw_vars = {"sw_path":"https:\/\/www.ontuscia.it\/push_sw.js?ver=6.4","ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","vapidPublicKey":"BP_hwpDpC93llzMW15EqQh_jFUFUqQLaz-qKT8m1y_rZAK9rIS-K0Tn0Sm9c6Id0iPAtMQqYXDmbg4xnUaY6kLw","nonce":"770249bb87"};
/* ]]> */
</script>
<script type="text/javascript" id="push_web-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/b23eab2a73e5e5d34df33c5d597c1f90.js" defer></script>
<script type="text/javascript" id="wppb-cpm-script-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/80ef33da77920f1d365abcc2d5d80c47.js" defer></script>
<script type="text/javascript" id="wppb_pbpl_init-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/fc946fbe7e86d1ad43451575d2994dc0.js" defer></script>
<link rel="https://api.w.org/" href="https://www.ontuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ontuscia.it/wp-json/wp/v2/posts/363674" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.ontuscia.it/viterbo/sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=363674' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fsezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fsezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js" id="02dd49a83080490ffdc9592a28f49d3f" defer></script><![endif]-->
<script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGJfZ2xvYmFscyA9IHsid3BSZXN0Tm9uY2UiOiJjNDdjMzEyN2RlIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5vbnR1c2NpYS5pdFwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lY2F0ZWdvcnklXC8lcG9zdG5hbWUlLSVwb3N0X2lkJSIsImdsb2JhbFNldHRpbmdzIjp7InRkY1NhdmluZ0hpc3RvcnkiOmZhbHNlfSwiaXNBamF4IjpmYWxzZSwiaXNBZG1pbkJhclNob3dpbmciOmZhbHNlLCJhdXRvbG9hZFNjcm9sbFBlcmNlbnQiOjUwLCJwb3N0QXV0b2xvYWRTdGF0dXMiOiJvZmYiLCJvcmlnUG9zdEVkaXRVcmwiOm51bGx9Ow0KICAgIA=="></script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script defer src="data:text/javascript;base64,DQoJCQkJd2luZG93LnRkd0dsb2JhbCA9IHsiYWRtaW5VcmwiOiJodHRwczpcL1wvd3d3Lm9udHVzY2lhLml0XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiJjNDdjMzEyN2RlIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5vbnR1c2NpYS5pdFwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lY2F0ZWdvcnklXC8lcG9zdG5hbWUlLSVwb3N0X2lkJSJ9Ow0KCQkJ"></script>
<script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGFHbG9iYWwgPSB7ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5vbnR1c2NpYS5pdFwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiYzQ3YzMxMjdkZSIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cub250dXNjaWEuaXRcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJWNhdGVnb3J5JVwvJXBvc3RuYW1lJS0lcG9zdF9pZCUiLCJwb3N0SWQiOjM2MzY3NH07DQogICAg"></script>
<script data-cfasync="false" defer src="data:text/javascript;base64,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"></script>

<script defer src="data:text/javascript;base64,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"></script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/categoria/viterbo",
                    "name": "Viterbo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/viterbo/sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674",
                    "name": "Sezione AISM di Viterbo ha celebrato i 25 anni della sua costituzione"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png&nocache=1" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png&nocache=1" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png&nocache=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="ONTUSCIA" />
<meta property="og:title" content="Sezione AISM di Viterbo ha celebrato i 25 anni della sua costituzione" />
<meta property="og:url" content="https://www.ontuscia.it/viterbo/sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674" />
<meta property="og:type" content="article" />
<meta property="og:description" content="“Il 22 novembre la Sezione AISM di Viterbo, ha celebrato i 25 anni della sua costituzione, La giornata - comunica Vitò di Noto, presidente AISM Viterbo - si è svolta presso l’auditorium della Fondazione Carivit di Valle Faul, su gentile e gratuita concessione della stessa Fondazione.Francesco Veleno" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism.jpg&nocache=1" />
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism.jpg&nocache=1" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism.jpg&nocache=1" />
<meta property="article:published_time" content="2022-11-25T21:32:12+01:00" />
<meta property="article:modified_time" content="2022-11-25T21:32:13+01:00" />
<meta property="og:updated_time" content="2022-11-25T21:32:13+01:00" />
<meta property="article:section" content="Viterbo" />
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" />


<meta name="twitter:title" content="Sezione AISM di Viterbo ha celebrato i 25 anni della sua costituzione" />
<meta name="twitter:url" content="https://www.ontuscia.it/viterbo/sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674" />
<meta name="twitter:description" content="“Il 22 novembre la Sezione AISM di Viterbo, ha celebrato i 25 anni della sua costituzione, La giornata - comunica Vitò di Noto, presidente AISM Viterbo - si è svolta presso l’auditorium della Fondazione Carivit di Valle Faul, su gentile e gratuita concessione della stessa Fondazione.Francesco Veleno" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism.jpg&nocache=1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ONTUSCIA" />

<meta name="description" content="“Il 22 novembre la Sezione AISM di Viterbo, ha celebrato i 25 anni della sua costituzione, La giornata - comunica Vitò di Noto, presidente AISM Viterbo - si è svolta presso l’auditorium della Fondazione Carivit di Valle Faul, su gentile e gratuita concessione della stessa Fondazione.Francesco Veleno" />



<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-363674 single-format-standard td-standard-pack sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione global-block-template-15 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#addfc8c9ccd7c4c2c3c8edc2c3d9d8decec4cc83c4d9" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/ontuscia" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/redontuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/categoria/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/categoria/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/categoria/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268301"><a href="https://www.ontuscia.it/categoria/sanita">Sanità</a></li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/categoria/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/categoria/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/categoria/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-332465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332465"><a href="https://www.ontuscia.it/categoria/ambiente">Ambiente</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Comuni della Provincia</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
25 Nov 2022 23:55
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#65170001041f0c0a0b00250a0b111016060c044b0c11" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/ontuscia" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/redontuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
</form>
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<img class="td-retina-data lazy" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png&nocache=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90" />
<span class="td-visual-hidden">ONTUSCIA</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_15">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.psline.it/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/PS-lineok.jpg&nocache=1"></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data lazy" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png&nocache=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2048'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="140" height="48" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data lazy" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png&nocache=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/categoria/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/sfruttamento-del-lavoro-misure-cautelari-per-un-imprenditore-agricolo-viterbese-confiscati-540-000-euro-363649" rel="bookmark" class="td-image-wrap " title="Sfruttamento del lavoro, misure cautelari per un imprenditore agricolo viterbese. Confiscati 540.000 euro"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/07/Depositphotos_2203388_S-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/07/Depositphotos_2203388_S-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/07/Depositphotos_2203388_S-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="lavori agricoli" title="Sfruttamento del lavoro, misure cautelari per un imprenditore agricolo viterbese. Confiscati 540.000 euro" /></a></div> <a href="https://www.ontuscia.it/categoria/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/sfruttamento-del-lavoro-misure-cautelari-per-un-imprenditore-agricolo-viterbese-confiscati-540-000-euro-363649" rel="bookmark" title="Sfruttamento del lavoro, misure cautelari per un imprenditore agricolo viterbese. Confiscati 540.000 euro">Sfruttamento del lavoro, misure cautelari per un imprenditore agricolo viterbese. Confiscati&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-segnalati-due-giovani-per-lo-striscione-affisso-a-mammagialla-363412" rel="bookmark" class="td-image-wrap " title="Viterbo, segnalati due giovani per lo striscione affisso a Mammagialla"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/04/Mammagialla-Foto-G-de-Zanet-4-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/04/Mammagialla-Foto-G-de-Zanet-4-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/04/Mammagialla-Foto-G-de-Zanet-4-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Mammagialla" title="Viterbo, segnalati due giovani per lo striscione affisso a Mammagialla" /></a></div> <a href="https://www.ontuscia.it/categoria/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-segnalati-due-giovani-per-lo-striscione-affisso-a-mammagialla-363412" rel="bookmark" title="Viterbo, segnalati due giovani per lo striscione affisso a Mammagialla">Viterbo, segnalati due giovani per lo striscione affisso a Mammagialla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-gdf-sequestra-2000-piante-di-canapa-e-3-quintali-tra-marijuana-e-hashish-363398" rel="bookmark" class="td-image-wrap " title="Viterbo, GdF sequestra 2000 piante di canapa e 3 quintali tra Marijuana e hashish"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Canapa-GDF-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Canapa-GDF-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Canapa-GDF-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viterbo, GdF sequestra 2000 piante di canapa e 3 quintali tra Marijuana e hashish" /></a></div> <a href="https://www.ontuscia.it/categoria/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-gdf-sequestra-2000-piante-di-canapa-e-3-quintali-tra-marijuana-e-hashish-363398" rel="bookmark" title="Viterbo, GdF sequestra 2000 piante di canapa e 3 quintali tra Marijuana e hashish">Viterbo, GdF sequestra 2000 piante di canapa e 3 quintali tra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/civita-castellana-sinistro-tra-furgone-e-microcar-al-km-53-una-persona-deceduta-363381" rel="bookmark" class="td-image-wrap " title="Civita Castellana, sinistro tra furgone e microcar al km 53, una persona deceduta"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/08/Depositphotos_Incidente-tamponamento-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/08/Depositphotos_Incidente-tamponamento-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/08/Depositphotos_Incidente-tamponamento-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Incidente tamponamento" title="Civita Castellana, sinistro tra furgone e microcar al km 53, una persona deceduta" /></a></div> <a href="https://www.ontuscia.it/categoria/civita_castellana" class="td-post-category">Civita Castellana</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/civita-castellana-sinistro-tra-furgone-e-microcar-al-km-53-una-persona-deceduta-363381" rel="bookmark" title="Civita Castellana, sinistro tra furgone e microcar al km 53, una persona deceduta">Civita Castellana, sinistro tra furgone e microcar al km 53, una&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/giovane-viterbese-arrestato-con-180-grammi-di-cocaina-363334" rel="bookmark" class="td-image-wrap " title="Giovane viterbese arrestato con 180 grammi di cocaina"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/12/cocaina-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/12/cocaina-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/12/cocaina-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Cocaina" title="Giovane viterbese arrestato con 180 grammi di cocaina" /></a></div> <a href="https://www.ontuscia.it/categoria/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/giovane-viterbese-arrestato-con-180-grammi-di-cocaina-363334" rel="bookmark" title="Giovane viterbese arrestato con 180 grammi di cocaina">Giovane viterbese arrestato con 180 grammi di cocaina</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/categoria/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.ontuscia.it/categoria/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="9" href="https://www.ontuscia.it/categoria/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="6878" href="https://www.ontuscia.it/categoria/politica/sindacale">Sindacale</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/paolocci-usb-viterbo-il-caporalato-che-ce-363671" rel="bookmark" class="td-image-wrap " title="Paolocci (Usb Viterbo): “Il caporalato che c’è”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/10/thumb.php_-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/10/thumb.php_-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/10/thumb.php_-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Braccianti Agricoli" title="Paolocci (Usb Viterbo): “Il caporalato che c’è”" /></a></div> <a href="https://www.ontuscia.it/categoria/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/paolocci-usb-viterbo-il-caporalato-che-ce-363671" rel="bookmark" title="Paolocci (Usb Viterbo): “Il caporalato che c’è”">Paolocci (Usb Viterbo): “Il caporalato che c’è”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/i-consiglieri-comunali-del-pd-lanciano-la-raccolta-di-generi-alimentari-e-di-prima-necessita-per-le-famiglie-in-difficolta-363638" rel="bookmark" class="td-image-wrap " title="I consiglieri comunali del PD lanciano la raccolta di generi alimentari e di prima necessità per le famiglie in difficoltà"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/PD-Viterbo-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/PD-Viterbo-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/PD-Viterbo-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="PD Viterbo" title="I consiglieri comunali del PD lanciano la raccolta di generi alimentari e di prima necessità per le famiglie in difficoltà" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/i-consiglieri-comunali-del-pd-lanciano-la-raccolta-di-generi-alimentari-e-di-prima-necessita-per-le-famiglie-in-difficolta-363638" rel="bookmark" title="I consiglieri comunali del PD lanciano la raccolta di generi alimentari e di prima necessità per le famiglie in difficoltà">I consiglieri comunali del PD lanciano la raccolta di generi alimentari&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/talora-troppe-segnalazioni-dei-cittadini-finiscono-nel-dimenticatoio-363625" rel="bookmark" class="td-image-wrap " title="Talora: “Troppe segnalazioni dei cittadini finiscono nel dimenticatoio”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/12/Talotta-e1545583164973-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/12/Talotta-e1545583164973-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/12/Talotta-e1545583164973-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Roberto Talotta" title="Talora: “Troppe segnalazioni dei cittadini finiscono nel dimenticatoio”" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/talora-troppe-segnalazioni-dei-cittadini-finiscono-nel-dimenticatoio-363625" rel="bookmark" title="Talora: “Troppe segnalazioni dei cittadini finiscono nel dimenticatoio”">Talora: “Troppe segnalazioni dei cittadini finiscono nel dimenticatoio”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/cambiamo-bomarzo-mugnano-il-comune-e-di-tutti-363624" rel="bookmark" class="td-image-wrap " title="Cambiamo Bomarzo Mugnano: “Il Comune è di tutti”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/07/bomarzo-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/07/bomarzo-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/07/bomarzo-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Bomarzo" title="Cambiamo Bomarzo Mugnano: “Il Comune è di tutti”" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/cambiamo-bomarzo-mugnano-il-comune-e-di-tutti-363624" rel="bookmark" title="Cambiamo Bomarzo Mugnano: “Il Comune è di tutti”">Cambiamo Bomarzo Mugnano: “Il Comune è di tutti”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/categoria/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script defer src="data:text/javascript;base64,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"></script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/nuova-tac-allospedale-acquapendente-terrosi-ottima-notizia-363576" rel="bookmark" class="td-image-wrap " title="Nuova TAC all&#8217;ospedale Acquapendente, Terrosi: &#8220;Ottima notizia&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Segretario-di-Stato-Terrosi-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Segretario-di-Stato-Terrosi-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Segretario-di-Stato-Terrosi-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Segretario di Stato Terrosi" title="Nuova TAC all&#8217;ospedale Acquapendente, Terrosi: &#8220;Ottima notizia&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/nuova-tac-allospedale-acquapendente-terrosi-ottima-notizia-363576" rel="bookmark" title="Nuova TAC all&#8217;ospedale Acquapendente, Terrosi: &#8220;Ottima notizia&#8221;">Nuova TAC all&#8217;ospedale Acquapendente, Terrosi: &#8220;Ottima notizia&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/vasanello-sottoscrive-la-carta-dei-diritti-delle-persone-con-sclerosi-multipla-363550" rel="bookmark" class="td-image-wrap " title="Vasanello sottoscrive la carta dei Diritti delle persone con sclerosi multipla"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Mancuso-Vasanello-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Mancuso-Vasanello-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Mancuso-Vasanello-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Mancuso Vasanello" title="Vasanello sottoscrive la carta dei Diritti delle persone con sclerosi multipla" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/vasanello-sottoscrive-la-carta-dei-diritti-delle-persone-con-sclerosi-multipla-363550" rel="bookmark" title="Vasanello sottoscrive la carta dei Diritti delle persone con sclerosi multipla">Vasanello sottoscrive la carta dei Diritti delle persone con sclerosi multipla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/stefano-innocenzi-alla-asl-di-viterbo-anche-limpossibile-diventa-possibile-363453" rel="bookmark" class="td-image-wrap " title="Stefano Innocenzi: &#8220;Alla ASL di Viterbo anche l’impossibile diventa possibile…&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Stefano-Innocenzi-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Stefano-Innocenzi-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Stefano-Innocenzi-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Stefano Innocenzi" title="Stefano Innocenzi: &#8220;Alla ASL di Viterbo anche l’impossibile diventa possibile…&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/stefano-innocenzi-alla-asl-di-viterbo-anche-limpossibile-diventa-possibile-363453" rel="bookmark" title="Stefano Innocenzi: &#8220;Alla ASL di Viterbo anche l’impossibile diventa possibile…&#8221;">Stefano Innocenzi: &#8220;Alla ASL di Viterbo anche l’impossibile diventa possibile…&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/gennaro-giardino-grazie-di-cuore-allospedale-s-andrea-di-roma-reparto-chirurgia-toracica-363213" rel="bookmark" class="td-image-wrap " title="Gennaro Giardino: &#8220;Grazie di cuore all’Ospedale S. Andrea di Roma &#8211; Reparto Chirurgia Toracica&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/sale-operatorie-santAndrea-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/sale-operatorie-santAndrea-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/sale-operatorie-santAndrea-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="sale operatorie sant&#039;Andrea" title="Gennaro Giardino: &#8220;Grazie di cuore all’Ospedale S. Andrea di Roma &#8211; Reparto Chirurgia Toracica&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/sanita" class="td-post-category">Sanità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/gennaro-giardino-grazie-di-cuore-allospedale-s-andrea-di-roma-reparto-chirurgia-toracica-363213" rel="bookmark" title="Gennaro Giardino: &#8220;Grazie di cuore all’Ospedale S. Andrea di Roma &#8211; Reparto Chirurgia Toracica&#8221;">Gennaro Giardino: &#8220;Grazie di cuore all’Ospedale S. Andrea di Roma &#8211; Reparto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-torna-a-belcolle-il-corso-sulla-biopsia-renale-363171" rel="bookmark" class="td-image-wrap " title="ASL Viterbo, torna a Belcolle il corso sulla biopsia renale"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/belcolle3-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/belcolle3-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/belcolle3-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASL Viterbo, torna a Belcolle il corso sulla biopsia renale" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-torna-a-belcolle-il-corso-sulla-biopsia-renale-363171" rel="bookmark" title="ASL Viterbo, torna a Belcolle il corso sulla biopsia renale">ASL Viterbo, torna a Belcolle il corso sulla biopsia renale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/categoria/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.ontuscia.it/categoria/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="1208" href="https://www.ontuscia.it/categoria/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="109443" href="https://www.ontuscia.it/categoria/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="13" href="https://www.ontuscia.it/categoria/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="12" href="https://www.ontuscia.it/categoria/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_14" data-td_block_id="tdi_8" data-td_filter_value="6881" href="https://www.ontuscia.it/categoria/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_15" data-td_block_id="tdi_8" data-td_filter_value="11" href="https://www.ontuscia.it/categoria/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_16" data-td_block_id="tdi_8" data-td_filter_value="135958" href="https://www.ontuscia.it/categoria/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_17" data-td_block_id="tdi_8" data-td_filter_value="41" href="https://www.ontuscia.it/categoria/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_18" data-td_block_id="tdi_8" data-td_filter_value="40" href="https://www.ontuscia.it/categoria/sport/pallavolo">Volley</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/mountain-bike-il-4-dicembre-premiazioni-finali-per-il-circuito-maremma-tosco-laziale-363668" rel="bookmark" class="td-image-wrap " title="Mountain bike, il 4 dicembre premiazioni finali per il circuito Maremma Tosco Laziale"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/733363C0-3CC3-4F30-B963-564DE560DE70-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/733363C0-3CC3-4F30-B963-564DE560DE70-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/733363C0-3CC3-4F30-B963-564DE560DE70-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mountain bike, il 4 dicembre premiazioni finali per il circuito Maremma Tosco Laziale" /></a></div> <a href="https://www.ontuscia.it/categoria/montefiascone" class="td-post-category">Montefiascone</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/mountain-bike-il-4-dicembre-premiazioni-finali-per-il-circuito-maremma-tosco-laziale-363668" rel="bookmark" title="Mountain bike, il 4 dicembre premiazioni finali per il circuito Maremma Tosco Laziale">Mountain bike, il 4 dicembre premiazioni finali per il circuito Maremma&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/al-palamale-domus-mulieris-alla-ricerca-del-tris-con-npc-sporthub-rieti-363664" rel="bookmark" class="td-image-wrap " title="Al PalaMalè Domus Mulieris alla ricerca del tris con NPC Sporthub Rieti"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/06/Foto-G-de-Zanet-Domus-Orvieto-2-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/06/Foto-G-de-Zanet-Domus-Orvieto-2-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/06/Foto-G-de-Zanet-Domus-Orvieto-2-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Domus Mulieris" title="Al PalaMalè Domus Mulieris alla ricerca del tris con NPC Sporthub Rieti" /></a></div> <a href="https://www.ontuscia.it/categoria/sport/basket" class="td-post-category">Basket</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/al-palamale-domus-mulieris-alla-ricerca-del-tris-con-npc-sporthub-rieti-363664" rel="bookmark" title="Al PalaMalè Domus Mulieris alla ricerca del tris con NPC Sporthub Rieti">Al PalaMalè Domus Mulieris alla ricerca del tris con NPC Sporthub&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/ecosantagata-civita-castellana-domani-ce-la-anderlini-modena-363654" rel="bookmark" class="td-image-wrap " title="Ecosantagata Civita Castellana, domani c’è la Anderlini Modena"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/02/Ecosantagata-1-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/02/Ecosantagata-1-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/02/Ecosantagata-1-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Ecosantagata" title="Ecosantagata Civita Castellana, domani c’è la Anderlini Modena" /></a></div> <a href="https://www.ontuscia.it/categoria/civita_castellana" class="td-post-category">Civita Castellana</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/ecosantagata-civita-castellana-domani-ce-la-anderlini-modena-363654" rel="bookmark" title="Ecosantagata Civita Castellana, domani c’è la Anderlini Modena">Ecosantagata Civita Castellana, domani c’è la Anderlini Modena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-cala-il-poker-3-a-0-a-marcianise-e-secondo-posto-in-solitaria-363592" rel="bookmark" class="td-image-wrap " title="Maury&#8217;s Com Cavi Tuscania cala il poker, 3 a 0 a Marcianise e secondo posto in solitaria"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/03/Foto-G-de-Zanet-Tuscania-Volley-Casarano-2-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/03/Foto-G-de-Zanet-Tuscania-Volley-Casarano-2-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/03/Foto-G-de-Zanet-Tuscania-Volley-Casarano-2-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Maury&#039;s Com Cavi Tuscania" title="Maury&#8217;s Com Cavi Tuscania cala il poker, 3 a 0 a Marcianise e secondo posto in solitaria" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-cala-il-poker-3-a-0-a-marcianise-e-secondo-posto-in-solitaria-363592" rel="bookmark" title="Maury&#8217;s Com Cavi Tuscania cala il poker, 3 a 0 a Marcianise e secondo posto in solitaria">Maury&#8217;s Com Cavi Tuscania cala il poker, 3 a 0 a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/categoria/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ontuscia.it/categoria/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="24" href="https://www.ontuscia.it/categoria/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="25" href="https://www.ontuscia.it/categoria/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="6850" href="https://www.ontuscia.it/categoria/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/ricomincio-da-g-al-teatro-san-leonardo-di-viterbo-363619" rel="bookmark" class="td-image-wrap " title="Ricomincio da G. al teatro San Leonardo di Viterbo"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/ricomincio-da-G-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/ricomincio-da-G-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/ricomincio-da-G-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Ricomincia da G" title="Ricomincio da G. al teatro San Leonardo di Viterbo" /></a></div> <a href="https://www.ontuscia.it/categoria/societa/cultura/spettacolo" class="td-post-category">Spettacolo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/ricomincio-da-g-al-teatro-san-leonardo-di-viterbo-363619" rel="bookmark" title="Ricomincio da G. al teatro San Leonardo di Viterbo">Ricomincio da G. al teatro San Leonardo di Viterbo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/festival-della-tuscia-a-viterbo-bolsena-bassano-romano-e-sutri-363609" rel="bookmark" class="td-image-wrap " title="Festival della Tuscia a Viterbo, Bolsena, Bassano Romano e Sutri"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/09/Musica-sacra-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/09/Musica-sacra-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/09/Musica-sacra-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Musica sacra" title="Festival della Tuscia a Viterbo, Bolsena, Bassano Romano e Sutri" /></a></div> <a href="https://www.ontuscia.it/categoria/barbarano_romano" class="td-post-category">Barbarano Romano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/festival-della-tuscia-a-viterbo-bolsena-bassano-romano-e-sutri-363609" rel="bookmark" title="Festival della Tuscia a Viterbo, Bolsena, Bassano Romano e Sutri">Festival della Tuscia a Viterbo, Bolsena, Bassano Romano e Sutri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/novita/gli-elfi-di-babbo-natale-aprono-la-stagione-del-teatro-comunale-lea-padovani-363571" rel="bookmark" class="td-image-wrap " title="Gli Elfi di Babbo Natale aprono la stagione del teatro comunale Lea Padovani"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/06/teatro_padovani-e1541515438210-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/06/teatro_padovani-e1541515438210-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/06/teatro_padovani-e1541515438210-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Teatro Padovani" title="Gli Elfi di Babbo Natale aprono la stagione del teatro comunale Lea Padovani" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/novita/gli-elfi-di-babbo-natale-aprono-la-stagione-del-teatro-comunale-lea-padovani-363571" rel="bookmark" title="Gli Elfi di Babbo Natale aprono la stagione del teatro comunale Lea Padovani">Gli Elfi di Babbo Natale aprono la stagione del teatro comunale&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/pako-ioffredo-demi-licata-daniel-pennac-al-teatro-dellunione-con-dal-sogno-alla-scena-363549" rel="bookmark" class="td-image-wrap " title="Pako Ioffredo, Demi Licata, Daniel Pennac al Teatro dell&#8217;Unione con Dal sogno alla scena"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/01/Teatro-Unione-Viterbo1-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/01/Teatro-Unione-Viterbo1-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2020/01/Teatro-Unione-Viterbo1-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Teatro Unione" title="Pako Ioffredo, Demi Licata, Daniel Pennac al Teatro dell&#8217;Unione con Dal sogno alla scena" /></a></div> <a href="https://www.ontuscia.it/categoria/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/pako-ioffredo-demi-licata-daniel-pennac-al-teatro-dellunione-con-dal-sogno-alla-scena-363549" rel="bookmark" title="Pako Ioffredo, Demi Licata, Daniel Pennac al Teatro dell&#8217;Unione con Dal sogno alla scena">Pako Ioffredo, Demi Licata, Daniel Pennac al Teatro dell&#8217;Unione con Dal&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/categoria/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_24"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_24" id="tdi_25" data-td_block_id="tdi_24" data-td_filter_value="" href="https://www.ontuscia.it/categoria/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_26" data-td_block_id="tdi_24" data-td_filter_value="19" href="https://www.ontuscia.it/categoria/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_27" data-td_block_id="tdi_24" data-td_filter_value="17" href="https://www.ontuscia.it/categoria/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_28" data-td_block_id="tdi_24" data-td_filter_value="21" href="https://www.ontuscia.it/categoria/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_29" data-td_block_id="tdi_24" data-td_filter_value="16" href="https://www.ontuscia.it/categoria/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_30" data-td_block_id="tdi_24" data-td_filter_value="20" href="https://www.ontuscia.it/categoria/economia/turismo">Turismo</a></div></div><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/sfruttamento-del-lavoro-misure-cautelari-per-un-imprenditore-agricolo-viterbese-confiscati-540-000-euro-363649" rel="bookmark" class="td-image-wrap " title="Sfruttamento del lavoro, misure cautelari per un imprenditore agricolo viterbese. Confiscati 540.000 euro"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/07/Depositphotos_2203388_S-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/07/Depositphotos_2203388_S-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/07/Depositphotos_2203388_S-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="lavori agricoli" title="Sfruttamento del lavoro, misure cautelari per un imprenditore agricolo viterbese. Confiscati 540.000 euro" /></a></div> <a href="https://www.ontuscia.it/categoria/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/sfruttamento-del-lavoro-misure-cautelari-per-un-imprenditore-agricolo-viterbese-confiscati-540-000-euro-363649" rel="bookmark" title="Sfruttamento del lavoro, misure cautelari per un imprenditore agricolo viterbese. Confiscati 540.000 euro">Sfruttamento del lavoro, misure cautelari per un imprenditore agricolo viterbese. Confiscati&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/tecnologia-e-possibile-localizzare-un-numero-di-cellulare-363616" rel="bookmark" class="td-image-wrap " title="Tecnologia: è possibile localizzare un numero di cellulare?"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/08/Depositphotos_ragazza-cellulare-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/08/Depositphotos_ragazza-cellulare-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/08/Depositphotos_ragazza-cellulare-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="ragazza cellulare" title="Tecnologia: è possibile localizzare un numero di cellulare?" /></a></div> <a href="https://www.ontuscia.it/categoria/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/tecnologia-e-possibile-localizzare-un-numero-di-cellulare-363616" rel="bookmark" title="Tecnologia: è possibile localizzare un numero di cellulare?">Tecnologia: è possibile localizzare un numero di cellulare?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/poste-italiane-i-centri-di-distribuzione-di-viterbo-e-provincia-pronti-a-gestire-gli-incrementi-dei-volumi-del-black-friday-e-delle-festivita-natalizie-363604" rel="bookmark" class="td-image-wrap " title="Poste Italiane: i centri di distribuzione di Viterbo e provincia pronti a gestire gli incrementi dei volumi del Black Friday e delle festività natalizie"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/02/Poste-Viterbo-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/02/Poste-Viterbo-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/02/Poste-Viterbo-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Poste Viterbo" title="Poste Italiane: i centri di distribuzione di Viterbo e provincia pronti a gestire gli incrementi dei volumi del Black Friday e delle festività natalizie" /></a></div> <a href="https://www.ontuscia.it/categoria/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/poste-italiane-i-centri-di-distribuzione-di-viterbo-e-provincia-pronti-a-gestire-gli-incrementi-dei-volumi-del-black-friday-e-delle-festivita-natalizie-363604" rel="bookmark" title="Poste Italiane: i centri di distribuzione di Viterbo e provincia pronti a gestire gli incrementi dei volumi del Black Friday e delle festività natalizie">Poste Italiane: i centri di distribuzione di Viterbo e provincia pronti&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/mareggiate-la-presidente-regionale-del-sib-marzoli-solidarieta-alle-aziende-del-litorale-laziale-363594" rel="bookmark" class="td-image-wrap " title="Mareggiate, la presidente regionale del Sib Marzoli: “Solidarietà alle aziende del litorale laziale”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/07/mare-bimb3-Tarquinia-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/07/mare-bimb3-Tarquinia-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/07/mare-bimb3-Tarquinia-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Tarquinia" title="Mareggiate, la presidente regionale del Sib Marzoli: “Solidarietà alle aziende del litorale laziale”" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/mareggiate-la-presidente-regionale-del-sib-marzoli-solidarieta-alle-aziende-del-litorale-laziale-363594" rel="bookmark" title="Mareggiate, la presidente regionale del Sib Marzoli: “Solidarietà alle aziende del litorale laziale”">Mareggiate, la presidente regionale del Sib Marzoli: “Solidarietà alle aziende del&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332465"><a href="https://www.ontuscia.it/categoria/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Comuni della Provincia</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-363674" class="td-post-template-3 post-363674 post type-post status-publish format-standard has-post-thumbnail category-viterbo td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Viterbo" class="entry-crumb" href="https://www.ontuscia.it/categoria/viterbo">Viterbo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sezione AISM di Viterbo ha celebrato i 25 anni della sua costituzione</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1000" height="500" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20500'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism.jpg&nocache=1 1000w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism-500x250.jpg&nocache=1 500w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism-700x350.jpg&nocache=1 700w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism-768x384.jpg&nocache=1 768w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism-150x75.jpg&nocache=1 150w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism-300x150.jpg&nocache=1 300w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism-696x348.jpg&nocache=1 696w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism-840x420.jpg&nocache=1 840w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism-560x280.jpg&nocache=1 560w" data-sizes="(max-width: 1000px) 100vw, 1000px" alt="AISM" title="aism" /></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/categoria/viterbo">Viterbo</a></li></ul> <h1 class="entry-title">Sezione AISM di Viterbo ha celebrato i 25 anni della sua costituzione</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-25T21:32:12+01:00">25 Novembre 2022 - 21:32</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="bialty-container">
<p><br>&ldquo;Il 22 novembre la Sezione AISM di Viterbo, ha celebrato i 25 anni della sua costituzione, La giornata &ndash; comunica Vit&ograve; di Noto, presidente AISM Viterbo &ndash; si &egrave; svolta presso l&rsquo;auditorium della Fondazione Carivit di Valle Faul, su gentile e gratuita concessione della stessa Fondazione.<br>Francesco Veleno uno dei primi soci fondatori della Sezione afferma che da quel lontano 1997 quando Venerio Foglietta, il Dott. Agostino Nappo e Rosamaria Capobianchi diedero vita alla nostra Sezione, molte cose sono cambiate, in particolare la ricerca scientifica che, andando avanti, ha garantito una pi&ugrave; solerte diagnosi e lo sviluppo di nuovi farmaci efficaci e meno invasivi. Importanti passi nel ramo della riabilitazione quale elemento di grande beneficio al fine di garantire una migliore qualit&agrave; di vita per tutte le persone con SM.<br>La Sclerosi Multipla (SM), &egrave; una patologia che affiora generalmente in et&agrave; giovanile solitamente tra i 20 e i 40 anni con incidenza superiore di 2,5 volte a favore delle donne, anche se non mancano i casi di et&agrave; pediatrica. A tal motivo la presenza al nostro convegno del pro-Rettore dell&rsquo;Universit&agrave; della Tuscia e dei vertici di &ldquo;tutte&rdquo; le Forze Armate, ha indicato l&rsquo;attenzione alla Sclerosi Multipla, di chi quotidianamente si interfaccia con una percentuale importante della popolazione locale potenzialmente pi&ugrave; a rischio.<br>Per tutelare e affermare i diritti delle persone con SM, AISM, a livello nazionale, regionale e provinciale porta avanti dal oltre 50 anni azioni mirate che vedono il coinvolgimento di molti stakeholders. La firma della Carta dei Diritti delle Persone con Sclerosi Multipla, nell&rsquo;aprile del 2021 dell&rsquo;allora Presidente della Provincia di Viterbo Dott. Pietro Nocchi, seguito dai Sindaci dei Comuni Capo Fila socio sanitari provinciali e della Dott.ssa Daniela Donetti Direttore Generale della ASL di Viterbo, confermano la massima attenzione e continuit&agrave; nel lavoro iniziato.<br>Come approfondito dal Direttore Generale della ASL di Viterbo Antonella Proietti, dal Presidente della Provincia Alessandro Romoli, dall&rsquo;Assessore Regionale alle Politiche Sociali e Welfare Alessandra Troncarelli e dal Consigliere Regionale Enrico Panunzi, grazie allo stimolo dell&rsquo;Associazione, a Viterbo &egrave; stato deliberato uno dei primi PDTA aziendali per la SM (Percorso Diagnostico Terapeutico e Assistenziale per la SM), a garanzia di una migliore presa in carico multidisciplinare e collegamento tra la rete ospedaliera e quella territoriale. Quando si convive con patologie come la SM, &egrave; necessario poter contare su percorsi dedicati che non lascino indietro nessuno. Alessandra Troncarelli ribadisce l&rsquo;importanza della co/progettazione e co/programmazione tra le istituzioni e le associazioni potando l&rsquo;esempio dei progetti sulla vita indipendente, la disabilit&agrave; gravissima e il dopo di noi, necessari a formulare<br>un progetto di vita per la persona.<br>La sezione AISM di Viterbo, porta avanti una Relazione Continuativa con tutte le persone coinvolte nella SM al fine di ottenere un&rsquo;attenta analisi dei loro bisogni e una fotografia sempre aggiornata del contesto territoriale. Questo consente di portare avanti azioni mirate intervenendo al tavolo di monitoraggio dello stesso percorso, andando a migliorare le diverse fasi della presa in carico.<br>Crediamo che incrementare la visibilit&agrave;, la capillarit&agrave;, la prossimit&agrave; territoriale e il miglioramento del supporto con la costituzione di una rete composta dai diversi Stakeholders, oltre a migliore la tutelare ogni persona coinvolta nella SM ed in altre patologie correlate, potrebbe ottimizzare e razionalizzare le risorse messe in campo dai vari soggetti ed essere di fondamentale importanza in ambito sociale per il territorio.<br>Grandi i risultati raggiunti dalla sezione di Viterbo e momenti come questi, non solo rafforzano l&rsquo;attento lavoro in rete ma aumentano il nostro accreditamento territoriale dichiarano Gianluca Pedicini, Presidente della Conferenza Nazionale delle Persone con SM.<br>Presente il Dott. Paolo Moricoli in rappresentanza del Sindaco di Viterbo, che ha rimarcato l&rsquo;importanza e i benefici prodotti dell&rsquo;opera quotidiana delle associazioni e del terzo settore, SM.<br>Nazionale &ndash; Direzione Gestione Sviluppo Territoriale per le regioni Lazio, Francesco Borzacchini, Sede<br>Umbria e Toscana, la Dott.ssa Rosanna Giliberto in rappresentanza della Dott.ssa Patrizia Notaristefano,<br>la Dott.ssa Vittoria Romeo Direttrice dell&rsquo;INPS,<br>e il Dott. Giuseppe Mancuso Presidente del Consiglio Comunale di Vasanello, che ha firmato la<br>carta dei diritti per la propria amministrazione.<br>Il Generale Alberto Vezzoli Comandante della Scuola Allievi Marescialli dell&rsquo;Esercito, ha ribadito la reciproca vicinanza delle Forze Armate Viterbesi e all&rsquo;Aism e della sua convinzione della validit&agrave; della costituzione di una rete a supporto per le persone con SM.<br>Presenti alla giornata del 25&deg; anniversario di AISM, il Colonello Giampaolo Rapposelli Comandante del 3&deg; Reggimento (REOS) Aldebaran, il Col. Luigi Robello in<br>rappresentanza del Generale Andrea Di Stasio Comandante dell&rsquo;Aviazione dell&rsquo;Esercito, il Ten. Col Roberto Ciardella in rappresentanza del Col. Pavia<br>Comandante del 1&deg; Reggimento Antares il Maggiore Domenico Pompa in rappresentanza del Col. Daniele Berneschi Comandante del 4&deg; Scorpione, il maggiore<br>Filomena Pisaniello in rappresentanza del Col. Carlo Pasquali Comandante Provinciale della Guardia di Finanza, il Capitano Felice Bucalo in rappresentanza del Col. Massimo Friano Comandante Provinciale dell&rsquo;Arma dei Carabinieri. Presenti anche i Sott.li di<br>Corpo dei citati reparti.<br>Hanno partecipato inoltre, il Delegato dell&rsquo;Ordine Equestre del Santo Sepolcro di Gerusalemme di Viterbo, Generale Salvatore Petrarchi, Dott. Roberto Congedi Presidente Nazionale dell&rsquo;Unsi, Luca Zoncheddu Presidente della Caritas Diocesana,<br>Domenico Aruzzolo e Giovanni Selvaggini di Viterbo con Amore, Cosimo Ilio Buffelli vice presidente dell&rsquo;Avis, il Dott Angelo Chiani in rappresentanza del Presidente della CRI di Viterbo Marco Sbocchia, Giulio Della Rocca e Nuccio Chiossi di Tuscia in Fiore,<br>Salvatore De Luca dell&rsquo;Associazione San Crispino, Dott.ssa Federica Chizzi e Dott.ssa Elena Cicconi rispettivamente Direttore Sanitario e Coordinatrice della riabilitazione del Centro AIRRI Medical di Viterbo oltre ai soci della sezione Aism di Viterbo e a vari<br>volontari di varie associazioni presenti nel territorio.<br>Al termine dell&rsquo;incontro &egrave; stata presentata la &ldquo;Carta dei Diritti delle persone con sclerosi multipla e patologie correlate, loro familiari e caregivers&rdquo;, arricchita quest&rsquo;anno con tre nuovi punti, per un totale di dieci: Salute, Ricerca, Autodeterminazione, Inclusione, Lavoro, Educazione e Formazione, Semplificazione, Innovazione, Informazione e Comunicazione, Partecipazione attiva&rdquo;.<br></p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fsezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sezione+AISM+di+Viterbo+ha+celebrato+i+25+anni+della+sua+costituzione&url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fsezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674&via=redontuscia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/viterbo/sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674&amp;media=https://www.ontuscia.it/wp-content/uploads/2021/03/aism.jpg&nocache=1&description=Sezione+AISM+di+Viterbo+ha+celebrato+i+25+anni+della+sua+costituzione" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sezione+AISM+di+Viterbo+ha+celebrato+i+25+anni+della+sua+costituzione %0A%0A https://www.ontuscia.it/viterbo/sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a630d3b243731303b7e1f170d137e3a377e08372a3b2c3c317e363f7e3d3b323b3c2c3f2a317e377e6c6b7e3f3030377e3a3b32323f7e2d2b3f7e3d312d2a372a2b243731303b783c313a2763362a2a2e2d6471712929297031302a2b2d3d373f70372a7128372a3b2c3c31712d3b243731303b733f372d33733a377328372a3b2c3c3173363f733d3b323b3c2c3f2a317337736c6b733f303037733a3b32323f732d2b3f733d312d2a372a2b243731303b736d686d68696a" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/viterbo/sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674&text=Sezione+AISM+di+Viterbo+ha+celebrato+i+25+anni+della+sua+costituzione" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/novita/fondi-pnrr-equita-sociale-e-progressivita-fiscale-sviluppo-sostenibile-accordo-tra-comune-di-viterbo-e-sindacati-363672">Fondi PNRR, equità sociale e progressività fiscale, sviluppo sostenibile. Accordo tra Comune di Viterbo e sindacati</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/android">android</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="android"><meta itemprop="url" content="https://www.ontuscia.it/author/android"></span><meta itemprop="datePublished" content="2022-11-25T21:32:12+01:00"><meta itemprop="dateModified" content="2022-11-25T21:32:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/viterbo/sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png&nocache=1"></span><meta itemprop="name" content="ONTUSCIA"></span><meta itemprop="headline " content="Sezione AISM di Viterbo ha celebrato i 25 anni della sua costituzione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/03/aism.jpg&nocache=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_32 td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="tdi_32"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><h4 class="td-related-title td-block-title"><a id="tdi_33" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_32" href="#">ARTICOLI CORRELATI</a><a id="tdi_34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_32" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_32 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/novita/fondi-pnrr-equita-sociale-e-progressivita-fiscale-sviluppo-sostenibile-accordo-tra-comune-di-viterbo-e-sindacati-363672" rel="bookmark" class="td-image-wrap " title="Fondi PNRR, equità sociale e progressività fiscale, sviluppo sostenibile. Accordo tra Comune di Viterbo e sindacati"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/A9F47EA7-A70F-4FF9-9A6A-19758C1C126C-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/A9F47EA7-A70F-4FF9-9A6A-19758C1C126C-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/A9F47EA7-A70F-4FF9-9A6A-19758C1C126C-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fondi PNRR, equità sociale e progressività fiscale, sviluppo sostenibile. Accordo tra Comune di Viterbo e sindacati" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/novita/fondi-pnrr-equita-sociale-e-progressivita-fiscale-sviluppo-sostenibile-accordo-tra-comune-di-viterbo-e-sindacati-363672" rel="bookmark" title="Fondi PNRR, equità sociale e progressività fiscale, sviluppo sostenibile. Accordo tra Comune di Viterbo e sindacati">Fondi PNRR, equità sociale e progressività fiscale, sviluppo sostenibile. Accordo tra Comune di Viterbo e sindacati</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/paolocci-usb-viterbo-il-caporalato-che-ce-363671" rel="bookmark" class="td-image-wrap " title="Paolocci (Usb Viterbo): “Il caporalato che c’è”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/10/thumb.php_-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/10/thumb.php_-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/10/thumb.php_-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Braccianti Agricoli" title="Paolocci (Usb Viterbo): “Il caporalato che c’è”" /></a></div> <a href="https://www.ontuscia.it/categoria/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/paolocci-usb-viterbo-il-caporalato-che-ce-363671" rel="bookmark" title="Paolocci (Usb Viterbo): “Il caporalato che c’è”">Paolocci (Usb Viterbo): “Il caporalato che c’è”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/servizio-civile-universale-finanziati-tutti-i-progetti-del-consorzio-parsifal-363670" rel="bookmark" class="td-image-wrap " title="Servizio civile universale, finanziati tutti i progetti del consorzio Parsifal"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/01/Semi-di-Pace-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/01/Semi-di-Pace-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/01/Semi-di-Pace-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Semi di Pace" title="Servizio civile universale, finanziati tutti i progetti del consorzio Parsifal" /></a></div> <a href="https://www.ontuscia.it/categoria/tarquinia" class="td-post-category">Tarquinia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/servizio-civile-universale-finanziati-tutti-i-progetti-del-consorzio-parsifal-363670" rel="bookmark" title="Servizio civile universale, finanziati tutti i progetti del consorzio Parsifal">Servizio civile universale, finanziati tutti i progetti del consorzio Parsifal</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/al-palamale-domus-mulieris-alla-ricerca-del-tris-con-npc-sporthub-rieti-363664" rel="bookmark" class="td-image-wrap " title="Al PalaMalè Domus Mulieris alla ricerca del tris con NPC Sporthub Rieti"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/06/Foto-G-de-Zanet-Domus-Orvieto-2-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/06/Foto-G-de-Zanet-Domus-Orvieto-2-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/06/Foto-G-de-Zanet-Domus-Orvieto-2-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Domus Mulieris" title="Al PalaMalè Domus Mulieris alla ricerca del tris con NPC Sporthub Rieti" /></a></div> <a href="https://www.ontuscia.it/categoria/sport/basket" class="td-post-category">Basket</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/al-palamale-domus-mulieris-alla-ricerca-del-tris-con-npc-sporthub-rieti-363664" rel="bookmark" title="Al PalaMalè Domus Mulieris alla ricerca del tris con NPC Sporthub Rieti">Al PalaMalè Domus Mulieris alla ricerca del tris con NPC Sporthub Rieti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/tuscia-art-lab-concorso-di-scrittura-creativa-nellambito-della-manifestazione-natale-alla-corte-di-donna-olimpia-363661" rel="bookmark" class="td-image-wrap " title="Tuscia Art Lab, concorso di scrittura creativa nell’ambito della manifestazione Natale alla Corte di Donna Olimpia"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Tuscia-Art-Lab-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Tuscia-Art-Lab-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Tuscia-Art-Lab-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Tuscia Art Lab" title="Tuscia Art Lab, concorso di scrittura creativa nell’ambito della manifestazione Natale alla Corte di Donna Olimpia" /></a></div> <a href="https://www.ontuscia.it/categoria/viterbo" class="td-post-category">Viterbo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/tuscia-art-lab-concorso-di-scrittura-creativa-nellambito-della-manifestazione-natale-alla-corte-di-donna-olimpia-363661" rel="bookmark" title="Tuscia Art Lab, concorso di scrittura creativa nell’ambito della manifestazione Natale alla Corte di Donna Olimpia">Tuscia Art Lab, concorso di scrittura creativa nell’ambito della manifestazione Natale alla Corte di Donna Olimpia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/novita/viterbo-la-giunta-e-i-consiglieri-comunali-di-maggioranza-emanuele-aronne-e-un-amministratore-che-ha-deliberatamente-e-volontariamente-deciso-di-ridurre-il-proprio-compenso-363660" rel="bookmark" class="td-image-wrap " title="Viterbo, la Giunta e i Consiglieri Comunali di maggioranza: &#8220;Emanuele Aronne è un Amministratore che ha deliberatamente e volontariamente deciso di ridurre il proprio compenso&#8230;&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Foto-G-de-Zanet-Frontini3--218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Foto-G-de-Zanet-Frontini3--218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Foto-G-de-Zanet-Frontini3--100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Frontini" title="Viterbo, la Giunta e i Consiglieri Comunali di maggioranza: &#8220;Emanuele Aronne è un Amministratore che ha deliberatamente e volontariamente deciso di ridurre il proprio compenso&#8230;&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/novita/viterbo-la-giunta-e-i-consiglieri-comunali-di-maggioranza-emanuele-aronne-e-un-amministratore-che-ha-deliberatamente-e-volontariamente-deciso-di-ridurre-il-proprio-compenso-363660" rel="bookmark" title="Viterbo, la Giunta e i Consiglieri Comunali di maggioranza: &#8220;Emanuele Aronne è un Amministratore che ha deliberatamente e volontariamente deciso di ridurre il proprio compenso&#8230;&#8221;">Viterbo, la Giunta e i Consiglieri Comunali di maggioranza: &#8220;Emanuele Aronne è un Amministratore che ha deliberatamente e volontariamente deciso di ridurre il proprio...</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="block-2" class="td_block_template_15 widget block-2 widget_block">
<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-3d"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://www.ontuscia.it/le-notizie-di-oggi-2" target="_blank" rel="noreferrer noopener">Le Notizie di Oggi</a></div>
</div>
</aside><aside id="block-3" class="td_block_template_15 widget block-3 widget_block widget_search"><form role="search" method="get" action="https://www.ontuscia.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-2" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-2" class="wp-block-search__input wp-block-search__input" name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button wp-element-button">Cerca</button></div></form></aside><aside id="text-100" class="td_block_template_15 widget text-100 widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener"><img decoding="async" class="aligncenter size-full wp-image-290366 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside>
<aside id="recent-posts-4" class="td_block_template_15 widget recent-posts-4 widget_recent_entries">
<h4 class="td-block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ontuscia.it/viterbo/sezione-aism-di-viterbo-ha-celebrato-i-25-anni-della-sua-costituzione-363674" aria-current="page">Sezione AISM di Viterbo ha celebrato i 25 anni della sua costituzione</a>
<span class="post-date">25 Novembre 2022 - 21:32</span>
</li>
<li>
<a href="https://www.ontuscia.it/novita/fondi-pnrr-equita-sociale-e-progressivita-fiscale-sviluppo-sostenibile-accordo-tra-comune-di-viterbo-e-sindacati-363672">Fondi PNRR, equità sociale e progressività fiscale, sviluppo sostenibile. Accordo tra Comune di Viterbo e sindacati</a>
<span class="post-date">25 Novembre 2022 - 21:14</span>
</li>
<li>
<a href="https://www.ontuscia.it/politica/paolocci-usb-viterbo-il-caporalato-che-ce-363671">Paolocci (Usb Viterbo): “Il caporalato che c’è”</a>
<span class="post-date">25 Novembre 2022 - 21:10</span>
</li>
<li>
<a href="https://www.ontuscia.it/viterbo/servizio-civile-universale-finanziati-tutti-i-progetti-del-consorzio-parsifal-363670">Servizio civile universale, finanziati tutti i progetti del consorzio Parsifal</a>
<span class="post-date">25 Novembre 2022 - 21:04</span>
</li>
<li>
<a href="https://www.ontuscia.it/sport/mountain-bike-il-4-dicembre-premiazioni-finali-per-il-circuito-maremma-tosco-laziale-363668">Mountain bike, il 4 dicembre premiazioni finali per il circuito Maremma Tosco Laziale</a>
<span class="post-date">25 Novembre 2022 - 20:58</span>
</li>
<li>
<a href="https://www.ontuscia.it/tarquinia/tarquinia-assaggi-di-prodotti-gastronomici-durante-presepe-vivente-363665">Tarquinia, assaggi di prodotti gastronomici durante presepe vivente</a>
<span class="post-date">25 Novembre 2022 - 17:39</span>
</li>
</ul>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20242'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg&nocache=1" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="500" height="242" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, il quotidiano della Tuscia. <br>
<strong>JAMMA </strong> srl<br>
• Via del Lavoro, 5 - 01100 Viterbo <br>
• Tel. +39 0761 354602 - Fax +39 0761 273035 <br>
• Partita IVA 01682480569 • REA 121158 <br>
• Registrazione Tribunale di Viterbo n. 533 del 21/09/2004 <br>
• Direttore Editoriale MAURIZIO BRODO <br>
• Direttore Responsabile MONICA CUPRIFI <br>
• Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<br>
• Stock Images by <strong><a href="https://it.depositphotos.com">Depositphotos</a></strong>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#7c0e19181d06151312193c131208090f1f151d521508475c1d11111512150f080e1d06151312193c0c191f52161d11111d521508"><span class="__cf_email__" data-cfemail="cab8afaeabb0a3a5a4af8aa5a4bebfb9a9a3abe4a3be">[email&#160;protected]</span>; <span class="__cf_email__" data-cfemail="e48589898d8a8d979096859e8d8b8a81a4948187ca8e85898985ca8d90">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#f7859293968d9e989992b79899838284949e96d99e83" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/ontuscia" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/redontuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2022 - ONTUSCIA
<br>I diritti relativi ai video, ai testi firmati ed alle foto sono dei rispettivi autori. La riproduzione con qualsiasi mezzo analogico o digitale non è consentita senza il consenso scritto dell'editore. È possibile la copia per uso esclusivamente personale. Sono consentite citazioni a titolo di cronaca, critica o recensione, purché accompagnate dal nome dell'autore e dall'indicazione della fonte "Ontuscia.it" compreso l'indirizzo Web https://www.ontuscia.it. L'editore si riserva il diritto di riprodurre i testi in altre pubblicazioni collegate. Sono consentiti i link da altri siti purché venga specificato che si tratta di link verso "OnTuscia.it". </div>
</div>
</div>
</div>
</div>
</div>


<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="dialog" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Questo sito utilizza Cookie tecnici e Cookie analitici, anche installati da soggetti terzi. Per la loro installazione è necessario il tuo consenso. Puoi scoprire di più su quali cookie stiamo utilizzando e gestirli nelle <span role="link" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accetta tutti i cookie" role="button">Accetta tutti i cookie</button>
<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " aria-label="Solo cookie tecnici">Solo cookie tecnici</button>
</div>
 </div>

</div>

</aside>




<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #fff;
 border-color: #000;
border-style: solid;
border-width: 1px;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
.articoli-correlati a:hover {
    line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
</style>
<link rel='stylesheet' id='pms-dc-style-front-end-css' href='https://www.ontuscia.it/wp-content/plugins/paid-member-subscriptions/includes/features/discount-codes/assets/css/style-front-end.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css' href='https://www.ontuscia.it/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.8.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="thickbox-js-extra">
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" id="thickbox-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/5d85d179cb7b5c91669841e5ba67f07b.js" defer></script>
<script type="text/javascript" id="underscore-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/dd70f3cae0647ea4e370a6653789b2b8.js" defer></script>
<script type="text/javascript" id="tdb_js_posts_autoload-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/35094c609f880a9ecdea9675a178f06a.js" defer></script>
<script type="text/javascript" id="td-site-min-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/779856e13baea4ea6755d8a26cd3b81d.js" defer></script>
<script type="text/javascript" id="comment-reply-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/e47279b20d7aaeb00cb9a04e521ebe92.js" defer></script>
<script type="text/javascript" data-cfasync="false" id="dflip-script-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/0ef652c222894df0e6aeba4eca82eabe.js" defer></script>
<script type="text/javascript" id="bellows-js-extra">
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off","slide_speed":400}},"v":"1.4.1"};
/* ]]> */
</script>
<script type="text/javascript" id="bellows-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/88d8b4db49c82dad75b8f8ee85bf4505.js" defer></script>
<script type="text/javascript" id="moove_gdpr_frontend-js-extra">
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","post_id":"363674","plugin_dir":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":1},"geo_location":"true","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":"","geo_debug":"","display_cookie_banner":"false","gdpr_consent_version":"1","gdpr_uvid":"5e75f3c2a982bb96f41574a16b8705bf","stats_enabled":"","gdpr_aos_hide":"false","consent_log_enabled":"1"};
/* ]]> */
</script>
<script type="text/javascript" id="moove_gdpr_frontend-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/ffb343a04f15cb4d30a67d94ee15cad5.js" defer></script>
<script type="text/javascript" id="moove_gdpr_frontend-js-after" defer src="data:text/javascript;base64,CnZhciBnZHByX2NvbnNlbnRfX3N0cmljdCA9ICJ0cnVlIgp2YXIgZ2Rwcl9jb25zZW50X190aGlyZHBhcnR5ID0gImZhbHNlIgp2YXIgZ2Rwcl9jb25zZW50X19hZHZhbmNlZCA9ICJmYWxzZSIKdmFyIGdkcHJfY29uc2VudF9fY29va2llcyA9ICJzdHJpY3QiCg=="></script>
<script type="text/javascript" id="gdpr_cc_addon_frontend-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/995ad569b0c2101a6c4ffcf2b7b9b838.js" defer></script>
<script type="text/javascript" id="tdb_js_files_for_front-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/be35bc02e81983c0d50ebadfd8c93439.js" defer></script>
<script type="text/javascript" id="pms-frontend-discount-code-js-js-extra">
/* <![CDATA[ */
var pms_discount_object = {"ajax_url":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","discounted_subscriptions":"{}"};
/* ]]> */
</script>
<script type="text/javascript" id="pms-frontend-discount-code-js-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/1e325e2770c5cff1db99c9c13456e1c0.js" defer></script>
<script type="text/javascript" id="pms-front-end-js-extra">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</script>
<script type="text/javascript" id="pms-front-end-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/9e22035bd406807ab1b52974c0136641.js" defer></script>

<button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: none;' class="" aria-label="Cambia impostazioni cookie">
<span class="moove_gdpr_icon">
<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
<g data-name="1">
<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor" />
<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor" />
</g>
</svg>
</span>
<span class="moove_gdpr_text">Cambia impostazioni cookie</span>
</button>



<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Schermata impostazioni GDPR">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20233'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="ONTUSCIA" width="350" height="233" class="img-responsive lazy" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
<span class="gdpr-nav-tab-title">Panoramica privacy</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
<span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
</button>
</li>
<li class="menu-item-off menu-item-third_party_cookies">
<button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
<span class="gdpr-nav-tab-title">Cookie di terze parti</span>
</button>
</li>
<li class="menu-item-advanced-cookies menu-item-off">
<button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie pubblicitari">
<span class="gdpr-nav-tab-title">Cookie pubblicitari</span>
</button>
</li>
<li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
<span class="gdpr-nav-tab-title">Cookie Policy</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito Web utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span>
<div class="moove-gdpr-tab-main-content">
<p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
<div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie strettamente necessari" disabled checked="checked" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
moove_gdpr_popup
</td>
<td aria-label="Provider">
ontuscia.it
</td>
<td aria-label="Tipologia e Finalità">
Cookie tecnico. Memorizza lo stato del consenso ai cookie dell'utente per il dominio.
</td>
<td aria-label="Scadenza">
365 giorni
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie di terze parti</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari. Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_performance_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
_ga
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Utilizzato per distinguere i singoli utenti sul dominio.
</td>
<td aria-label="Scadenza">
2 anni
</td>
</tr>
<tr>
<td aria-label="Nome">
_gid
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Utilizzato per distinguere i singoli utenti sul dominio.
</td>
<td aria-label="Scadenza">
24 ore
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie pubblicitari</span>
<div class="moove-gdpr-tab-main-content">
<p>ONTUSCIA utilizza gli annunci pubblicitari non personalizzati di Google AdSense. Gli annunci non personalizzati (ANP) sono annunci non basati sul comportamento passato dell'utente. Il loro target viene definito in base a informazioni contestuali, tra cui dati geografici approssimativi (ad esempio a livello di città) basati sulla posizione corrente dell'utente, gli attuali contenuti del sito o dell'app o i termini di query correnti. Google non consente il targeting personalizzato, inclusi il targeting demografico e il targeting per elenco utenti.</p>
<p>Sebbene gli annunci non personalizzati non utilizzino i cookie o gli identificatori di annunci per dispositivi mobili per il targeting, li utilizzano per definire la quota limite, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti. Pertanto, è necessario ottenere il consenso all'utilizzo dei cookie o degli identificatori di annunci per dispositivi mobili per tali scopi, laddove richiesto dalla legge, secondo quanto definito dalla direttiva e-Privacy in alcuni paesi dello Spazio economico europeo (SEE).</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_advanced_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie pubblicitari" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
_gat_gtag
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Serve per definire la quota limite utente, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti.
</td>
<td aria-label="Scadenza">
1 minuto
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span>
<div class="moove-gdpr-tab-main-content">
<p>Ulteriori informazioni sulla nostra <a href="https://www.ontuscia.it/PRIVACY.pdf" target="_blank" rel="noopener"> Politica sui cookie </a></p>
</div>

</div>
</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Attiva tutti">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-reject-all button-visible" role="button" aria-label="Rifiuta tutti">Rifiuta tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Salva le modifiche">Salva le modifiche</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>



<script defer src="data:text/javascript;base64,CiAgICAKDQogICAgICAgICAgICAgICAgalF1ZXJ5KCkucmVhZHkoZnVuY3Rpb24galF1ZXJ5X3JlYWR5KCkgew0KICAgICAgICAgICAgICAgICAgICB0ZEFqYXhDb3VudC50ZEdldFZpZXdzQ291bnRzQWpheCgicG9zdCIsIlszNjM2NzRdIik7DQogICAgICAgICAgICAgICAgfSk7DQogICAgICAgICAgICAK"></script>
<script defer src="data:text/javascript;base64,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"></script>
<script>var debloatConfig = {"cssDelayType":"interact","jsDelayType":"interact","jsDelayMax":""};</script><script data-cfasync="false">"use strict";(()=>{if([...document.querySelectorAll("script[defer]")].length&&"complete"!==document.readyState){let t=document.readyState;Object.defineProperty(document,"readyState",{configurable:!0,get(){return t},set(e){return t=e}});let e=!1;document.addEventListener("DOMContentLoaded",()=>{t="interactive",e=!0,document.dispatchEvent(new Event("readystatechange")),e=!1}),document.addEventListener("readystatechange",()=>{e||"interactive"!==t||(t="complete")})}})();</script><script type="text/javascript" src="https://www.ontuscia.it/wp-content/plugins/debloat/inc/delay-load/js/delay-load.min.js?ver=1.2.1" data-cfasync="false"></script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ontuscia.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
