<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Viterbo, Scienza e Politica all&#8217;UNITUS. Decision-making in tempi di crisi | OnTuscia Quotidiano Viterbo e provincia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Viterbo, Scienza e Politica all&#8217;UNITUS. Decision-making in tempi di crisi Feed dei commenti" href="https://www.ontuscia.it/viterbo/viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ontuscia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.0.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/kbqpmipc/c0skt.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/4po3cn7/c0skt.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/f3d8tad7/c0skt.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='bellows-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bellows-vanilla-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/8wpz4el2/c0skt.css" media="all"/>
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/cl2mbbn/c0skt.css" media="all"/>
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.13' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.13' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/9mj1ghj0/c0skt.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nonce":"1e5db280a2","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.ontuscia.it/wp-content/cache/wpfc-minified/228n2bsw/c0skt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script> -->
<!-- <script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.0.9'></script> -->
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"7b5bf72500","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.ontuscia.it/wp-content/cache/wpfc-minified/dieauu00/c0skt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script> -->
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nominato il nuovo Direttivo di Fare Verde' href='https://www.ontuscia.it/sanita/ambiente/nominato-il-nuovo-direttivo-di-fare-verde-318331' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=318334' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fviterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fviterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334&#038;format=xml" />
<style id="bellows-custom-generated-css">
/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */
</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"23849b0606","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"23849b0606","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
</script>
<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/viterbo/viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334" />
<!-- Nessuna versione HTML AMP disponibile per questo URL. -->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.3";
var td_get_template_directory_uri="https:\/\/www.ontuscia.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc071e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="26cb1cfcca";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="https:\/\/t.me\/ontuscia";
var td_ad_background_click_target="_blank";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19499360-1', 'auto');
ga('send', 'pageview');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.ontuscia.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.ontuscia.it/category/viterbo",
"name": "Viterbo"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.ontuscia.it/viterbo/viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334",
"name": "Viterbo, Scienza e Politica all&#8217;UNITUS. Decision-making in tempi di crisi"                                
}
}    
]
}
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #cc071e;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #cc071e;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #cc071e;
}
.tdm-btn-style1 {
background-color: #cc071e;
}
.tdm-btn-style2:before {
border-color: #cc071e;
}
.tdm-btn-style2 {
color: #cc071e;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #cc071e;
-moz-box-shadow: 0 2px 16px #cc071e;
box-shadow: 0 2px 16px #cc071e;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #cc071e;
-moz-box-shadow: 0 4px 26px #cc071e;
box-shadow: 0 4px 26px #cc071e;
}
</style>
<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
<meta property="og:title" content="Viterbo, Scienza e Politica all&#039;UNITUS. Decision-making in tempi di crisi"/>
<meta property="og:url" content="https://www.ontuscia.it/viterbo/viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Venerdì 22 maggio alle ore 11 si terrà il webinar &quot;Scienza e Politica. Decision-making in tempi di crisi&quot; per discutere sul rapporto tra la scienza e la politica in tutte le sue declinazioni. In particolare, i relatori proveranno a rispondere ad alcune domande che l’emergenza sanitaria legata alla d"/>
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg"/>
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg"/>
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg"/>
<meta property="article:published_time" content="2020-05-20T21:18:21+02:00"/>
<meta property="article:modified_time" content="2020-05-20T21:18:21+02:00" />
<meta property="og:updated_time" content="2020-05-20T21:18:21+02:00" />
<meta property="article:section" content="Viterbo"/>
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Viterbo, Scienza e Politica all&#039;UNITUS. Decision-making in tempi di crisi"/>
<meta itemprop="headline" content="Viterbo, Scienza e Politica all&#039;UNITUS. Decision-making in tempi di crisi"/>
<meta itemprop="description" content="Venerdì 22 maggio alle ore 11 si terrà il webinar &quot;Scienza e Politica. Decision-making in tempi di crisi&quot; per discutere sul rapporto tra la scienza e la politica in tutte le sue declinazioni. In particolare, i relatori proveranno a rispondere ad alcune domande che l’emergenza sanitaria legata alla d"/>
<meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg"/>
<meta itemprop="datePublished" content="2020-05-20"/>
<meta itemprop="dateModified" content="2020-05-20T21:18:21+02:00" />
<meta itemprop="author" content="amministratorea"/>
<!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Viterbo, Scienza e Politica all&#039;UNITUS. Decision-making in tempi di crisi"/>
<meta name="twitter:url" content="https://www.ontuscia.it/viterbo/viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334"/>
<meta name="twitter:description" content="Venerdì 22 maggio alle ore 11 si terrà il webinar &quot;Scienza e Politica. Decision-making in tempi di crisi&quot; per discutere sul rapporto tra la scienza e la politica in tutte le sue declinazioni. In particolare, i relatori proveranno a rispondere ad alcune domande che l’emergenza sanitaria legata alla d"/>
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ONTUSCIA"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-318334 single-format-standard cookies-not-set td-standard-pack viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi global-block-template-15 single_template_13 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#7301161712091a1c1d16331c1d070600101a125d1a07" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuti!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
20 Mag 2020 21:18
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#3d4f58595c47545253587d525349484e5e545c135449" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero password</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia"/>
</picture>
<span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_04e td_block_template_15 ">
<style>
/* custom css */
.tdi_1_04e.td-a-rec{
text-align: center;
}.tdi_1_04e .td-element-style{
z-index: -1;
}.tdi_1_04e.td-a-rec-img{
text-align: left;
}.tdi_1_04e.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_1_04e.td-a-rec-img {
text-align: center;
}
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia"/>
</picture>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia"/>
</picture>
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_288 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_288" ><script>var block_tdi_2_288 = new tdBlock();
block_tdi_2_288.id = "tdi_2_288";
block_tdi_2_288.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_288","tdc_css_class":"tdi_2_288","tdc_css_class_style":"tdi_2_288_rand_style"}';
block_tdi_2_288.td_column_number = "3";
block_tdi_2_288.block_type = "td_block_mega_menu";
block_tdi_2_288.post_count = "5";
block_tdi_2_288.found_posts = "4822";
block_tdi_2_288.header_color = "";
block_tdi_2_288.ajax_pagination_infinite_stop = "";
block_tdi_2_288.max_num_pages = "965";
tdBlocksArray.push(block_tdi_2_288);
</script><div id=tdi_2_288 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/coronavirus-lazio-firmato-protocollo-per-test-sierologici-a-operatori-polizia-locale-e-provinciale-318310" rel="bookmark" class="td-image-wrap " title="#Coronavirus, Lazio: Firmato protocollo per test sierologici a operatori Polizia Locale e Provinciale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Polizia Locale" title="#Coronavirus, Lazio: Firmato protocollo per test sierologici a operatori Polizia Locale e Provinciale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/11/GDZ_Polizia-locale-notte-e1555332576731-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/11/GDZ_Polizia-locale-notte-e1555332576731-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/coronavirus-lazio-firmato-protocollo-per-test-sierologici-a-operatori-polizia-locale-e-provinciale-318310" rel="bookmark" title="#Coronavirus, Lazio: Firmato protocollo per test sierologici a operatori Polizia Locale e Provinciale">#Coronavirus, Lazio: Firmato protocollo per test sierologici a operatori Polizia Locale&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-sequestrato-patrimonio-di-un-soggetto-fiscalmente-e-socialmente-pericoloso-318304" rel="bookmark" class="td-image-wrap " title="Viterbo, sequestrato patrimonio di un soggetto “fiscalmente e socialmente pericoloso”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auto esposizione" title="Viterbo, sequestrato patrimonio di un soggetto “fiscalmente e socialmente pericoloso”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/01/auto-usate-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/01/auto-usate-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-sequestrato-patrimonio-di-un-soggetto-fiscalmente-e-socialmente-pericoloso-318304" rel="bookmark" title="Viterbo, sequestrato patrimonio di un soggetto “fiscalmente e socialmente pericoloso”">Viterbo, sequestrato patrimonio di un soggetto “fiscalmente e socialmente pericoloso”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/bassano-romano-carabinieri-arrestano-spacciatore-23enne-318300" rel="bookmark" class="td-image-wrap " title="Bassano Romano, Carabinieri arrestano spacciatore 23enne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Bassano Romano, Carabinieri arrestano spacciatore 23enne" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/carabinieri30-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/09/carabinieri30-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bassano_romano" class="td-post-category">Bassano Romano</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/bassano-romano-carabinieri-arrestano-spacciatore-23enne-318300" rel="bookmark" title="Bassano Romano, Carabinieri arrestano spacciatore 23enne">Bassano Romano, Carabinieri arrestano spacciatore 23enne</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/civita-castellana-rubano-al-supermercato-fermate-due-donne-318287" rel="bookmark" class="td-image-wrap " title="Civita Castellana: rubano al supermercato, fermate due donne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ladro in supermercato" title="Civita Castellana: rubano al supermercato, fermate due donne" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/taccheggio-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/taccheggio-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/civita-castellana-rubano-al-supermercato-fermate-due-donne-318287" rel="bookmark" title="Civita Castellana: rubano al supermercato, fermate due donne">Civita Castellana: rubano al supermercato, fermate due donne</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/capranica-brucia-40-copertoni-di-autovetture-sottoposti-a-sequestro-preventivo-arrestato-dai-carabinieri-318199" rel="bookmark" class="td-image-wrap " title="Capranica. Brucia 40 copertoni di autovetture sottoposti a sequestro preventivo, arrestato dai Carabinieri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Capranica. Brucia 40 copertoni di autovetture sottoposti a sequestro preventivo, arrestato dai Carabinieri" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/carabinieri-10-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/11/carabinieri-10-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/capranica" class="td-post-category">Capranica</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/capranica-brucia-40-copertoni-di-autovetture-sottoposti-a-sequestro-preventivo-arrestato-dai-carabinieri-318199" rel="bookmark" title="Capranica. Brucia 40 copertoni di autovetture sottoposti a sequestro preventivo, arrestato dai Carabinieri">Capranica. Brucia 40 copertoni di autovetture sottoposti a sequestro preventivo, arrestato&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_288" data-td_block_id="tdi_2_288"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_288" data-td_block_id="tdi_2_288"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_dde td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_3_dde" ><script>var block_tdi_3_dde = new tdBlock();
block_tdi_3_dde.id = "tdi_3_dde";
block_tdi_3_dde.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_dde","tdc_css_class":"tdi_3_dde","tdc_css_class_style":"tdi_3_dde_rand_style"}';
block_tdi_3_dde.td_column_number = "3";
block_tdi_3_dde.block_type = "td_block_mega_menu";
block_tdi_3_dde.post_count = "4";
block_tdi_3_dde.found_posts = "7990";
block_tdi_3_dde.header_color = "";
block_tdi_3_dde.ajax_pagination_infinite_stop = "";
block_tdi_3_dde.max_num_pages = "1998";
tdBlocksArray.push(block_tdi_3_dde);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_dde" id="tdi_4_c58" data-td_block_id="tdi_3_dde" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3_dde"  id="tdi_5_c39" data-td_block_id="tdi_3_dde" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-tdi_3_dde"  id="tdi_6_508" data-td_block_id="tdi_3_dde" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3_dde"  id="tdi_7_138" data-td_block_id="tdi_3_dde" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3_dde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/viterbo-fusco-e-centinaio-lega-il-governo-conte-si-dimentica-delle-terme-318314" rel="bookmark" class="td-image-wrap " title="Viterbo, Fusco e Centinaio (Lega): &#8220;Il Governo Conte si dimentica delle terme&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Umbero fusco" title="Viterbo, Fusco e Centinaio (Lega): &#8220;Il Governo Conte si dimentica delle terme&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/IMG_0203-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/IMG_0203-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/viterbo-fusco-e-centinaio-lega-il-governo-conte-si-dimentica-delle-terme-318314" rel="bookmark" title="Viterbo, Fusco e Centinaio (Lega): &#8220;Il Governo Conte si dimentica delle terme&#8221;">Viterbo, Fusco e Centinaio (Lega): &#8220;Il Governo Conte si dimentica delle&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/coronavirus-lazio-firmato-protocollo-per-test-sierologici-a-operatori-polizia-locale-e-provinciale-318310" rel="bookmark" class="td-image-wrap " title="#Coronavirus, Lazio: Firmato protocollo per test sierologici a operatori Polizia Locale e Provinciale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Polizia Locale" title="#Coronavirus, Lazio: Firmato protocollo per test sierologici a operatori Polizia Locale e Provinciale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/11/GDZ_Polizia-locale-notte-e1555332576731-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/11/GDZ_Polizia-locale-notte-e1555332576731-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/coronavirus-lazio-firmato-protocollo-per-test-sierologici-a-operatori-polizia-locale-e-provinciale-318310" rel="bookmark" title="#Coronavirus, Lazio: Firmato protocollo per test sierologici a operatori Polizia Locale e Provinciale">#Coronavirus, Lazio: Firmato protocollo per test sierologici a operatori Polizia Locale&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/coronavirus-lazio-bocciata-proposta-barillari-per-utilizzo-della-terapia-del-plasma-iperimmune-318308" rel="bookmark" class="td-image-wrap " title="#Coronavirus. Lazio, bocciata proposta Barillari per utilizzo della terapia del plasma iperimmune" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Raccolta Sangue" title="#Coronavirus. Lazio, bocciata proposta Barillari per utilizzo della terapia del plasma iperimmune" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/05/raccolta-sangue-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/05/raccolta-sangue-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/coronavirus-lazio-bocciata-proposta-barillari-per-utilizzo-della-terapia-del-plasma-iperimmune-318308" rel="bookmark" title="#Coronavirus. Lazio, bocciata proposta Barillari per utilizzo della terapia del plasma iperimmune">#Coronavirus. Lazio, bocciata proposta Barillari per utilizzo della terapia del plasma&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/messa-in-sicurezza-strada-acquapendente-proceno-i-consiglieri-del-gruppo-di-minoranza-di-proceno-ringraziano-il-prefetto-per-il-suo-intervento-318284" rel="bookmark" class="td-image-wrap " title="Messa in sicurezza strada Acquapendente-Proceno, i consiglieri del gruppo di minoranza di Proceno ringraziano il Prefetto per il suo intervento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="strada Proceno-Acquapendente" title="Messa in sicurezza strada Acquapendente-Proceno, i consiglieri del gruppo di minoranza di Proceno ringraziano il Prefetto per il suo intervento" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/strada-Proceno-Acquapendente-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/strada-Proceno-Acquapendente-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/messa-in-sicurezza-strada-acquapendente-proceno-i-consiglieri-del-gruppo-di-minoranza-di-proceno-ringraziano-il-prefetto-per-il-suo-intervento-318284" rel="bookmark" title="Messa in sicurezza strada Acquapendente-Proceno, i consiglieri del gruppo di minoranza di Proceno ringraziano il Prefetto per il suo intervento">Messa in sicurezza strada Acquapendente-Proceno, i consiglieri del gruppo di minoranza&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_dde" data-td_block_id="tdi_3_dde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_dde" data-td_block_id="tdi_3_dde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_584 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_8_584" ><script>var block_tdi_8_584 = new tdBlock();
block_tdi_8_584.id = "tdi_8_584";
block_tdi_8_584.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_584","tdc_css_class":"tdi_8_584","tdc_css_class_style":"tdi_8_584_rand_style"}';
block_tdi_8_584.td_column_number = "3";
block_tdi_8_584.block_type = "td_block_mega_menu";
block_tdi_8_584.post_count = "4";
block_tdi_8_584.found_posts = "8355";
block_tdi_8_584.header_color = "";
block_tdi_8_584.ajax_pagination_infinite_stop = "";
block_tdi_8_584.max_num_pages = "2089";
tdBlocksArray.push(block_tdi_8_584);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_584" id="tdi_9_ec5" data-td_block_id="tdi_8_584" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_8_584"  id="tdi_10_87a" data-td_block_id="tdi_8_584" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_8_584"  id="tdi_11_5ec" data-td_block_id="tdi_8_584" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_8_584"  id="tdi_12_26c" data-td_block_id="tdi_8_584" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_8_584"  id="tdi_13_58e" data-td_block_id="tdi_8_584" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_8_584"  id="tdi_14_0c0" data-td_block_id="tdi_8_584" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_8_584"  id="tdi_15_eee" data-td_block_id="tdi_8_584" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_8_584"  id="tdi_16_25c" data-td_block_id="tdi_8_584" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_8_584"  id="tdi_17_558" data-td_block_id="tdi_8_584" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_8_584"  id="tdi_18_5c5" data-td_block_id="tdi_8_584" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_8_584 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/asd-sorrisi-che-nuotano-eta-beta-odv-agli-smart-games-2020-special-olympics-italia-318289" rel="bookmark" class="td-image-wrap " title="ASD Sorrisi che nuotano Eta Beta ODV agli Smart Games 2020 Special Olympics Italia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Eta Beta" title="ASD Sorrisi che nuotano Eta Beta ODV agli Smart Games 2020 Special Olympics Italia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/Eta-Beta-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/Eta-Beta-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/nuoto" class="td-post-category">Nuoto</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/asd-sorrisi-che-nuotano-eta-beta-odv-agli-smart-games-2020-special-olympics-italia-318289" rel="bookmark" title="ASD Sorrisi che nuotano Eta Beta ODV agli Smart Games 2020 Special Olympics Italia">ASD Sorrisi che nuotano Eta Beta ODV agli Smart Games 2020&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/tuscania-volley-piange-la-scomparsa-di-don-giuseppe-vittorangeli-318254" rel="bookmark" class="td-image-wrap " title="Tuscania Volley piange la scomparsa di don Giuseppe Vittorangeli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="don Giuseppe Vittorangeli" title="Tuscania Volley piange la scomparsa di don Giuseppe Vittorangeli" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/don-Giuseppe-Vittorangeli-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/don-Giuseppe-Vittorangeli-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/tuscania" class="td-post-category">Tuscania</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/tuscania-volley-piange-la-scomparsa-di-don-giuseppe-vittorangeli-318254" rel="bookmark" title="Tuscania Volley piange la scomparsa di don Giuseppe Vittorangeli">Tuscania Volley piange la scomparsa di don Giuseppe Vittorangeli</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-il-campo-scuola-apre-le-porte-318180" rel="bookmark" class="td-image-wrap " title="Viterbo, il Campo Scuola apre le porte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Camposcuola" title="Viterbo, il Campo Scuola apre le porte" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/burratti-corona-virus-camposcuola-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/burratti-corona-virus-camposcuola-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/atletica_leggera" class="td-post-category">Atletica leggera</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-il-campo-scuola-apre-le-porte-318180" rel="bookmark" title="Viterbo, il Campo Scuola apre le porte">Viterbo, il Campo Scuola apre le porte</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/domenica-17-sfida-tra-leoni-con-viterbese-vs-pro-vercelli-su-fifa20-318012" rel="bookmark" class="td-image-wrap " title="Domenica 17 maggio sfida tra leoni con Viterbese vs Pro Vercelli su Fifa20" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Domenica 17 maggio sfida tra leoni con Viterbese vs Pro Vercelli su Fifa20" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/collage-7-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/collage-7-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/domenica-17-sfida-tra-leoni-con-viterbese-vs-pro-vercelli-su-fifa20-318012" rel="bookmark" title="Domenica 17 maggio sfida tra leoni con Viterbese vs Pro Vercelli su Fifa20">Domenica 17 maggio sfida tra leoni con Viterbese vs Pro Vercelli&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_584" data-td_block_id="tdi_8_584"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_584" data-td_block_id="tdi_8_584"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_aa5 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_19_aa5" ><script>var block_tdi_19_aa5 = new tdBlock();
block_tdi_19_aa5.id = "tdi_19_aa5";
block_tdi_19_aa5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_aa5","tdc_css_class":"tdi_19_aa5","tdc_css_class_style":"tdi_19_aa5_rand_style"}';
block_tdi_19_aa5.td_column_number = "3";
block_tdi_19_aa5.block_type = "td_block_mega_menu";
block_tdi_19_aa5.post_count = "4";
block_tdi_19_aa5.found_posts = "3371";
block_tdi_19_aa5.header_color = "";
block_tdi_19_aa5.ajax_pagination_infinite_stop = "";
block_tdi_19_aa5.max_num_pages = "843";
tdBlocksArray.push(block_tdi_19_aa5);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19_aa5" id="tdi_20_8ee" data-td_block_id="tdi_19_aa5" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_19_aa5"  id="tdi_21_506" data-td_block_id="tdi_19_aa5" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_19_aa5"  id="tdi_22_898" data-td_block_id="tdi_19_aa5" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_19_aa5"  id="tdi_23_82c" data-td_block_id="tdi_19_aa5" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_19_aa5"  id="tdi_24_552" data-td_block_id="tdi_19_aa5" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_19_aa5"  id="tdi_25_b1c" data-td_block_id="tdi_19_aa5" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_19_aa5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-sequestrato-patrimonio-di-un-soggetto-fiscalmente-e-socialmente-pericoloso-318304" rel="bookmark" class="td-image-wrap " title="Viterbo, sequestrato patrimonio di un soggetto “fiscalmente e socialmente pericoloso”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Auto esposizione" title="Viterbo, sequestrato patrimonio di un soggetto “fiscalmente e socialmente pericoloso”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/01/auto-usate-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/01/auto-usate-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-sequestrato-patrimonio-di-un-soggetto-fiscalmente-e-socialmente-pericoloso-318304" rel="bookmark" title="Viterbo, sequestrato patrimonio di un soggetto “fiscalmente e socialmente pericoloso”">Viterbo, sequestrato patrimonio di un soggetto “fiscalmente e socialmente pericoloso”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/federbalneari-lazio-bene-ripartenza-ma-bisogna-risolvere-la-questione-delle-spiagge-libere-318302" rel="bookmark" class="td-image-wrap " title="Federbalneari Lazio: bene ripartenza ma bisogna risolvere la questione delle spiagge libere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Spiaggia" title="Federbalneari Lazio: bene ripartenza ma bisogna risolvere la questione delle spiagge libere" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/spiaggia-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/spiaggia-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/federbalneari-lazio-bene-ripartenza-ma-bisogna-risolvere-la-questione-delle-spiagge-libere-318302" rel="bookmark" title="Federbalneari Lazio: bene ripartenza ma bisogna risolvere la questione delle spiagge libere">Federbalneari Lazio: bene ripartenza ma bisogna risolvere la questione delle spiagge&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/viterbo-fimavla-ebat-al-fianco-dei-lavoratori-e-delle-imprese-agricole-318294" rel="bookmark" class="td-image-wrap " title="Viterbo, FIMAVLA – EBAT al fianco dei lavoratori e delle imprese agricole" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="lavori agricoli" title="Viterbo, FIMAVLA – EBAT al fianco dei lavoratori e delle imprese agricole" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/lavoriagricoli-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/09/lavoriagricoli-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/viterbo-fimavla-ebat-al-fianco-dei-lavoratori-e-delle-imprese-agricole-318294" rel="bookmark" title="Viterbo, FIMAVLA – EBAT al fianco dei lavoratori e delle imprese agricole">Viterbo, FIMAVLA – EBAT al fianco dei lavoratori e delle imprese&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/lazio-fase-2-zingaretti-riapre-ulteriori-attivita-produttive-318259" rel="bookmark" class="td-image-wrap " title="Lazio. Fase 2, Zingaretti riapre ulteriori attività produttive" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zingaretti" title="Lazio. Fase 2, Zingaretti riapre ulteriori attività produttive" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/zingaretti10-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/09/zingaretti10-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/lazio-fase-2-zingaretti-riapre-ulteriori-attivita-produttive-318259" rel="bookmark" title="Lazio. Fase 2, Zingaretti riapre ulteriori attività produttive">Lazio. Fase 2, Zingaretti riapre ulteriori attività produttive</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_aa5" data-td_block_id="tdi_19_aa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_19_aa5" data-td_block_id="tdi_19_aa5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_880 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_26_880" ><script>var block_tdi_26_880 = new tdBlock();
block_tdi_26_880.id = "tdi_26_880";
block_tdi_26_880.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_880","tdc_css_class":"tdi_26_880","tdc_css_class_style":"tdi_26_880_rand_style"}';
block_tdi_26_880.td_column_number = "3";
block_tdi_26_880.block_type = "td_block_mega_menu";
block_tdi_26_880.post_count = "4";
block_tdi_26_880.found_posts = "11540";
block_tdi_26_880.header_color = "";
block_tdi_26_880.ajax_pagination_infinite_stop = "";
block_tdi_26_880.max_num_pages = "2885";
tdBlocksArray.push(block_tdi_26_880);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_880" id="tdi_27_5d5" data-td_block_id="tdi_26_880" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_26_880"  id="tdi_28_8e8" data-td_block_id="tdi_26_880" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-tdi_26_880"  id="tdi_29_22e" data-td_block_id="tdi_26_880" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_26_880"  id="tdi_30_850" data-td_block_id="tdi_26_880" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_26_880"  id="tdi_31_dd8" data-td_block_id="tdi_26_880" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-tdi_26_880"  id="tdi_32_c81" data-td_block_id="tdi_26_880" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=tdi_26_880 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/nominato-il-nuovo-direttivo-di-fare-verde-318331" rel="bookmark" class="td-image-wrap " title="Nominato il nuovo Direttivo di Fare Verde" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Silvano Olmi - Presidente Fare Verde" title="Nominato il nuovo Direttivo di Fare Verde" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/silvano-olmi-presidente-regionale-fare-verde-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/silvano-olmi-presidente-regionale-fare-verde-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/nominato-il-nuovo-direttivo-di-fare-verde-318331" rel="bookmark" title="Nominato il nuovo Direttivo di Fare Verde">Nominato il nuovo Direttivo di Fare Verde</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-fase-2-differenza-donna-ong-regione-illumini-le-zone-buie-del-centro-318316" rel="bookmark" class="td-image-wrap " title="Viterbo, Fase 2. Differenza Donna Ong: &#8220;Regione illumini le zone buie del Centro&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo, Fase 2. Differenza Donna Ong: &#8220;Regione illumini le zone buie del Centro&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/12/ViterboAerea500-e1541871784726-218x150.gif" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/12/ViterboAerea500-e1541871784726-436x250.gif" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-fase-2-differenza-donna-ong-regione-illumini-le-zone-buie-del-centro-318316" rel="bookmark" title="Viterbo, Fase 2. Differenza Donna Ong: &#8220;Regione illumini le zone buie del Centro&#8221;">Viterbo, Fase 2. Differenza Donna Ong: &#8220;Regione illumini le zone buie&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-durante-il-lockdown-205-prestazioni-ecografiche-318312" rel="bookmark" class="td-image-wrap " title="Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle, ospedale di Viterbo" title="Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/12/ospedale-belcolle-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/12/ospedale-belcolle-436x242.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-durante-il-lockdown-205-prestazioni-ecografiche-318312" rel="bookmark" title="Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche">Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/covid-19-e-nuova-vita-digitale-il-21-maggio-incontro-on-line-con-gianluca-nicoletti-alluniversita-della-tuscia-318298" rel="bookmark" class="td-image-wrap " title="COVID-19 e nuova vita digitale: Il 21 maggio, incontro on line con Gianluca Nicoletti all’Università della Tuscia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Unitus" title="COVID-19 e nuova vita digitale: Il 21 maggio, incontro on line con Gianluca Nicoletti all’Università della Tuscia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/07/unitus-e1501497559621-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/07/unitus-e1501497559621-436x242.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/covid-19-e-nuova-vita-digitale-il-21-maggio-incontro-on-line-con-gianluca-nicoletti-alluniversita-della-tuscia-318298" rel="bookmark" title="COVID-19 e nuova vita digitale: Il 21 maggio, incontro on line con Gianluca Nicoletti all’Università della Tuscia">COVID-19 e nuova vita digitale: Il 21 maggio, incontro on line&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_880" data-td_block_id="tdi_26_880"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_880" data-td_block_id="tdi_26_880"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_32c td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_33_32c" ><script>var block_tdi_33_32c = new tdBlock();
block_tdi_33_32c.id = "tdi_33_32c";
block_tdi_33_32c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_32c","tdc_css_class":"tdi_33_32c","tdc_css_class_style":"tdi_33_32c_rand_style"}';
block_tdi_33_32c.td_column_number = "3";
block_tdi_33_32c.block_type = "td_block_mega_menu";
block_tdi_33_32c.post_count = "4";
block_tdi_33_32c.found_posts = "2636";
block_tdi_33_32c.header_color = "";
block_tdi_33_32c.ajax_pagination_infinite_stop = "";
block_tdi_33_32c.max_num_pages = "659";
tdBlocksArray.push(block_tdi_33_32c);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_32c" id="tdi_34_56c" data-td_block_id="tdi_33_32c" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-tdi_33_32c"  id="tdi_35_83e" data-td_block_id="tdi_33_32c" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=tdi_33_32c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/nominato-il-nuovo-direttivo-di-fare-verde-318331" rel="bookmark" class="td-image-wrap " title="Nominato il nuovo Direttivo di Fare Verde" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Silvano Olmi - Presidente Fare Verde" title="Nominato il nuovo Direttivo di Fare Verde" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/silvano-olmi-presidente-regionale-fare-verde-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/silvano-olmi-presidente-regionale-fare-verde-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/nominato-il-nuovo-direttivo-di-fare-verde-318331" rel="bookmark" title="Nominato il nuovo Direttivo di Fare Verde">Nominato il nuovo Direttivo di Fare Verde</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/viterbo-luniversita-della-tuscia-in-prima-linea-nella-ricerca-della-resistenza-batterica-agli-antibiotici-318327" rel="bookmark" class="td-image-wrap " title="Viterbo. L’Università della Tuscia in prima linea nella ricerca della resistenza batterica agli antibiotici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Farmaco" title="Viterbo. L’Università della Tuscia in prima linea nella ricerca della resistenza batterica agli antibiotici" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/farmaco-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/farmaco-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/viterbo-luniversita-della-tuscia-in-prima-linea-nella-ricerca-della-resistenza-batterica-agli-antibiotici-318327" rel="bookmark" title="Viterbo. L’Università della Tuscia in prima linea nella ricerca della resistenza batterica agli antibiotici">Viterbo. L’Università della Tuscia in prima linea nella ricerca della resistenza&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-oggi-in-italia-62-752-positivi-e-una-decrescita-di-2-377-assistiti-rispetto-a-ieri-318322" rel="bookmark" class="td-image-wrap " title="#Coronavirus, oggi in Italia 62.752 positivi e una decrescita di 2.377 assistiti rispetto a ieri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Medico Coronavirus" title="#Coronavirus, oggi in Italia 62.752 positivi e una decrescita di 2.377 assistiti rispetto a ieri" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-mascherina-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-mascherina-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano-2" class="td-post-category">Primopiano 2</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-oggi-in-italia-62-752-positivi-e-una-decrescita-di-2-377-assistiti-rispetto-a-ieri-318322" rel="bookmark" title="#Coronavirus, oggi in Italia 62.752 positivi e una decrescita di 2.377 assistiti rispetto a ieri">#Coronavirus, oggi in Italia 62.752 positivi e una decrescita di 2.377&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-durante-il-lockdown-205-prestazioni-ecografiche-318312" rel="bookmark" class="td-image-wrap " title="Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle, ospedale di Viterbo" title="Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/12/ospedale-belcolle-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/12/ospedale-belcolle-436x242.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-durante-il-lockdown-205-prestazioni-ecografiche-318312" rel="bookmark" title="Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche">Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_32c" data-td_block_id="tdi_33_32c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_32c" data-td_block_id="tdi_33_32c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-318334" class="post-318334 post type-post status-publish format-standard has-post-thumbnail category-viterbo" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Viterbo" class="entry-crumb" href="https://www.ontuscia.it/category/viterbo">Viterbo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Viterbo, Scienza e Politica all&#8217;UNITUS. Decision-making in tempi di crisi</span></div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 tdi_36_858 td_block_template_15 ">
<style>
/* custom css */
.tdi_36_858.td-a-rec{
text-align: center;
}.tdi_36_858 .td-element-style{
z-index: -1;
}.tdi_36_858.td-a-rec-img{
text-align: left;
}.tdi_36_858.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_36_858.td-a-rec-img {
text-align: center;
}
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2786849909"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li></ul>                            <h1 class="entry-title">Viterbo, Scienza e Politica all&#8217;UNITUS. Decision-making in tempi di crisi</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T21:18:21+02:00" >20/05/2020</time></span>                                                                                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><picture class="entry-thumb" title="unitus">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg.webp 500w, https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg.webp 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px"/>
<img width="500" height="250" src="https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px" alt="Unitus"/>
</picture>
</div>
<p>Venerdì 22 maggio alle ore 11 si terrà il webinar &#8220;Scienza e Politica. Decision-making in tempi di crisi&#8221; per discutere sul rapporto tra la scienza e la politica in tutte le sue declinazioni. In particolare, i relatori proveranno a rispondere ad alcune domande che l’emergenza sanitaria legata alla diffusione del coronavirus ha messo al centro del dibattito pubblico: che ruolo hanno i big data nel processo di formazione delle decisioni dei policy makers? Come è possibile conciliare i tempi lunghi e l’approccio del dubbio metodico tipico della scienza con l’accelerazione dei processi comunicativi e decisionali della sfera pubblica mediatizzata? Quali sono le sfide poste alla scienza nella sua divulgazione al grande pubblico e ai non esperti?</p>
<p>Tra i relatori ci saranno Antonio Scala, Primo Ricercatore del Consiglio Nazionale delle Ricerche e membro dell’Istituto dei Sistemi Complessi, Emanuele Perugini giornalista scientifico e fondatore di 30science.com, e Giuseppe Tipaldo ricercatore di Sociologia dei processi culturali e comunicativi dell’Università di Torino e autore del saggio “La società della pseudoscienza” edito da Il Mulino.</p>
<p>L’evento è organizzato e coordinato dalla prof.ssa Flaminia Saccà presidente del Corso di Laurea in Scienze Politiche e delle Relazioni Internazionali. Per l’Università della Tuscia interverranno come  Rosalba Belmonte, Luca Massidda, Michele Negri e Donatella Selva.</p>
<p>Il webinar si svolgerà sulla piattaforma ZOOM e sarà trasmesso in diretta Facebook a questo indirizzo: <a href="https://www.facebook.com/events/545517649736846/">https://www.facebook.com/events/545517649736846/</a></p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_37_885 td_block_template_15 ">
<style>
/* custom css */
.tdi_37_885.td-a-rec{
text-align: center;
}.tdi_37_885 .td-element-style{
z-index: -1;
}.tdi_37_885.td-a-rec-img{
text-align: left;
}.tdi_37_885.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_37_885.td-a-rec-img {
text-align: center;
}
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fviterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Viterbo%2C+Scienza+e+Politica+all%E2%80%99UNITUS.+Decision-making+in+tempi+di+crisi&url=https%3A%2F%2Fwww.ontuscia.it%2Fviterbo%2Fviterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334&via=redontuscia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/viterbo/viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg&description=Viterbo%2C+Scienza+e+Politica+all%E2%80%99UNITUS.+Decision-making+in+tempi+di+crisi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Viterbo%2C+Scienza+e+Politica+all%E2%80%99UNITUS.+Decision-making+in+tempi+di+crisi %0A%0A https://www.ontuscia.it/viterbo/viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#714e0204131b1412054c2718051403131e5d51221218141f0b10511451211e1d180518121051101d1d5752494340464a243f382524225f513514121802181e1f5c1c101a181f1651181f5105141c011851151851120318021857131e15084c19050501024b5e5e0606065f1e1f0504021218105f18055e0718051403131e5e0718051403131e5c021218141f0b105c145c011e1d18051812105c101d1d041f180504025c1514121802181e1f5c1c101a181f165c181f5c05141c01185c15185c12031802185c424049424245">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Stampa</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/viterbo/viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334&text=Viterbo%2C+Scienza+e+Politica+all%E2%80%99UNITUS.+Decision-making+in+tempi+di+crisi">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/sanita/ambiente/nominato-il-nuovo-direttivo-di-fare-verde-318331">Nominato il nuovo Direttivo di Fare Verde</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/amministratorea">amministratorea</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="amministratorea"></span><meta itemprop="datePublished" content="2020-05-20T21:18:21+02:00"><meta itemprop="dateModified" content="2020-05-20T21:18:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/viterbo/viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Viterbo, Scienza e Politica all&#039;UNITUS. Decision-making in tempi di crisi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2018/11/unitus.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span>        </footer>
<div class="td_block_wrap td_block_related_posts tdi_38_ef1 td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_38_ef1" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_38_ef1 = new tdBlock();
block_tdi_38_ef1.id = "tdi_38_ef1";
block_tdi_38_ef1.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_38_ef1","td_column_number":3,"live_filter_cur_post_id":318334,"live_filter_cur_post_author":"7874","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_38_ef1","tdc_css_class_style":"tdi_38_ef1_rand_style"}';
block_tdi_38_ef1.td_column_number = "3";
block_tdi_38_ef1.block_type = "td_block_related_posts";
block_tdi_38_ef1.post_count = "6";
block_tdi_38_ef1.found_posts = "13385";
block_tdi_38_ef1.header_color = "";
block_tdi_38_ef1.ajax_pagination_infinite_stop = "";
block_tdi_38_ef1.max_num_pages = "2231";
tdBlocksArray.push(block_tdi_38_ef1);
</script><h4 class="td-related-title td-block-title"><a id="tdi_39_2e8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_38_ef1" href="#">ARTICOLI CORRELATI</a><a id="tdi_40_f8a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_38_ef1" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_38_ef1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/nominato-il-nuovo-direttivo-di-fare-verde-318331" rel="bookmark" class="td-image-wrap " title="Nominato il nuovo Direttivo di Fare Verde" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Silvano Olmi - Presidente Fare Verde" title="Nominato il nuovo Direttivo di Fare Verde" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/silvano-olmi-presidente-regionale-fare-verde-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/silvano-olmi-presidente-regionale-fare-verde-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/nominato-il-nuovo-direttivo-di-fare-verde-318331" rel="bookmark" title="Nominato il nuovo Direttivo di Fare Verde">Nominato il nuovo Direttivo di Fare Verde</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/viterbo-luniversita-della-tuscia-in-prima-linea-nella-ricerca-della-resistenza-batterica-agli-antibiotici-318327" rel="bookmark" class="td-image-wrap " title="Viterbo. L’Università della Tuscia in prima linea nella ricerca della resistenza batterica agli antibiotici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Farmaco" title="Viterbo. L’Università della Tuscia in prima linea nella ricerca della resistenza batterica agli antibiotici" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/farmaco-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/farmaco-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/viterbo-luniversita-della-tuscia-in-prima-linea-nella-ricerca-della-resistenza-batterica-agli-antibiotici-318327" rel="bookmark" title="Viterbo. L’Università della Tuscia in prima linea nella ricerca della resistenza batterica agli antibiotici">Viterbo. L’Università della Tuscia in prima linea nella ricerca della resistenza batterica agli antibiotici</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/viterbo-fase-2-differenza-donna-ong-regione-illumini-le-zone-buie-del-centro-318316" rel="bookmark" class="td-image-wrap " title="Viterbo, Fase 2. Differenza Donna Ong: &#8220;Regione illumini le zone buie del Centro&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo, Fase 2. Differenza Donna Ong: &#8220;Regione illumini le zone buie del Centro&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/12/ViterboAerea500-e1541871784726-218x150.gif" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/12/ViterboAerea500-e1541871784726-436x250.gif" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/viterbo-fase-2-differenza-donna-ong-regione-illumini-le-zone-buie-del-centro-318316" rel="bookmark" title="Viterbo, Fase 2. Differenza Donna Ong: &#8220;Regione illumini le zone buie del Centro&#8221;">Viterbo, Fase 2. Differenza Donna Ong: &#8220;Regione illumini le zone buie del Centro&#8221;</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/viterbo-fusco-e-centinaio-lega-il-governo-conte-si-dimentica-delle-terme-318314" rel="bookmark" class="td-image-wrap " title="Viterbo, Fusco e Centinaio (Lega): &#8220;Il Governo Conte si dimentica delle terme&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Umbero fusco" title="Viterbo, Fusco e Centinaio (Lega): &#8220;Il Governo Conte si dimentica delle terme&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/IMG_0203-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/IMG_0203-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/viterbo-fusco-e-centinaio-lega-il-governo-conte-si-dimentica-delle-terme-318314" rel="bookmark" title="Viterbo, Fusco e Centinaio (Lega): &#8220;Il Governo Conte si dimentica delle terme&#8221;">Viterbo, Fusco e Centinaio (Lega): &#8220;Il Governo Conte si dimentica delle terme&#8221;</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-durante-il-lockdown-205-prestazioni-ecografiche-318312" rel="bookmark" class="td-image-wrap " title="Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Belcolle, ospedale di Viterbo" title="Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/12/ospedale-belcolle-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/12/ospedale-belcolle-436x242.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-durante-il-lockdown-205-prestazioni-ecografiche-318312" rel="bookmark" title="Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche">Asl Viterbo: Durante il lockdown 205 prestazioni ecografiche</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/covid-19-e-nuova-vita-digitale-il-21-maggio-incontro-on-line-con-gianluca-nicoletti-alluniversita-della-tuscia-318298" rel="bookmark" class="td-image-wrap " title="COVID-19 e nuova vita digitale: Il 21 maggio, incontro on line con Gianluca Nicoletti all’Università della Tuscia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Unitus" title="COVID-19 e nuova vita digitale: Il 21 maggio, incontro on line con Gianluca Nicoletti all’Università della Tuscia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/07/unitus-e1501497559621-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/07/unitus-e1501497559621-436x242.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/covid-19-e-nuova-vita-digitale-il-21-maggio-incontro-on-line-con-gianluca-nicoletti-alluniversita-della-tuscia-318298" rel="bookmark" title="COVID-19 e nuova vita digitale: Il 21 maggio, incontro on line con Gianluca Nicoletti all’Università della Tuscia">COVID-19 e nuova vita digitale: Il 21 maggio, incontro on line con Gianluca Nicoletti all’Università della Tuscia</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_ef1" data-td_block_id="tdi_38_ef1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_38_ef1" data-td_block_id="tdi_38_ef1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-97" class="td_block_template_15 widget text-97 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7943257873063309"
data-ad-slot="6416879829"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside id="text-100" class="td_block_template_15 widget text-100 widget_text">			<div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile  awpcp-listings-widget-item-without-thumbnail"><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/316030/smarrito-gatto-a-tuscania/tuscania/pubblica-utilita"><img src='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png' alt='Smarrito gatto a Tuscania' /></a></div><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/316030/smarrito-gatto-a-tuscania/tuscania/pubblica-utilita">Smarrito gatto a Tuscania</a></div> <div class="awpcp-listings-widget-item-excerpt">Tuscania (VT) È sparito il 5 febbraio, potrebbero averlo ucciso o allontanato per dispetto, magari se è ancora vivo qualcuno&hellip;</div></div><p class="awpcp-widget-read-more-container"><a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/316030/smarrito-gatto-a-tuscania/tuscania/pubblica-utilita">[Leggi tutto]</a></p></div></li></ul></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Ultime Notizie</span></h4>		<ul>
<li>
<a href="https://www.ontuscia.it/viterbo/viterbo-scienza-e-politica-allunitus-decision-making-in-tempi-di-crisi-318334" aria-current="page">Viterbo, Scienza e Politica all&#8217;UNITUS. Decision-making in tempi di crisi</a>
</li>
<li>
<a href="https://www.ontuscia.it/sanita/ambiente/nominato-il-nuovo-direttivo-di-fare-verde-318331">Nominato il nuovo Direttivo di Fare Verde</a>
</li>
<li>
<a href="https://www.ontuscia.it/bagnoregio/bigiotti-ricordiamo-i-750-anni-dal-primo-conclave-della-storia-dove-s-bonaventura-da-bagnoregio-ebbe-un-ruolo-importante-318329">Bigiotti: “Ricordiamo i 750 anni dal primo Conclave della storia dove S. Bonaventura da Bagnoregio ebbe un ruolo importante”</a>
</li>
<li>
<a href="https://www.ontuscia.it/sanita/viterbo-luniversita-della-tuscia-in-prima-linea-nella-ricerca-della-resistenza-batterica-agli-antibiotici-318327">Viterbo. L’Università della Tuscia in prima linea nella ricerca della resistenza batterica agli antibiotici</a>
</li>
</ul>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Maggio: 2020</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2020/05/01" aria-label="Articoli pubblicati in 1 May 2020">1</a></td><td><a href="https://www.ontuscia.it/date/2020/05/02" aria-label="Articoli pubblicati in 2 May 2020">2</a></td><td><a href="https://www.ontuscia.it/date/2020/05/03" aria-label="Articoli pubblicati in 3 May 2020">3</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2020/05/04" aria-label="Articoli pubblicati in 4 May 2020">4</a></td><td><a href="https://www.ontuscia.it/date/2020/05/05" aria-label="Articoli pubblicati in 5 May 2020">5</a></td><td><a href="https://www.ontuscia.it/date/2020/05/06" aria-label="Articoli pubblicati in 6 May 2020">6</a></td><td><a href="https://www.ontuscia.it/date/2020/05/07" aria-label="Articoli pubblicati in 7 May 2020">7</a></td><td><a href="https://www.ontuscia.it/date/2020/05/08" aria-label="Articoli pubblicati in 8 May 2020">8</a></td><td><a href="https://www.ontuscia.it/date/2020/05/09" aria-label="Articoli pubblicati in 9 May 2020">9</a></td><td><a href="https://www.ontuscia.it/date/2020/05/10" aria-label="Articoli pubblicati in 10 May 2020">10</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2020/05/11" aria-label="Articoli pubblicati in 11 May 2020">11</a></td><td><a href="https://www.ontuscia.it/date/2020/05/12" aria-label="Articoli pubblicati in 12 May 2020">12</a></td><td><a href="https://www.ontuscia.it/date/2020/05/13" aria-label="Articoli pubblicati in 13 May 2020">13</a></td><td><a href="https://www.ontuscia.it/date/2020/05/14" aria-label="Articoli pubblicati in 14 May 2020">14</a></td><td><a href="https://www.ontuscia.it/date/2020/05/15" aria-label="Articoli pubblicati in 15 May 2020">15</a></td><td><a href="https://www.ontuscia.it/date/2020/05/16" aria-label="Articoli pubblicati in 16 May 2020">16</a></td><td><a href="https://www.ontuscia.it/date/2020/05/17" aria-label="Articoli pubblicati in 17 May 2020">17</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2020/05/18" aria-label="Articoli pubblicati in 18 May 2020">18</a></td><td><a href="https://www.ontuscia.it/date/2020/05/19" aria-label="Articoli pubblicati in 19 May 2020">19</a></td><td id="today"><a href="https://www.ontuscia.it/date/2020/05/20" aria-label="Articoli pubblicati in 20 May 2020">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.ontuscia.it/date/2020/04">&laquo; Apr</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" title="ONTUSCIA">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg.webp"/>
<img src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" width="272"/>
</picture>
</a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#5220373633283b3d3c37123d3c262721313b337c3b26"><span class="__cf_email__" data-cfemail="54263130352e3d3b3a31143b3a202127373d357a3d20">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#10627574716a797f7e75507f7e6465637379713e7964" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy;  2020 - OnTuscia Quotidiano Viterbo e provincia                </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
<div class="td-content-more-articles-box">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/restauratore-pubblicato-il-bando-per-la-qualifica-cna-odissea-terminata-182041" rel="bookmark" class="td-image-wrap " title="Restauratore, pubblicato il bando per la qualifica.  CNA: “Odissea terminata”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/restauratore-pubblicato-il-bando-per-la-qualifica-cna-odissea-terminata-182041" rel="bookmark" title="Restauratore, pubblicato il bando per la qualifica.  CNA: “Odissea terminata”">Restauratore, pubblicato il bando per la qualifica.  CNA: “Odissea terminata”</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/economia/artigianato" class="td-post-category">Artigianato</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-26T16:53:53+02:00" >26/06/2015</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/tennis-dalla-palla-al-palleggio-incontro-tematico-del-progetto-scuola-movimento-sport-salute-197415" rel="bookmark" class="td-image-wrap " title="Tennis: “Dalla palla al palleggio”, incontro tematico del progetto “Scuola-Movimento-Sport-Salute”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/tennis-dalla-palla-al-palleggio-incontro-tematico-del-progetto-scuola-movimento-sport-salute-197415" rel="bookmark" title="Tennis: “Dalla palla al palleggio”, incontro tematico del progetto “Scuola-Movimento-Sport-Salute”">Tennis: “Dalla palla al palleggio”, incontro tematico del progetto “Scuola-Movimento-Sport-Salute”</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/primopiano-2" class="td-post-category">Primopiano 2</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-03T22:52:45+01:00" >03/12/2015</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/sicurezza-sul-lavoro-al-via-nuovi-percorsi-formativi-confartigianato-245862" rel="bookmark" class="td-image-wrap " title="Sicurezza sul lavoro, al via i nuovi percorsi formativi di Confartigianato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sicurezza sul lavoro, al via i nuovi percorsi formativi di Confartigianato" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/02/confartigianato.png" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/02/confartigianato.png" width="100" height="46" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/sicurezza-sul-lavoro-al-via-nuovi-percorsi-formativi-confartigianato-245862" rel="bookmark" title="Sicurezza sul lavoro, al via i nuovi percorsi formativi di Confartigianato">Sicurezza sul lavoro, al via i nuovi percorsi formativi di Confartigianato</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/economia/artigianato" class="td-post-category">Artigianato</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-21T14:39:55+02:00" >21/06/2017</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/piansano-sabato-liniziativa-exbit-gioca-pensa-crea-214113" rel="bookmark" class="td-image-wrap " title="Piansano, sabato l&#8217;iniziativa &#8220;ExBit. Gioca, pensa, crea!&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/piansano-sabato-liniziativa-exbit-gioca-pensa-crea-214113" rel="bookmark" title="Piansano, sabato l&#8217;iniziativa &#8220;ExBit. Gioca, pensa, crea!&#8221;">Piansano, sabato l&#8217;iniziativa &#8220;ExBit. Gioca, pensa, crea!&#8221;</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/piansano" class="td-post-category">Piansano</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-25T10:27:23+02:00" >25/05/2016</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/viterbese-carrara-continuare-volare-239899" rel="bookmark" class="td-image-wrap " title="Viterbese a Carrara per continuare a volare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Viterbese a Carrara per continuare a volare" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/04/viterbese-pistoiese-5-e1491597600454.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/04/viterbese-pistoiese-5-e1491597600454.jpg" width="100" height="60" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/viterbese-carrara-continuare-volare-239899" rel="bookmark" title="Viterbese a Carrara per continuare a volare">Viterbese a Carrara per continuare a volare</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-08T06:00:48+02:00" >08/04/2017</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/agricoltura-fondamentale-per-il-paese-e-per-il-pianeta-189700" rel="bookmark" class="td-image-wrap " title="&#8220;Agricoltura fondamentale per il Paese e per il Pianeta&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/agricoltura-fondamentale-per-il-paese-e-per-il-pianeta-189700" rel="bookmark" title="&#8220;Agricoltura fondamentale per il Paese e per il Pianeta&#8221;">&#8220;Agricoltura fondamentale per il Paese e per il Pianeta&#8221;</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-15T17:23:02+02:00" >15/09/2015</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.3.3 (rara)
Deploy mode: deploy
uid: 5ec5828130c36
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* wrapper */
#td-outer-wrap {
margin: 0 auto;
margin-top: 7px;
}
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
background-color: #ffffff;
}
.articoli-correlati li, .articoli-correlati ul{
line-height: 13px;
font-size: 11px;
font-weight: 900;
}
.articoli-correlati a:hover {
line-height: 13px;
font-size: 11px;
color: #000;
font-weight: 900;
}
/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery("span.td-post-date time").append(function(){
var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
time = time.split(":")[0] + ":" + time.split(":")[1];
return " - "+time;
});
jQuery(function ($) {
$('body').on('click', function (e) {
if (e.target !== this) {
return;
}
window.open(td_ad_background_click_link)
});
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[318334]");
});
</script>
<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie segui le indicazioni contenute nella <a href="https://www.ontuscia.it/cookie-policy" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link button">Cookie policy</a>. Chiudendo questo avviso, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
<!-- / Cookie Notice plugin --><script>        
var wppbRecaptchaCallback = function() {
if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
jQuery(".wppb-recaptcha-element").each(function(){
recID = grecaptcha.render( jQuery(this).attr("id"), {
"sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
"error-callback": wppbRecaptchaInitializationError,
});                 
});
window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
}
};
/* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
function wppbRecaptchaInitializationError(){            
window.wppbRecaptchaInitError = true;
//add a captcha field so we do not just let the form submit if we do not have a captcha response
jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="24155cf58f" />');
}
/* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
jQuery( window ).on( "load", function() {
wppbRecaptchaCallback();
});
</script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"596901c2dd537425","version":"2020.5.0","startTime":1590008633340}'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.95619893074036 seconds, on 20-05-20 21:18:25 --><!-- via php -->