<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ontuscia.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<title>Maury&#8217;s Com Cavi Tuscania ad Ortona per il pronto riscatto | ONTUSCIA</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png&nocache=1"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg&nocache=1" /><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ONTUSCIA &raquo; Maury&#8217;s Com Cavi Tuscania ad Ortona per il pronto riscatto Feed dei commenti" href="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959/feed" />
<script type="text/javascript" defer src="data:text/javascript;base64,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"></script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.ontuscia.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/add-ons-advanced/custom-profile-menus/assets/css/style-frontend.css?ver=3.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_pbpl_css-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/css/placeholder-labels.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='bellows-css' href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css' href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.9.5' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css' href='https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance-addon/assets/css/gdpr_cc_addon.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.8.5' type='text/css' media='all' />
<script type="text/javascript" data-cfasync="false" id="jquery-core-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/2fead9f50073051c14eb629fee4ea251.js" defer></script>
<script type="text/javascript" id="jquery-migrate-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/9c6a77c23ed70a7714d31f2354abdc32.js" defer></script>
<script type="text/javascript" id="push_web-js-extra">
/* <![CDATA[ */
var pnfw_vars = {"sw_path":"https:\/\/www.ontuscia.it\/push_sw.js?ver=6.4.1","ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","vapidPublicKey":"BP_hwpDpC93llzMW15EqQh_jFUFUqQLaz-qKT8m1y_rZAK9rIS-K0Tn0Sm9c6Id0iPAtMQqYXDmbg4xnUaY6kLw","nonce":"4a96440ce0"};
/* ]]> */
</script>
<script type="text/javascript" id="push_web-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/de0ced0d6017c44de07048313648b0f9.js" defer></script>
<script type="text/javascript" id="wppb-cpm-script-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/80ef33da77920f1d365abcc2d5d80c47.js" defer></script>
<script type="text/javascript" id="wppb_pbpl_init-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/fc946fbe7e86d1ad43451575d2994dc0.js" defer></script>
<link rel="https://api.w.org/" href="https://www.ontuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ontuscia.it/wp-json/wp/v2/posts/363959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=363959' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsport%2Fmaurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsport%2Fmaurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js" id="02dd49a83080490ffdc9592a28f49d3f" defer></script><![endif]-->
<script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGJfZ2xvYmFscyA9IHsid3BSZXN0Tm9uY2UiOiI1YWU5Nzk2ZWFjIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5vbnR1c2NpYS5pdFwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lY2F0ZWdvcnklXC8lcG9zdG5hbWUlLSVwb3N0X2lkJSIsImdsb2JhbFNldHRpbmdzIjp7InRkY1NhdmluZ0hpc3RvcnkiOmZhbHNlfSwiaXNBamF4IjpmYWxzZSwiaXNBZG1pbkJhclNob3dpbmciOmZhbHNlLCJhdXRvbG9hZFNjcm9sbFBlcmNlbnQiOjUwLCJwb3N0QXV0b2xvYWRTdGF0dXMiOiJvZmYiLCJvcmlnUG9zdEVkaXRVcmwiOm51bGx9Ow0KICAgIA=="></script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script defer src="data:text/javascript;base64,DQoJCQkJd2luZG93LnRkd0dsb2JhbCA9IHsiYWRtaW5VcmwiOiJodHRwczpcL1wvd3d3Lm9udHVzY2lhLml0XC93cC1hZG1pblwvIiwid3BSZXN0Tm9uY2UiOiI1YWU5Nzk2ZWFjIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5vbnR1c2NpYS5pdFwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lY2F0ZWdvcnklXC8lcG9zdG5hbWUlLSVwb3N0X2lkJSJ9Ow0KCQkJ"></script>
<script defer src="data:text/javascript;base64,DQogICAgICAgIHdpbmRvdy50ZGFHbG9iYWwgPSB7ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5vbnR1c2NpYS5pdFwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiNWFlOTc5NmVhYyIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cub250dXNjaWEuaXRcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJWNhdGVnb3J5JVwvJXBvc3RuYW1lJS0lcG9zdF9pZCUiLCJwb3N0SWQiOjM2Mzk1OX07DQogICAg"></script>
<script data-cfasync="false" defer src="data:text/javascript;base64,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"></script>

<script defer src="data:text/javascript;base64,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"></script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/categoria/sport",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959",
                    "name": "Maury&#8217;s Com Cavi Tuscania ad Ortona per il pronto riscatto"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png&nocache=1" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png&nocache=1" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png&nocache=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="ONTUSCIA" />
<meta property="og:title" content="Maury&#039;s Com Cavi Tuscania ad Ortona per il pronto riscatto" />
<meta property="og:url" content="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Trasferta in Abruzzo per la Maury&#039;s Com Cavi Tuscania che domenica pomeriggio alle 16 affronta la Sieco Service Impavida Ortona nell&#039;incontro valido per la decima di andata del girone blu della serie A3 Credem banca.



Contro la seconda forza del campionato, Ortona è a quota 20 dietro alla capolist" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9.jpg&nocache=1" />
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9.jpg&nocache=1" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9.jpg&nocache=1" />
<meta property="article:published_time" content="2022-12-04T08:32:19+01:00" />
<meta property="article:modified_time" content="2022-12-04T08:35:33+01:00" />
<meta property="og:updated_time" content="2022-12-04T08:35:33+01:00" />
<meta property="article:section" content="Sport" />
<meta property="article:section" content="Tuscania" />
<meta property="article:section" content="Volley" />
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" />


<meta name="twitter:title" content="Maury&#039;s Com Cavi Tuscania ad Ortona per il pronto riscatto" />
<meta name="twitter:url" content="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959" />
<meta name="twitter:description" content="Trasferta in Abruzzo per la Maury&#039;s Com Cavi Tuscania che domenica pomeriggio alle 16 affronta la Sieco Service Impavida Ortona nell&#039;incontro valido per la decima di andata del girone blu della serie A3 Credem banca.



Contro la seconda forza del campionato, Ortona è a quota 20 dietro alla capolist" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9.jpg&nocache=1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ONTUSCIA" />

<meta name="description" content="Trasferta in Abruzzo per la Maury&#039;s Com Cavi Tuscania che domenica pomeriggio alle 16 affronta la Sieco Service Impavida Ortona nell&#039;incontro valido per la decima di andata del girone blu della serie A3 Credem banca.



Contro la seconda forza del campionato, Ortona è a quota 20 dietro alla capolist" />



<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-363959 single-format-standard td-standard-pack maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto global-block-template-15 single_template_3 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#483a2d2c29322127262d0827263c3d3b2b212966213c" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/ontuscia" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/redontuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/categoria/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/categoria/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/categoria/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268301"><a href="https://www.ontuscia.it/categoria/sanita">Sanità</a></li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/categoria/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/categoria/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/categoria/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/categoria/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-332465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332465"><a href="https://www.ontuscia.it/categoria/ambiente">Ambiente</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Comuni della Provincia</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
04 Dic 2022 10:50
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#2d5f48494c57444243486d424359585e4e444c034459" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/ontuscia" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/redontuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
</form>
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<img class="td-retina-data lazy" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png&nocache=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90" />
<span class="td-visual-hidden">ONTUSCIA</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_15">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.psline.it/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/10/PS-lineok.jpg&nocache=1"></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data lazy" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png&nocache=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2048'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="140" height="48" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data lazy" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png&nocache=1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="272" height="90" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/categoria/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/orte-arrestato-un-20enne-di-amelia-per-spaccio-363885" rel="bookmark" class="td-image-wrap " title="Orte, arrestato un 20enne di Amelia per spaccio"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/02/Carabinieri-notte-Foto-G-de-Zanet-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/02/Carabinieri-notte-Foto-G-de-Zanet-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/02/Carabinieri-notte-Foto-G-de-Zanet-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Carabinieri Notte" title="Orte, arrestato un 20enne di Amelia per spaccio" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/orte-arrestato-un-20enne-di-amelia-per-spaccio-363885" rel="bookmark" title="Orte, arrestato un 20enne di Amelia per spaccio">Orte, arrestato un 20enne di Amelia per spaccio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-gli-agenti-della-polizia-salvano-una-donna-dal-suicidio-363843" rel="bookmark" class="td-image-wrap " title="Viterbo, gli agenti della Polizia salvano una donna dal suicidio"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Polizia-Viterbo-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Polizia-Viterbo-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Polizia-Viterbo-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Polizia Viterbo" title="Viterbo, gli agenti della Polizia salvano una donna dal suicidio" /></a></div> <a href="https://www.ontuscia.it/categoria/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-gli-agenti-della-polizia-salvano-una-donna-dal-suicidio-363843" rel="bookmark" title="Viterbo, gli agenti della Polizia salvano una donna dal suicidio">Viterbo, gli agenti della Polizia salvano una donna dal suicidio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/caropreso-fdi-rapina-a-corchiano-un-plauso-allarma-per-il-tempestivo-intervento-363819" rel="bookmark" class="td-image-wrap " title="Caropreso (FDI) : &#8220;Rapina a Corchiano, un plauso all’Arma per il tempestivo intervento&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Caproreso-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Caproreso-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Caproreso-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Gabriele Caropreso, Resp. prov.le Dipartimento Legalità Sicurezza Immigrazione FDI" title="Caropreso (FDI) : &#8220;Rapina a Corchiano, un plauso all’Arma per il tempestivo intervento&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/caropreso-fdi-rapina-a-corchiano-un-plauso-allarma-per-il-tempestivo-intervento-363819" rel="bookmark" title="Caropreso (FDI) : &#8220;Rapina a Corchiano, un plauso all’Arma per il tempestivo intervento&#8221;">Caropreso (FDI) : &#8220;Rapina a Corchiano, un plauso all’Arma per il&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/tarquinia-incidente-tra-due-autovetture-e-uno-scooter-363817" rel="bookmark" class="td-image-wrap " title="Tarquinia, incidente tra due autovetture e uno scooter"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Vigili-del-Fuoco-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Vigili-del-Fuoco-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Vigili-del-Fuoco-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Vigili del Fuoco" title="Tarquinia, incidente tra due autovetture e uno scooter" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/tarquinia-incidente-tra-due-autovetture-e-uno-scooter-363817" rel="bookmark" title="Tarquinia, incidente tra due autovetture e uno scooter">Tarquinia, incidente tra due autovetture e uno scooter</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/due-cittadini-sparano-a-viterbo-arrestati-dalla-polizia-di-stato-363810" rel="bookmark" class="td-image-wrap " title="Due cittadini sparano a Viterbo, arrestati dalla Polizia di Stato"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Foto-G-de-Zanet-Polizia-al-Parcheggio-Sacrario-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Foto-G-de-Zanet-Polizia-al-Parcheggio-Sacrario-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Foto-G-de-Zanet-Polizia-al-Parcheggio-Sacrario-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Polizia Viterbo" title="Due cittadini sparano a Viterbo, arrestati dalla Polizia di Stato" /></a></div> <a href="https://www.ontuscia.it/categoria/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/due-cittadini-sparano-a-viterbo-arrestati-dalla-polizia-di-stato-363810" rel="bookmark" title="Due cittadini sparano a Viterbo, arrestati dalla Polizia di Stato">Due cittadini sparano a Viterbo, arrestati dalla Polizia di Stato</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/categoria/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.ontuscia.it/categoria/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="9" href="https://www.ontuscia.it/categoria/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="6878" href="https://www.ontuscia.it/categoria/politica/sindacale">Sindacale</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/dimensionamento-scolastico-del-liceo-u-midossi-fdi-le-future-decisioni-peseranno-gravemente-su-famiglie-studenti-e-lavoratori-363961" rel="bookmark" class="td-image-wrap " title="Dimensionamento scolastico del Liceo U. Midossi, FdI: “Le future decisioni peseranno gravemente su famiglie, studenti e lavoratori”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/C69730FE-1105-4741-B3A3-94CE8AB72CA9-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/C69730FE-1105-4741-B3A3-94CE8AB72CA9-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/C69730FE-1105-4741-B3A3-94CE8AB72CA9-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dimensionamento scolastico del Liceo U. Midossi, FdI: “Le future decisioni peseranno gravemente su famiglie, studenti e lavoratori”" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/dimensionamento-scolastico-del-liceo-u-midossi-fdi-le-future-decisioni-peseranno-gravemente-su-famiglie-studenti-e-lavoratori-363961" rel="bookmark" title="Dimensionamento scolastico del Liceo U. Midossi, FdI: “Le future decisioni peseranno gravemente su famiglie, studenti e lavoratori”">Dimensionamento scolastico del Liceo U. Midossi, FdI: “Le future decisioni peseranno gravemente su famiglie, studenti e lavoratori”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/pnrr-grande-partecipazione-al-convegno-organizzato-in-provincia-363955" rel="bookmark" class="td-image-wrap " title="PNRR: Grande partecipazione al convegno organizzato in Provincia"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/613ED016-81D8-4498-9A1C-F3568250136E-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/613ED016-81D8-4498-9A1C-F3568250136E-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/613ED016-81D8-4498-9A1C-F3568250136E-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="PNRR: Grande partecipazione al convegno organizzato in Provincia" /></a></div> <a href="https://www.ontuscia.it/categoria/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/pnrr-grande-partecipazione-al-convegno-organizzato-in-provincia-363955" rel="bookmark" title="PNRR: Grande partecipazione al convegno organizzato in Provincia">PNRR: Grande partecipazione al convegno organizzato in Provincia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/pac-battistoni-fi-approvazione-nuova-politica-agricola-premia-lavoro-italia-361035" rel="bookmark" class="td-image-wrap " title="Pac, Battistoni (FI): “Approvazione nuova Politica Agricola, premia lavoro Italia”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Battistoni-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Battistoni-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Battistoni-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Battistoni" title="Pac, Battistoni (FI): “Approvazione nuova Politica Agricola, premia lavoro Italia”" /></a></div> <a href="https://www.ontuscia.it/categoria/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/pac-battistoni-fi-approvazione-nuova-politica-agricola-premia-lavoro-italia-361035" rel="bookmark" title="Pac, Battistoni (FI): “Approvazione nuova Politica Agricola, premia lavoro Italia”">Pac, Battistoni (FI): “Approvazione nuova Politica Agricola, premia lavoro Italia”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/grande-partecipazione-per-lincontro-a-gallese-con-il-sottosegretario-claudio-durigon-363906" rel="bookmark" class="td-image-wrap " title="Grande partecipazione per l&#8217;incontro a Gallese con il sottosegretario Claudio Durigon"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/durigon-gallese-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/durigon-gallese-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/durigon-gallese-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grande partecipazione per l&#8217;incontro a Gallese con il sottosegretario Claudio Durigon" /></a></div> <a href="https://www.ontuscia.it/categoria/gallese" class="td-post-category">Gallese</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/grande-partecipazione-per-lincontro-a-gallese-con-il-sottosegretario-claudio-durigon-363906" rel="bookmark" title="Grande partecipazione per l&#8217;incontro a Gallese con il sottosegretario Claudio Durigon">Grande partecipazione per l&#8217;incontro a Gallese con il sottosegretario Claudio Durigon</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/categoria/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script defer src="data:text/javascript;base64,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"></script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/montefiascone-mostra-itinerante-lo-sguardo-giovane-sulla-prevenzione-363968" rel="bookmark" class="td-image-wrap " title="Montefiascone, mostra itinerante “Lo sguardo giovane sulla prevenzione”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/8ADD718C-28FF-4A48-BFC6-CA5B386E110E-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/8ADD718C-28FF-4A48-BFC6-CA5B386E110E-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/8ADD718C-28FF-4A48-BFC6-CA5B386E110E-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montefiascone, mostra itinerante “Lo sguardo giovane sulla prevenzione”" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/montefiascone-mostra-itinerante-lo-sguardo-giovane-sulla-prevenzione-363968" rel="bookmark" title="Montefiascone, mostra itinerante “Lo sguardo giovane sulla prevenzione”">Montefiascone, mostra itinerante “Lo sguardo giovane sulla prevenzione”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/ricci-fials-raggiunto-laccordo-sulla-proroga-dei-contratti-per-i-lavoratori-della-sanita-363792" rel="bookmark" class="td-image-wrap " title="Ricci (FIALS): &#8220;Raggiunto l&#8217;accordo sulla proroga dei contratti per i lavoratori della sanità&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/05/FIALS-Viterbo-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/05/FIALS-Viterbo-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/05/FIALS-Viterbo-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="FIALS Viterbo" title="Ricci (FIALS): &#8220;Raggiunto l&#8217;accordo sulla proroga dei contratti per i lavoratori della sanità&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/ricci-fials-raggiunto-laccordo-sulla-proroga-dei-contratti-per-i-lavoratori-della-sanita-363792" rel="bookmark" title="Ricci (FIALS): &#8220;Raggiunto l&#8217;accordo sulla proroga dei contratti per i lavoratori della sanità&#8221;">Ricci (FIALS): &#8220;Raggiunto l&#8217;accordo sulla proroga dei contratti per i lavoratori&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ortopedia-chiusa-al-belcolle-proteste-di-sindacati-e-utenti-363766" rel="bookmark" class="td-image-wrap " title="Ortopedia chiusa al Belcolle, proteste di sindacati e utenti"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/BELCOLLE1-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/BELCOLLE1-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/BELCOLLE1-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ortopedia chiusa al Belcolle, proteste di sindacati e utenti" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ortopedia-chiusa-al-belcolle-proteste-di-sindacati-e-utenti-363766" rel="bookmark" title="Ortopedia chiusa al Belcolle, proteste di sindacati e utenti">Ortopedia chiusa al Belcolle, proteste di sindacati e utenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/acquapendente-al-via-i-lavori-propedeutici-allistallazione-della-nuova-tac-multistrato-363756" rel="bookmark" class="td-image-wrap " title="Acquapendente, al via i lavori propedeutici all’istallazione della nuova Tac multistrato"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/tac-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/tac-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/tac-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acquapendente, al via i lavori propedeutici all’istallazione della nuova Tac multistrato" /></a></div> <a href="https://www.ontuscia.it/categoria/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/acquapendente-al-via-i-lavori-propedeutici-allistallazione-della-nuova-tac-multistrato-363756" rel="bookmark" title="Acquapendente, al via i lavori propedeutici all’istallazione della nuova Tac multistrato">Acquapendente, al via i lavori propedeutici all’istallazione della nuova Tac multistrato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/nuova-tac-allospedale-acquapendente-terrosi-ottima-notizia-363576" rel="bookmark" class="td-image-wrap " title="Nuova TAC all&#8217;ospedale Acquapendente, Terrosi: &#8220;Ottima notizia&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Segretario-di-Stato-Terrosi-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Segretario-di-Stato-Terrosi-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/06/Segretario-di-Stato-Terrosi-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Segretario di Stato Terrosi" title="Nuova TAC all&#8217;ospedale Acquapendente, Terrosi: &#8220;Ottima notizia&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/acquapendente" class="td-post-category">Acquapendente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/nuova-tac-allospedale-acquapendente-terrosi-ottima-notizia-363576" rel="bookmark" title="Nuova TAC all&#8217;ospedale Acquapendente, Terrosi: &#8220;Ottima notizia&#8221;">Nuova TAC all&#8217;ospedale Acquapendente, Terrosi: &#8220;Ottima notizia&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/categoria/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.ontuscia.it/categoria/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="1208" href="https://www.ontuscia.it/categoria/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="109443" href="https://www.ontuscia.it/categoria/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="13" href="https://www.ontuscia.it/categoria/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="12" href="https://www.ontuscia.it/categoria/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_14" data-td_block_id="tdi_8" data-td_filter_value="6881" href="https://www.ontuscia.it/categoria/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_15" data-td_block_id="tdi_8" data-td_filter_value="11" href="https://www.ontuscia.it/categoria/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_16" data-td_block_id="tdi_8" data-td_filter_value="135958" href="https://www.ontuscia.it/categoria/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_17" data-td_block_id="tdi_8" data-td_filter_value="41" href="https://www.ontuscia.it/categoria/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_18" data-td_block_id="tdi_8" data-td_filter_value="40" href="https://www.ontuscia.it/categoria/sport/pallavolo">Volley</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/campionati-nazionali-libertas-una-giornata-dedicata-alla-passione-sportiva-363976" rel="bookmark" class="td-image-wrap " title="Campionati Nazionali Libertas, una giornata dedicata alla passione sportiva"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/6354C856-F032-4DBE-AE31-D7C3D4223F1E-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/6354C856-F032-4DBE-AE31-D7C3D4223F1E-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/6354C856-F032-4DBE-AE31-D7C3D4223F1E-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campionati Nazionali Libertas, una giornata dedicata alla passione sportiva" /></a></div> <a href="https://www.ontuscia.it/categoria/sport" class="td-post-category">Sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/campionati-nazionali-libertas-una-giornata-dedicata-alla-passione-sportiva-363976" rel="bookmark" title="Campionati Nazionali Libertas, una giornata dedicata alla passione sportiva">Campionati Nazionali Libertas, una giornata dedicata alla passione sportiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959" rel="bookmark" class="td-image-wrap " title="Maury&#8217;s Com Cavi Tuscania ad Ortona per il pronto riscatto"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Tuscania Volley" title="Maury&#8217;s Com Cavi Tuscania ad Ortona per il pronto riscatto" /></a></div> <a href="https://www.ontuscia.it/categoria/sport" class="td-post-category">Sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959" rel="bookmark" title="Maury&#8217;s Com Cavi Tuscania ad Ortona per il pronto riscatto">Maury&#8217;s Com Cavi Tuscania ad Ortona per il pronto riscatto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/ortoetruria-wecom-stella-azzurra-vt-questa-sera-in-trasferta-a-frascati-363952" rel="bookmark" class="td-image-wrap " title="Ortoetruria-WeCOM Stella Azzurra VT questa sera in trasferta a Frascati"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Foto-G-de-Zanet-Stella-azzurra-Ferentino-12-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Foto-G-de-Zanet-Stella-azzurra-Ferentino-12-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Foto-G-de-Zanet-Stella-azzurra-Ferentino-12-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ortoetruria-WeCOM Stella Azzurra VT questa sera in trasferta a Frascati" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/ortoetruria-wecom-stella-azzurra-vt-questa-sera-in-trasferta-a-frascati-363952" rel="bookmark" title="Ortoetruria-WeCOM Stella Azzurra VT questa sera in trasferta a Frascati">Ortoetruria-WeCOM Stella Azzurra VT questa sera in trasferta a Frascati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/basket/basket-femminile-domus-mulieris-in-trasferta-contro-la-capolista-363938" rel="bookmark" class="td-image-wrap " title="Basket femminile, Domus Mulieris in trasferta contro la capolista"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/squadra-1-e1648818991810-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/squadra-1-e1648818991810-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/squadra-1-e1648818991810-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basket femminile, Domus Mulieris in trasferta contro la capolista" /></a></div> <a href="https://www.ontuscia.it/categoria/sport/basket" class="td-post-category">Basket</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/basket/basket-femminile-domus-mulieris-in-trasferta-contro-la-capolista-363938" rel="bookmark" title="Basket femminile, Domus Mulieris in trasferta contro la capolista">Basket femminile, Domus Mulieris in trasferta contro la capolista</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/categoria/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ontuscia.it/categoria/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="24" href="https://www.ontuscia.it/categoria/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="25" href="https://www.ontuscia.it/categoria/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="6850" href="https://www.ontuscia.it/categoria/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/giovanni-faperdue-presentera-il-suo-ultimo-libro-viterbo-storia-e-conclavi-363963" rel="bookmark" class="td-image-wrap " title="Giovanni Faperdue presenterà il suo ultimo libro &#8220;VITERBO STORIA E CONCLAVI&#8221;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/CA9B0A66-C6B8-47FB-90C2-00534D6D18BE-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/CA9B0A66-C6B8-47FB-90C2-00534D6D18BE-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/CA9B0A66-C6B8-47FB-90C2-00534D6D18BE-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giovanni Faperdue presenterà il suo ultimo libro &#8220;VITERBO STORIA E CONCLAVI&#8221;" /></a></div> <a href="https://www.ontuscia.it/categoria/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/giovanni-faperdue-presentera-il-suo-ultimo-libro-viterbo-storia-e-conclavi-363963" rel="bookmark" title="Giovanni Faperdue presenterà il suo ultimo libro &#8220;VITERBO STORIA E CONCLAVI&#8221;">Giovanni Faperdue presenterà il suo ultimo libro &#8220;VITERBO STORIA E CONCLAVI&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/tora-il-premio-centro-2022-a-palazzo-chigi-albani-di-soriano-nel-cimino-363943" rel="bookmark" class="td-image-wrap " title="Tora il &#8216;Premio Centro 2022&#8217; a Palazzo Chigi Albani di Soriano nel Cimino"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/Palazzo-Chigi-Albani-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/Palazzo-Chigi-Albani-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/Palazzo-Chigi-Albani-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tora il &#8216;Premio Centro 2022&#8217; a Palazzo Chigi Albani di Soriano nel Cimino" /></a></div> <a href="https://www.ontuscia.it/categoria/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/tora-il-premio-centro-2022-a-palazzo-chigi-albani-di-soriano-nel-cimino-363943" rel="bookmark" title="Tora il &#8216;Premio Centro 2022&#8217; a Palazzo Chigi Albani di Soriano nel Cimino">Tora il &#8216;Premio Centro 2022&#8217; a Palazzo Chigi Albani di Soriano&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/novita/melo-disney-grande-spettacolo-al-teatro-san-leonardo-giovedi-8-dicembre-363939" rel="bookmark" class="td-image-wrap " title="Melo Disney, grande spettacolo al teatro San Leonardo giovedì 8 dicembre"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/melo-disney-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/melo-disney-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/melo-disney-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Melo Disney, grande spettacolo al teatro San Leonardo giovedì 8 dicembre" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/novita/melo-disney-grande-spettacolo-al-teatro-san-leonardo-giovedi-8-dicembre-363939" rel="bookmark" title="Melo Disney, grande spettacolo al teatro San Leonardo giovedì 8 dicembre">Melo Disney, grande spettacolo al teatro San Leonardo giovedì 8 dicembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/condividi-la-bellezza-i-viterbesi-potranno-visitare-le-opere-di-michelangelo-e-sebastiano-del-piombo-363930" rel="bookmark" class="td-image-wrap " title="Condividi la Bellezza, i viterbesi potranno visitare le opere di Michelangelo e Sebastiano del Piombo"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/12/Museo-dei-Portici-Viterbo-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/12/Museo-dei-Portici-Viterbo-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2021/12/Museo-dei-Portici-Viterbo-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Museo dei Portici Viterbo" title="Condividi la Bellezza, i viterbesi potranno visitare le opere di Michelangelo e Sebastiano del Piombo" /></a></div> <a href="https://www.ontuscia.it/categoria/societa/cultura/arte" class="td-post-category">Arte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/condividi-la-bellezza-i-viterbesi-potranno-visitare-le-opere-di-michelangelo-e-sebastiano-del-piombo-363930" rel="bookmark" title="Condividi la Bellezza, i viterbesi potranno visitare le opere di Michelangelo e Sebastiano del Piombo">Condividi la Bellezza, i viterbesi potranno visitare le opere di Michelangelo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/categoria/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload" data-td-block-uid="tdi_24"><script defer src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,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"></script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_24" id="tdi_25" data-td_block_id="tdi_24" data-td_filter_value="" href="https://www.ontuscia.it/categoria/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_26" data-td_block_id="tdi_24" data-td_filter_value="19" href="https://www.ontuscia.it/categoria/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_27" data-td_block_id="tdi_24" data-td_filter_value="17" href="https://www.ontuscia.it/categoria/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_28" data-td_block_id="tdi_24" data-td_filter_value="21" href="https://www.ontuscia.it/categoria/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_29" data-td_block_id="tdi_24" data-td_filter_value="16" href="https://www.ontuscia.it/categoria/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_24" id="tdi_30" data-td_block_id="tdi_24" data-td_filter_value="20" href="https://www.ontuscia.it/categoria/economia/turismo">Turismo</a></div></div><div id=tdi_24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/pnrr-grande-partecipazione-al-convegno-organizzato-in-provincia-363955" rel="bookmark" class="td-image-wrap " title="PNRR: Grande partecipazione al convegno organizzato in Provincia"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/613ED016-81D8-4498-9A1C-F3568250136E-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/613ED016-81D8-4498-9A1C-F3568250136E-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/613ED016-81D8-4498-9A1C-F3568250136E-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="PNRR: Grande partecipazione al convegno organizzato in Provincia" /></a></div> <a href="https://www.ontuscia.it/categoria/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/pnrr-grande-partecipazione-al-convegno-organizzato-in-provincia-363955" rel="bookmark" title="PNRR: Grande partecipazione al convegno organizzato in Provincia">PNRR: Grande partecipazione al convegno organizzato in Provincia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/viterbo-job-day-crescita-e-competenza-nel-mondo-del-lavoro-per-promuovere-lopportunita-di-incontro-tra-domanda-e-offerta-di-lavoro-363934" rel="bookmark" class="td-image-wrap " title="Viterbo, job Day &#8220;Crescita e competenza nel mondo del lavoro&#8221; per promuovere l&#8217;opportunità di incontro tra domanda e offerta di lavoro"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/06/claudio-dibernardino-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/06/claudio-dibernardino-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2019/06/claudio-dibernardino-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Claudio Di Berardino" title="Viterbo, job Day &#8220;Crescita e competenza nel mondo del lavoro&#8221; per promuovere l&#8217;opportunità di incontro tra domanda e offerta di lavoro" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/viterbo-job-day-crescita-e-competenza-nel-mondo-del-lavoro-per-promuovere-lopportunita-di-incontro-tra-domanda-e-offerta-di-lavoro-363934" rel="bookmark" title="Viterbo, job Day &#8220;Crescita e competenza nel mondo del lavoro&#8221; per promuovere l&#8217;opportunità di incontro tra domanda e offerta di lavoro">Viterbo, job Day &#8220;Crescita e competenza nel mondo del lavoro&#8221; per&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/pac-battistoni-fi-approvazione-nuova-politica-agricola-premia-lavoro-italia-361035" rel="bookmark" class="td-image-wrap " title="Pac, Battistoni (FI): “Approvazione nuova Politica Agricola, premia lavoro Italia”"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Battistoni-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Battistoni-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/05/Foto-G-de-Zanet-Battistoni-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Battistoni" title="Pac, Battistoni (FI): “Approvazione nuova Politica Agricola, premia lavoro Italia”" /></a></div> <a href="https://www.ontuscia.it/categoria/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/pac-battistoni-fi-approvazione-nuova-politica-agricola-premia-lavoro-italia-361035" rel="bookmark" title="Pac, Battistoni (FI): “Approvazione nuova Politica Agricola, premia lavoro Italia”">Pac, Battistoni (FI): “Approvazione nuova Politica Agricola, premia lavoro Italia”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/il-consiglio-comunale-di-san-lorenzo-nuovo-approva-la-petizione-della-coldiretti-contro-la-diffusione-del-cibo-sintetico-363858" rel="bookmark" class="td-image-wrap " title="Il Consiglio Comunale di San Lorenzo Nuovo approva la petizione della Coldiretti contro la diffusione del cibo sintetico"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/massimo-bambini-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/massimo-bambini-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/massimo-bambini-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="Massimo Bambini" title="Il Consiglio Comunale di San Lorenzo Nuovo approva la petizione della Coldiretti contro la diffusione del cibo sintetico" /></a></div> <a href="https://www.ontuscia.it/categoria/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/il-consiglio-comunale-di-san-lorenzo-nuovo-approva-la-petizione-della-coldiretti-contro-la-diffusione-del-cibo-sintetico-363858" rel="bookmark" title="Il Consiglio Comunale di San Lorenzo Nuovo approva la petizione della Coldiretti contro la diffusione del cibo sintetico">Il Consiglio Comunale di San Lorenzo Nuovo approva la petizione della&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_24" data-td_block_id="tdi_24"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-332465"><a href="https://www.ontuscia.it/categoria/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Comuni della Provincia</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-363959" class="td-post-template-3 post-363959 post type-post status-publish format-standard has-post-thumbnail category-sport category-tuscania category-pallavolo td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Sport" class="entry-crumb" href="https://www.ontuscia.it/categoria/sport">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Maury&#8217;s Com Cavi Tuscania ad Ortona per il pronto riscatto</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1000" height="500" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20500'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9.jpg&nocache=1 1000w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-500x250.jpg&nocache=1 500w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-700x350.jpg&nocache=1 700w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-768x384.jpg&nocache=1 768w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-150x75.jpg&nocache=1 150w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-300x150.jpg&nocache=1 300w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-696x348.jpg&nocache=1 696w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-840x420.jpg&nocache=1 840w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9-560x280.jpg&nocache=1 560w" data-sizes="(max-width: 1000px) 100vw, 1000px" alt="Tuscania Volley" title="Foto-G-de-Zanet-Tuscania-Volley-Lecce-(9)" /></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/categoria/sport">Sport</a></li><li class="entry-category"><a href="https://www.ontuscia.it/categoria/tuscania">Tuscania</a></li><li class="entry-category"><a href="https://www.ontuscia.it/categoria/sport/pallavolo">Volley</a></li></ul> <h1 class="entry-title">Maury&#8217;s Com Cavi Tuscania ad Ortona per il pronto riscatto</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-04T08:32:19+01:00">4 Dicembre 2022 - 08:32</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="bialty-container">
<p>Trasferta in Abruzzo per la&nbsp;<strong>Maury&rsquo;s Com Cavi Tuscania&nbsp;</strong>che domenica pomeriggio alle 16 affronta la&nbsp;<em>Sieco Service Impavida Ortona</em>&nbsp;nell&rsquo;incontro valido per la decima di andata del girone blu della serie A3 Credem banca.</p>
<p>Contro la seconda forza del campionato, Ortona &egrave; a quota 20 dietro alla capolista Catania (24) con tre punti in pi&ugrave; di Tuscania e Bari (17), capitan Sorgente e compagni sono chiamati a dimostrare da subito che quello di domenica scorsa in casa con Palmi &egrave; stato solo un incidente di percorso. Ancora una volta, quindi, sar&agrave; battaglia fino alla fine contro una squadra, la Sieco Service Impavida, abituata a non mollare mai tanto che sui nove incontri fin qui disputati ben cinque li ha giocati ai vantaggi, con alterne fortune per&ograve;.</p>
<p>&ldquo;La partita di domenica sar&agrave; molto complicata dato che loro vengono da un ottimo periodo con buoni risultati e occupano una posizione sopra la nostra in classifica -&egrave; il commento di&nbsp;<strong>Filippo Menchetti</strong>, giovane martello bianco azzurro, classe 2003. Dal torneo che abbiamo fatto nel pre-campionato abbiamo visto che sono un&rsquo;ottima squadra, costruita per vincere e guidata da un esperto e determinante Marshall. Noi veniamo da una sconfitta in casa ma abbiamo lavorato bene in settimana e siamo davvero carichi per domenica&rdquo;.</p>
<p>La probabile formazione dei padroni di casa: Ferrato al palleggio con Bulfon opposto, Iorno e Arienti al centro, Bertoli e Marshall laterali, Benedicenti libero.</p>
<p>Si gioca alle 16 agli ordini dei signori Mariano Gasparro e Luigi Pasciari.</p>
<p>Prevista la diretta YouTube Legavolley.</p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fsport%2Fmaurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maury%E2%80%99s+Com+Cavi+Tuscania+ad+Ortona+per+il+pronto+riscatto&url=https%3A%2F%2Fwww.ontuscia.it%2Fsport%2Fmaurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959&via=redontuscia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959&amp;media=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9.jpg&nocache=1&description=Maury%E2%80%99s+Com+Cavi+Tuscania+ad+Ortona+per+il+pronto+riscatto" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Maury%E2%80%99s+Com+Cavi+Tuscania+ad+Ortona+per+il+pronto+riscatto %0A%0A https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#26195553444c4345521b6b4753545f00051e1417111d550665494b066547504f067253554547484f470647420669545249484706564354064f4a0656544948524906544f554547525249004449425f1b4e525256551c0909515151084948525355454f47084f52095556495452094b4753545f550b45494b0b4547504f0b5253554547484f470b47420b4954524948470b5643540b4f4a0b5654494852490b544f5545475252490b1510151f131f" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959&text=Maury%E2%80%99s+Com+Cavi+Tuscania+ad+Ortona+per+il+pronto+riscatto" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/capranica/capranica-e-quasi-natale-storie-per-bambini-che-sanno-aspettare-363957">Capranica, “È quasi Natale! Storie per bambini che sanno aspettare”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/tarquinia/lic-ettore-sacconi-pronto-a-riproporre-il-concorso-musicale-internazionale-citta-di-tarquinia-363960">L’IC “Ettore Sacconi” pronto a riproporre il Concorso Musicale Internazionale Città di Tarquinia</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/android">android</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="android"><meta itemprop="url" content="https://www.ontuscia.it/author/android"></span><meta itemprop="datePublished" content="2022-12-04T08:32:19+01:00"><meta itemprop="dateModified" content="2022-12-04T08:35:33+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-ad-ortona-per-il-pronto-riscatto-363959" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png&nocache=1"></span><meta itemprop="name" content="ONTUSCIA"></span><meta itemprop="headline " content="Maury&#039;s Com Cavi Tuscania ad Ortona per il pronto riscatto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/04/Foto-G-de-Zanet-Tuscania-Volley-Lecce-9.jpg&nocache=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_32 td_with_ajax_pagination td-pb-border-top td_block_template_15" data-td-block-uid="tdi_32"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><h4 class="td-related-title td-block-title"><a id="tdi_33" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_32" href="#">ARTICOLI CORRELATI</a><a id="tdi_34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_32" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_32 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/campionati-nazionali-libertas-una-giornata-dedicata-alla-passione-sportiva-363976" rel="bookmark" class="td-image-wrap " title="Campionati Nazionali Libertas, una giornata dedicata alla passione sportiva"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/6354C856-F032-4DBE-AE31-D7C3D4223F1E-218x150.jpeg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/6354C856-F032-4DBE-AE31-D7C3D4223F1E-218x150.jpeg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/6354C856-F032-4DBE-AE31-D7C3D4223F1E-100x70.jpeg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campionati Nazionali Libertas, una giornata dedicata alla passione sportiva" /></a></div> <a href="https://www.ontuscia.it/categoria/sport" class="td-post-category">Sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/campionati-nazionali-libertas-una-giornata-dedicata-alla-passione-sportiva-363976" rel="bookmark" title="Campionati Nazionali Libertas, una giornata dedicata alla passione sportiva">Campionati Nazionali Libertas, una giornata dedicata alla passione sportiva</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/ortoetruria-wecom-stella-azzurra-vt-questa-sera-in-trasferta-a-frascati-363952" rel="bookmark" class="td-image-wrap " title="Ortoetruria-WeCOM Stella Azzurra VT questa sera in trasferta a Frascati"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Foto-G-de-Zanet-Stella-azzurra-Ferentino-12-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Foto-G-de-Zanet-Stella-azzurra-Ferentino-12-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/Foto-G-de-Zanet-Stella-azzurra-Ferentino-12-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ortoetruria-WeCOM Stella Azzurra VT questa sera in trasferta a Frascati" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/ortoetruria-wecom-stella-azzurra-vt-questa-sera-in-trasferta-a-frascati-363952" rel="bookmark" title="Ortoetruria-WeCOM Stella Azzurra VT questa sera in trasferta a Frascati">Ortoetruria-WeCOM Stella Azzurra VT questa sera in trasferta a Frascati</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/mtb-maremma-tosco-laziale-presentazione-edizione-2023-a-montefiascone-363924" rel="bookmark" class="td-image-wrap " title="MTB Maremma Tosco Laziale, premiazioni finali e presentazione edizione 2023 a Montefiascone"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/01/Mtbsan-03012022-Feltre-in-azione_04-San-Fior-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/01/Mtbsan-03012022-Feltre-in-azione_04-San-Fior-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/01/Mtbsan-03012022-Feltre-in-azione_04-San-Fior-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="MTB Maremma Tosco Laziale, premiazioni finali e presentazione edizione 2023 a Montefiascone" /></a></div> <a href="https://www.ontuscia.it/categoria/sport/ciclismo" class="td-post-category">Ciclismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/mtb-maremma-tosco-laziale-presentazione-edizione-2023-a-montefiascone-363924" rel="bookmark" title="MTB Maremma Tosco Laziale, premiazioni finali e presentazione edizione 2023 a Montefiascone">MTB Maremma Tosco Laziale, premiazioni finali e presentazione edizione 2023 a Montefiascone</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/volley-ecosantagata-domani-arriva-la-capolista-santa-croce-363920" rel="bookmark" class="td-image-wrap " title="Volley. Ecosantagata, domani arriva la capolista Santa Croce"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/ecosantagata-volley-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/ecosantagata-volley-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/ecosantagata-volley-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volley. Ecosantagata, domani arriva la capolista Santa Croce" /></a></div> <a href="https://www.ontuscia.it/categoria/civita_castellana" class="td-post-category">Civita Castellana</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/volley-ecosantagata-domani-arriva-la-capolista-santa-croce-363920" rel="bookmark" title="Volley. Ecosantagata, domani arriva la capolista Santa Croce">Volley. Ecosantagata, domani arriva la capolista Santa Croce</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/viterbese-gelbison-al-rocchi-termina-0-0-363859" rel="bookmark" class="td-image-wrap " title="Viterbese &#8211; Gelbison, al Rocchi termina 0-0"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/Foto-G-de-Zanet-Viterbese-Gelbison-3-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/Foto-G-de-Zanet-Viterbese-Gelbison-3-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/12/Foto-G-de-Zanet-Viterbese-Gelbison-3-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viterbese &#8211; Gelbison, al Rocchi termina 0-0" /></a></div> <a href="https://www.ontuscia.it/categoria/novita" class="td-post-category">Attualità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/viterbese-gelbison-al-rocchi-termina-0-0-363859" rel="bookmark" title="Viterbese &#8211; Gelbison, al Rocchi termina 0-0">Viterbese &#8211; Gelbison, al Rocchi termina 0-0</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/seconda-sconfitta-stagionale-per-lo-sporting-club-thule-363821" rel="bookmark" class="td-image-wrap " title="Seconda sconfitta stagionale per lo Sporting Club Thule"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/SC-Thule-1-218x150.jpg&nocache=1" data-srcset="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/SC-Thule-1-218x150.jpg&nocache=1 218w, https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2022/11/SC-Thule-1-100x70.jpg&nocache=1 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="SC Thule" title="Seconda sconfitta stagionale per lo Sporting Club Thule" /></a></div> <a href="https://www.ontuscia.it/categoria/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/seconda-sconfitta-stagionale-per-lo-sporting-club-thule-363821" rel="bookmark" title="Seconda sconfitta stagionale per lo Sporting Club Thule">Seconda sconfitta stagionale per lo Sporting Club Thule</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="block-2" class="td_block_template_15 widget block-2 widget_block">
<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 is-style-3d"><a class="wp-block-button__link has-vivid-red-background-color has-background" href="https://www.ontuscia.it/le-notizie-di-oggi-2" target="_blank" rel="noreferrer noopener">Le Notizie di Oggi</a></div>
</div>
</aside><aside id="block-3" class="td_block_template_15 widget block-3 widget_block widget_search"><form role="search" method="get" action="https://www.ontuscia.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-2" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-2" class="wp-block-search__input wp-block-search__input" name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button wp-element-button">Cerca</button></div></form></aside><aside id="text-100" class="td_block_template_15 widget text-100 widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener"><img decoding="async" class="aligncenter size-full wp-image-290366 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside>
<aside id="recent-posts-4" class="td_block_template_15 widget recent-posts-4 widget_recent_entries">
<h4 class="td-block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ontuscia.it/novita/montefiascone-lornato-della-citta-lascia-a-desiderare-363978">Montefiascone, l’ornato della città lascia a desiderare</a>
<span class="post-date">4 Dicembre 2022 - 10:00</span>
</li>
<li>
<a href="https://www.ontuscia.it/sport/campionati-nazionali-libertas-una-giornata-dedicata-alla-passione-sportiva-363976">Campionati Nazionali Libertas, una giornata dedicata alla passione sportiva</a>
<span class="post-date">4 Dicembre 2022 - 09:48</span>
</li>
<li>
<a href="https://www.ontuscia.it/montefiascone/listituto-c-a-dalla-chiesa-celebra-la-giornata-internazionale-delle-persone-con-disabilita-363974">L’Istituto C.A. Dalla Chiesa celebra la giornata internazionale delle persone con disabilità</a>
<span class="post-date">4 Dicembre 2022 - 09:13</span>
</li>
<li>
<a href="https://www.ontuscia.it/viterbo/ingresso-del-nuovo-vescovo-francesco-orazio-piazza-a-viterbo-363972">Ingresso del nuovo vescovo Francesco Orazio Piazza a Viterbo</a>
<span class="post-date">4 Dicembre 2022 - 09:11</span>
</li>
<li>
<a href="https://www.ontuscia.it/novita/il-museo-del-vino-di-castiglione-in-teverina-e-lalta-tuscia-oggi-in-tv-363970">Il Museo del Vino di Castiglione in Teverina e l&#8217;Alta Tuscia oggi in TV</a>
<span class="post-date">4 Dicembre 2022 - 09:05</span>
</li>
<li>
<a href="https://www.ontuscia.it/sanita/montefiascone-mostra-itinerante-lo-sguardo-giovane-sulla-prevenzione-363968">Montefiascone, mostra itinerante “Lo sguardo giovane sulla prevenzione”</a>
<span class="post-date">4 Dicembre 2022 - 09:00</span>
</li>
</ul>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20242'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg&nocache=1" data-retina="https://www.ontuscia.it/wp-content/webpc-passthru.php?src=https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia.jpg&nocache=1" alt="OnTuscia - Quotidiano di Viterbo e provincia" title="OnTuscia, notizie da Viterbo e Tuscia" width="500" height="242" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, il quotidiano della Tuscia. <br>
<strong>JAMMA </strong> srl<br>
• Via del Lavoro, 5 - 01100 Viterbo <br>
• Tel. +39 0761 354602 - Fax +39 0761 273035 <br>
• Partita IVA 01682480569 • REA 121158 <br>
• Registrazione Tribunale di Viterbo n. 533 del 21/09/2004 <br>
• Direttore Editoriale MAURIZIO BRODO <br>
• Direttore Responsabile MONICA CUPRIFI <br>
• Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<br>
• Stock Images by <strong><a href="https://it.depositphotos.com">Depositphotos</a></strong>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#76041312170c1f191813361918020305151f17581f024d56171b1b1f181f050204170c1f19181336061315581c171b1b17581f02"><span class="__cf_email__" data-cfemail="fa889f9e9b809395949fba95948e8f8999939bd4938e">[email&#160;protected]</span>; <span class="__cf_email__" data-cfemail="86e7ebebefe8eff5f2f4e7fcefe9e8e3c6f6e3e5a8ece7ebebe7a8eff2">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#81f3e4e5e0fbe8eeefe4c1eeeff5f4f2e2e8e0afe8f5" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" rel="nofollow" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/ontuscia" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/redontuscia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2022 - ONTUSCIA
<br>I diritti relativi ai video, ai testi firmati ed alle foto sono dei rispettivi autori. La riproduzione con qualsiasi mezzo analogico o digitale non è consentita senza il consenso scritto dell'editore. È possibile la copia per uso esclusivamente personale. Sono consentite citazioni a titolo di cronaca, critica o recensione, purché accompagnate dal nome dell'autore e dall'indicazione della fonte "Ontuscia.it" compreso l'indirizzo Web https://www.ontuscia.it. L'editore si riserva il diritto di riprodurre i testi in altre pubblicazioni collegate. Sono consentiti i link da altri siti purché venga specificato che si tratta di link verso "OnTuscia.it". </div>
</div>
</div>
</div>
</div>
</div>


<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="dialog" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Questo sito utilizza Cookie tecnici e Cookie analitici, anche installati da soggetti terzi. Per la loro installazione è necessario il tuo consenso. Puoi scoprire di più su quali cookie stiamo utilizzando e gestirli nelle <span role="link" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accetta tutti i cookie" role="button">Accetta tutti i cookie</button>
<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " aria-label="Solo cookie tecnici">Solo cookie tecnici</button>
</div>
 </div>

</div>

</aside>




<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #fff;
 border-color: #000;
border-style: solid;
border-width: 1px;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
.articoli-correlati a:hover {
    line-height: 12px;
	font-size: 10px;
	color: #000;
	font-weight: 600;
}
</style>
<link rel='stylesheet' id='pms-dc-style-front-end-css' href='https://www.ontuscia.it/wp-content/plugins/paid-member-subscriptions/includes/features/discount-codes/assets/css/style-front-end.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css' href='https://www.ontuscia.it/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.8.2' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="thickbox-js-extra">
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" id="thickbox-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/5d85d179cb7b5c91669841e5ba67f07b.js" defer></script>
<script type="text/javascript" id="underscore-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/dd70f3cae0647ea4e370a6653789b2b8.js" defer></script>
<script type="text/javascript" id="tdb_js_posts_autoload-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/35094c609f880a9ecdea9675a178f06a.js" defer></script>
<script type="text/javascript" id="td-site-min-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/779856e13baea4ea6755d8a26cd3b81d.js" defer></script>
<script type="text/javascript" id="comment-reply-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/e47279b20d7aaeb00cb9a04e521ebe92.js" defer></script>
<script type="text/javascript" data-cfasync="false" id="dflip-script-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/0ef652c222894df0e6aeba4eca82eabe.js" defer></script>
<script type="text/javascript" id="bellows-js-extra">
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off","slide_speed":400}},"v":"1.4.1"};
/* ]]> */
</script>
<script type="text/javascript" id="bellows-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/88d8b4db49c82dad75b8f8ee85bf4505.js" defer></script>
<script type="text/javascript" id="moove_gdpr_frontend-js-extra">
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","post_id":"363959","plugin_dir":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":0,"advanced":0},"geo_location":"true","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":"","geo_debug":"|EU|","display_cookie_banner":"true","gdpr_consent_version":"1","gdpr_uvid":"2f96733374e7bbd5af3a44050a8fea89","stats_enabled":"","gdpr_aos_hide":"false","consent_log_enabled":"1"};
/* ]]> */
</script>
<script type="text/javascript" id="moove_gdpr_frontend-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/d0174057654831f04dffc4afbba1bbc5.js" defer></script>
<script type="text/javascript" id="moove_gdpr_frontend-js-after" defer src="data:text/javascript;base64,CnZhciBnZHByX2NvbnNlbnRfX3N0cmljdCA9ICJ0cnVlIgp2YXIgZ2Rwcl9jb25zZW50X190aGlyZHBhcnR5ID0gImZhbHNlIgp2YXIgZ2Rwcl9jb25zZW50X19hZHZhbmNlZCA9ICJmYWxzZSIKdmFyIGdkcHJfY29uc2VudF9fY29va2llcyA9ICJzdHJpY3QiCg=="></script>
<script type="text/javascript" id="gdpr_cc_addon_frontend-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/995ad569b0c2101a6c4ffcf2b7b9b838.js" defer></script>
<script type="text/javascript" id="tdb_js_files_for_front-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/be35bc02e81983c0d50ebadfd8c93439.js" defer></script>
<script type="text/javascript" id="pms-frontend-discount-code-js-js-extra">
/* <![CDATA[ */
var pms_discount_object = {"ajax_url":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","discounted_subscriptions":"{}"};
/* ]]> */
</script>
<script type="text/javascript" id="pms-frontend-discount-code-js-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/fd925d53d2407fc2f6d6eb22953eaad0.js" defer></script>
<script type="text/javascript" id="pms-front-end-js-extra">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</script>
<script type="text/javascript" id="pms-front-end-js" src="https://www.ontuscia.it/wp-content/cache/debloat/js/c2407a5c6d0d040927b0a55cf6717940.js" defer></script>

<button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: none;' class="" aria-label="Cambia impostazioni cookie">
<span class="moove_gdpr_icon">
<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
<g data-name="1">
<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor" />
<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor" />
</g>
</svg>
</span>
<span class="moove_gdpr_text">Cambia impostazioni cookie</span>
</button>



<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Schermata impostazioni GDPR">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20233'%3E%3C/svg%3E" data-src="https://www.ontuscia.it/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="ONTUSCIA" width="350" height="233" class="img-responsive lazy" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
<span class="gdpr-nav-tab-title">Panoramica privacy</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
<span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
</button>
</li>
<li class="menu-item-off menu-item-third_party_cookies">
<button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
<span class="gdpr-nav-tab-title">Cookie di terze parti</span>
</button>
</li>
<li class="menu-item-advanced-cookies menu-item-off">
<button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie pubblicitari">
<span class="gdpr-nav-tab-title">Cookie pubblicitari</span>
</button>
</li>
<li class="menu-item-moreinfo menu-item-off">
<button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
<span class="gdpr-nav-tab-title">Cookie Policy</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Panoramica privacy</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito Web utilizza i cookie per consentirci di offrire la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono funzioni come riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie strettamente necessari</span>
<div class="moove-gdpr-tab-main-content">
<p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
<div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie strettamente necessari" disabled checked="checked" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
moove_gdpr_popup
</td>
<td aria-label="Provider">
ontuscia.it
</td>
<td aria-label="Tipologia e Finalità">
Cookie tecnico. Memorizza lo stato del consenso ai cookie dell'utente per il dominio.
</td>
<td aria-label="Scadenza">
365 giorni
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie di terze parti</span>
<div class="moove-gdpr-tab-main-content">
<p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari. Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_performance_cookies">
 <span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
_ga
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Utilizzato per distinguere i singoli utenti sul dominio.
</td>
<td aria-label="Scadenza">
2 anni
</td>
</tr>
<tr>
<td aria-label="Nome">
_gid
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Utilizzato per distinguere i singoli utenti sul dominio.
</td>
<td aria-label="Scadenza">
24 ore
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="advanced-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie pubblicitari</span>
<div class="moove-gdpr-tab-main-content">
<p>ONTUSCIA utilizza gli annunci pubblicitari non personalizzati di Google AdSense. Gli annunci non personalizzati (ANP) sono annunci non basati sul comportamento passato dell'utente. Il loro target viene definito in base a informazioni contestuali, tra cui dati geografici approssimativi (ad esempio a livello di città) basati sulla posizione corrente dell'utente, gli attuali contenuti del sito o dell'app o i termini di query correnti. Google non consente il targeting personalizzato, inclusi il targeting demografico e il targeting per elenco utenti.</p>
<p>Sebbene gli annunci non personalizzati non utilizzino i cookie o gli identificatori di annunci per dispositivi mobili per il targeting, li utilizzano per definire la quota limite, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti. Pertanto, è necessario ottenere il consenso all'utilizzo dei cookie o degli identificatori di annunci per dispositivi mobili per tali scopi, laddove richiesto dalla legge, secondo quanto definito dalla direttiva e-Privacy in alcuni paesi dello Spazio economico europeo (SEE).</p>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_advanced_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Cookie pubblicitari" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
</div>

<span class="gdpr-cd-details-toggle" data-close="Nascondi dettagli">
Mostra dettagli <span></span>
</span>
<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
<table class="gdpr-cd-table gdpr-table-responsive">
<thead>
<tr>
<th scope="col">Nome</th>
<th scope="col">Provider</th>
<th scope="col">Tipologia e Finalità</th>
<th scope="col">Scadenza</th>
</tr>
</thead>
<tbody>
<tr>
<td aria-label="Nome">
_gat_gtag
</td>
<td aria-label="Provider">
Google
</td>
<td aria-label="Tipologia e Finalità">
Cookie analitico. Serve per definire la quota limite utente, generare rapporti aggregati sugli annunci e contrastare attività fraudolente e usi illeciti.
</td>
<td aria-label="Scadenza">
1 minuto
</td>
</tr>
</tbody>
</table>
</div>

</div>

</div>

<div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookie Policy</span>
<div class="moove-gdpr-tab-main-content">
<p>Ulteriori informazioni sulla nostra <a href="https://www.ontuscia.it/PRIVACY.pdf" target="_blank" rel="noopener"> Politica sui cookie </a></p>
</div>

</div>
</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Attiva tutti">Attiva tutti</button>
<button class="mgbutton moove-gdpr-modal-reject-all button-visible" role="button" aria-label="Rifiuta tutti">Rifiuta tutti</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Salva le modifiche">Salva le modifiche</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>



<script defer src="data:text/javascript;base64,CiAgICAKDQogICAgICAgICAgICAgICAgalF1ZXJ5KCkucmVhZHkoZnVuY3Rpb24galF1ZXJ5X3JlYWR5KCkgew0KICAgICAgICAgICAgICAgICAgICB0ZEFqYXhDb3VudC50ZEdldFZpZXdzQ291bnRzQWpheCgicG9zdCIsIlszNjM5NTldIik7DQogICAgICAgICAgICAgICAgfSk7DQogICAgICAgICAgICAK"></script>
<script defer src="data:text/javascript;base64,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"></script>
<script>var debloatConfig = {"cssDelayType":"interact","jsDelayType":"interact","jsDelayMax":""};</script><script data-cfasync="false">"use strict";(()=>{if([...document.querySelectorAll("script[defer]")].length&&"complete"!==document.readyState){let t=document.readyState;Object.defineProperty(document,"readyState",{configurable:!0,get(){return t},set(e){return t=e}});let e=!1;document.addEventListener("DOMContentLoaded",()=>{t="interactive",e=!0,document.dispatchEvent(new Event("readystatechange")),e=!1}),document.addEventListener("readystatechange",()=>{e||"interactive"!==t||(t="complete")})}})();</script><script type="text/javascript" src="https://www.ontuscia.it/wp-content/plugins/debloat/inc/delay-load/js/delay-load.min.js?ver=1.2.1" data-cfasync="false"></script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ontuscia.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
