<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione | OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione Feed dei commenti" href="https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ontuscia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='bellows-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.1.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=3.3.0' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nonce":"ae060c7aa6","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.1.0' id='wppb-cpm-script-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.5.3' id='pbpl_init-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"73d47d2d55","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ontuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ontuscia.it/wp-json/wp/v2/posts/328950" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme ' href='https://www.ontuscia.it/politica/situazione-covid-nel-lazio-insostenibile-lega-al-san-camillo-pazienti-covid-e-non-covid-insieme-328948' />
<link rel='next' title='PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?' href='https://www.ontuscia.it/politica/pd-a-comune-tarquinia-viviamo-una-fase-difficilissima-giusto-finanziare-ora-un-murales-sul-muro-di-contenimento-di-via-le-rose-328952' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=328950' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsocieta%2Fcultura%2Fviterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsocieta%2Fcultura%2Fviterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1757e67899","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"1757e67899","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950" />
<!-- Nessuna versione HTML AMP disponibile per questo URL. -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/societa",
                    "name": "Società"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/societa/cultura",
                    "name": "Cultura"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950",
                    "name": "Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
  <meta property="og:title" content="Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione"/>
  <meta property="og:url" content="https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A Dicembre si aprirà la sesta edizione di “A volte ritornano”, ciclo di nove seminari di formazione e informazione scientifica, organizzati dal Liceo Scientifico Statale “P. Ruffini”.

I seminari saranno tenuti da ex alunni del Liceo, laureati in Fisica, Matematica, Chimica, Ingegneria e Medicina"/>
  <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini.jpg"/>
  <meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini.jpg"/>
  <meta property="article:published_time" content="2020-11-07T17:54:57+01:00"/>
  <meta property="article:modified_time" content="2020-11-07T17:54:57+01:00" />
  <meta property="og:updated_time" content="2020-11-07T17:54:57+01:00" />
  <meta property="article:section" content="Cultura"/>
  <meta property="article:section" content="Evidenza"/>
  <meta property="article:section" content="Società"/>
  <meta property="article:section" content="Viterbo"/>
  <meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione"/>
  <meta itemprop="headline" content="Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione"/>
  <meta itemprop="description" content="A Dicembre si aprirà la sesta edizione di “A volte ritornano”, ciclo di nove seminari di formazione e informazione scientifica, organizzati dal Liceo Scientifico Statale “P. Ruffini”.

I seminari saranno tenuti da ex alunni del Liceo, laureati in Fisica, Matematica, Chimica, Ingegneria e Medicina"/>
  <meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini.jpg"/>
  <meta itemprop="datePublished" content="2020-11-07"/>
  <meta itemprop="dateModified" content="2020-11-07T17:54:57+01:00" />
  <meta itemprop="author" content="android"/>
  <!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione"/>
  <meta name="twitter:url" content="https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950"/>
  <meta name="twitter:description" content="A Dicembre si aprirà la sesta edizione di “A volte ritornano”, ciclo di nove seminari di formazione e informazione scientifica, organizzati dal Liceo Scientifico Statale “P. Ruffini”.

I seminari saranno tenuti da ex alunni del Liceo, laureati in Fisica, Matematica, Chimica, Ingegneria e Medicina"/>
  <meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ONTUSCIA"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-328950 single-format-standard cookies-not-set td-standard-pack viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione global-block-template-15 single_template_3 td-animation-stack-type1 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#4d3f28292c37242223280d222339383e2e242c632439" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuti!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                07 Nov 2020 18:15
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
<li id="menu-item-324631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-324631"><a href="https://www.ontuscia.it/mercatino-annunci">Mercatino annunci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#94e6f1f0f5eefdfbfaf1d4fbfae0e1e7f7fdf5bafde0" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_d5a td_block_template_15 ">

<style>
/* custom css */
.tdi_1_d5a.td-a-rec{
					text-align: center;
				}.tdi_1_d5a .td-element-style{
					z-index: -1;
				}.tdi_1_d5a.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d5a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_d5a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d3c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_d3c" ><script>var block_tdi_2_d3c = new tdBlock();
block_tdi_2_d3c.id = "tdi_2_d3c";
block_tdi_2_d3c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d3c","tdc_css_class":"tdi_2_d3c","tdc_css_class_style":"tdi_2_d3c_rand_style"}';
block_tdi_2_d3c.td_column_number = "3";
block_tdi_2_d3c.block_type = "td_block_mega_menu";
block_tdi_2_d3c.post_count = "5";
block_tdi_2_d3c.found_posts = "5000";
block_tdi_2_d3c.header_color = "";
block_tdi_2_d3c.ajax_pagination_infinite_stop = "";
block_tdi_2_d3c.max_num_pages = "1000";
tdBlocksArray.push(block_tdi_2_d3c);
</script><div id=tdi_2_d3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/sorpreso-alla-stazione-di-tarquinia-con-uno-zaino-pieno-di-prodotti-cosmetici-rubati-arrestato-328848" rel="bookmark" class="td-image-wrap " title="Sorpreso alla stazione di Tarquinia con uno zaino pieno di prodotti cosmetici rubati, arrestato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sorpreso alla stazione di Tarquinia con uno zaino pieno di prodotti cosmetici rubati, arrestato" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/05/carabinieri-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/05/carabinieri-436x251.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/sorpreso-alla-stazione-di-tarquinia-con-uno-zaino-pieno-di-prodotti-cosmetici-rubati-arrestato-328848" rel="bookmark" title="Sorpreso alla stazione di Tarquinia con uno zaino pieno di prodotti cosmetici rubati, arrestato">Sorpreso alla stazione di Tarquinia con uno zaino pieno di prodotti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestato-37enne-per-furto-aggravato-su-auto-in-sosta-nel-centro-storico-328838" rel="bookmark" class="td-image-wrap " title="Viterbo. Arrestato 37enne per furto aggravato su auto in sosta nel centro storico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo. Arrestato 37enne per furto aggravato su auto in sosta nel centro storico" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Questura-2-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Questura-2-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestato-37enne-per-furto-aggravato-su-auto-in-sosta-nel-centro-storico-328838" rel="bookmark" title="Viterbo. Arrestato 37enne per furto aggravato su auto in sosta nel centro storico">Viterbo. Arrestato 37enne per furto aggravato su auto in sosta nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestato-corriere-delleroina-sequestrati-20-grammi-328799" rel="bookmark" class="td-image-wrap " title="Viterbo, arrestato corriere dell&#8217;eroina. Sequestrati 20 grammi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo, arrestato corriere dell&#8217;eroina. Sequestrati 20 grammi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/03/carabinieri-218x150.png" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/03/carabinieri-436x250.png" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-arrestato-corriere-delleroina-sequestrati-20-grammi-328799" rel="bookmark" title="Viterbo, arrestato corriere dell&#8217;eroina. Sequestrati 20 grammi">Viterbo, arrestato corriere dell&#8217;eroina. Sequestrati 20 grammi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/nuovo-dpcm-vietato-luso-degli-spogliatoi-nei-circoli-sportivi-328781" rel="bookmark" class="td-image-wrap " title="Nuovo DPCM, vietato l&#8217;uso degli spogliatoi nei circoli sportivi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuovo DPCM, vietato l&#8217;uso degli spogliatoi nei circoli sportivi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/11/spogliatoi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/11/spogliatoi-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/nuovo-dpcm-vietato-luso-degli-spogliatoi-nei-circoli-sportivi-328781" rel="bookmark" title="Nuovo DPCM, vietato l&#8217;uso degli spogliatoi nei circoli sportivi">Nuovo DPCM, vietato l&#8217;uso degli spogliatoi nei circoli sportivi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/ischia-di-castro-donna-percepisce-illegalmente-10mila-euro-come-reddito-di-cittadinanza-328720" rel="bookmark" class="td-image-wrap " title="Ischia di Castro, donna percepisce illegalmente 10mila euro come reddito di cittadinanza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Ischia di Castro, donna percepisce illegalmente 10mila euro come reddito di cittadinanza" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-1-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-1-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/ischia-di-castro-donna-percepisce-illegalmente-10mila-euro-come-reddito-di-cittadinanza-328720" rel="bookmark" title="Ischia di Castro, donna percepisce illegalmente 10mila euro come reddito di cittadinanza">Ischia di Castro, donna percepisce illegalmente 10mila euro come reddito di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d3c" data-td_block_id="tdi_2_d3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_d3c" data-td_block_id="tdi_2_d3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_6ef td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_3_6ef" ><script>var block_tdi_3_6ef = new tdBlock();
block_tdi_3_6ef.id = "tdi_3_6ef";
block_tdi_3_6ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_6ef","tdc_css_class":"tdi_3_6ef","tdc_css_class_style":"tdi_3_6ef_rand_style"}';
block_tdi_3_6ef.td_column_number = "3";
block_tdi_3_6ef.block_type = "td_block_mega_menu";
block_tdi_3_6ef.post_count = "4";
block_tdi_3_6ef.found_posts = "8468";
block_tdi_3_6ef.header_color = "";
block_tdi_3_6ef.ajax_pagination_infinite_stop = "";
block_tdi_3_6ef.max_num_pages = "2117";
tdBlocksArray.push(block_tdi_3_6ef);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_6ef" id="tdi_4_6fa" data-td_block_id="tdi_3_6ef" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3_6ef"  id="tdi_5_6ad" data-td_block_id="tdi_3_6ef" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3_6ef"  id="tdi_6_662" data-td_block_id="tdi_3_6ef" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3_6ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/pd-a-comune-tarquinia-viviamo-una-fase-difficilissima-giusto-finanziare-ora-un-murales-sul-muro-di-contenimento-di-via-le-rose-328952" rel="bookmark" class="td-image-wrap " title="PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Comune Tarquinia" title="PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/tarquinia-comune-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/tarquinia-comune-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/pd-a-comune-tarquinia-viviamo-una-fase-difficilissima-giusto-finanziare-ora-un-murales-sul-muro-di-contenimento-di-via-le-rose-328952" rel="bookmark" title="PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?">PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/situazione-covid-nel-lazio-insostenibile-lega-al-san-camillo-pazienti-covid-e-non-covid-insieme-328948" rel="bookmark" class="td-image-wrap " title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ospedale" title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme " data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/ospedale-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/ospedale-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/situazione-covid-nel-lazio-insostenibile-lega-al-san-camillo-pazienti-covid-e-non-covid-insieme-328948" rel="bookmark" title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme ">Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/montalto-di-castro-in-arrivo-nelle-case-una-nuova-edizione-de-il-campanone-328937" rel="bookmark" class="td-image-wrap " title="Montalto di Castro. In arrivo nelle case una nuova edizione de “Il Campanone”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Silvia Nardi Montalto di Castro" title="Montalto di Castro. In arrivo nelle case una nuova edizione de “Il Campanone”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/11/Silvia-Nardi-Montalto-di-Castro-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/11/Silvia-Nardi-Montalto-di-Castro-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/montalto-di-castro-in-arrivo-nelle-case-una-nuova-edizione-de-il-campanone-328937" rel="bookmark" title="Montalto di Castro. In arrivo nelle case una nuova edizione de “Il Campanone”">Montalto di Castro. In arrivo nelle case una nuova edizione de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/comitato-10-febbraio-invita-i-comuni-della-tuscia-a-intitolare-un-luogo-pubblico-a-norma-cossetto-328931" rel="bookmark" class="td-image-wrap " title="Comitato 10 Febbraio invita i Comuni della Tuscia a intitolare un luogo pubblico a Norma Cossetto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Olmi e Federici" title="Comitato 10 Febbraio invita i Comuni della Tuscia a intitolare un luogo pubblico a Norma Cossetto" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/11/da-sx-olmi-federici-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/11/da-sx-olmi-federici-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/comitato-10-febbraio-invita-i-comuni-della-tuscia-a-intitolare-un-luogo-pubblico-a-norma-cossetto-328931" rel="bookmark" title="Comitato 10 Febbraio invita i Comuni della Tuscia a intitolare un luogo pubblico a Norma Cossetto">Comitato 10 Febbraio invita i Comuni della Tuscia a intitolare un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_6ef" data-td_block_id="tdi_3_6ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_6ef" data-td_block_id="tdi_3_6ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_776 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_7_776" ><script>var block_tdi_7_776 = new tdBlock();
block_tdi_7_776.id = "tdi_7_776";
block_tdi_7_776.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_776","tdc_css_class":"tdi_7_776","tdc_css_class_style":"tdi_7_776_rand_style"}';
block_tdi_7_776.td_column_number = "3";
block_tdi_7_776.block_type = "td_block_mega_menu";
block_tdi_7_776.post_count = "4";
block_tdi_7_776.found_posts = "8713";
block_tdi_7_776.header_color = "";
block_tdi_7_776.ajax_pagination_infinite_stop = "";
block_tdi_7_776.max_num_pages = "2179";
tdBlocksArray.push(block_tdi_7_776);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_776" id="tdi_8_63b" data-td_block_id="tdi_7_776" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_7_776"  id="tdi_9_6f5" data-td_block_id="tdi_7_776" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_7_776"  id="tdi_10_596" data-td_block_id="tdi_7_776" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_7_776"  id="tdi_11_f5b" data-td_block_id="tdi_7_776" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_7_776"  id="tdi_12_83e" data-td_block_id="tdi_7_776" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_7_776"  id="tdi_13_6ad" data-td_block_id="tdi_7_776" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_7_776"  id="tdi_14_673" data-td_block_id="tdi_7_776" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_7_776"  id="tdi_15_5ac" data-td_block_id="tdi_7_776" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_7_776"  id="tdi_16_65d" data-td_block_id="tdi_7_776" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_7_776"  id="tdi_17_6f7" data-td_block_id="tdi_7_776" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_7_776 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/volley-a3m-maurys-com-cavi-tuscania-in-casa-con-pineto-328957" rel="bookmark" class="td-image-wrap " title="Volley A3m: Maury&#8217;s Com Cavi Tuscania in casa con Pineto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tuscania Volley" title="Volley A3m: Maury&#8217;s Com Cavi Tuscania in casa con Pineto" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/02/Tuscania-Volley-Foto-G-de-Zanet-2-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/02/Tuscania-Volley-Foto-G-de-Zanet-2-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/tuscania" class="td-post-category">Tuscania</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/volley-a3m-maurys-com-cavi-tuscania-in-casa-con-pineto-328957" rel="bookmark" title="Volley A3m: Maury&#8217;s Com Cavi Tuscania in casa con Pineto">Volley A3m: Maury&#8217;s Com Cavi Tuscania in casa con Pineto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/lo-sport-viterbese-saluta-irnerio-condurelli-328942" rel="bookmark" class="td-image-wrap " title="Lo Sport viterbese saluta Irnerio Condurelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Irnerio Condurelli" title="Lo Sport viterbese saluta Irnerio Condurelli" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/11/Irnerio-Condurelli-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/11/Irnerio-Condurelli-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/lo-sport-viterbese-saluta-irnerio-condurelli-328942" rel="bookmark" title="Lo Sport viterbese saluta Irnerio Condurelli">Lo Sport viterbese saluta Irnerio Condurelli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/viterbese-nuovo-test-molecolare-a-mister-maurizi-che-rimarra-in-isolamento-domiciliare-328914" rel="bookmark" class="td-image-wrap " title="Viterbese, nuovo test molecolare a mister Maurizi che rimarrà in isolamento domiciliare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Viterbese – Agenore Maurizi" title="Viterbese, nuovo test molecolare a mister Maurizi che rimarrà in isolamento domiciliare" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Foto-G-d-Z-Viterbese-Bari-5-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Foto-G-d-Z-Viterbese-Bari-5-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/viterbese-nuovo-test-molecolare-a-mister-maurizi-che-rimarra-in-isolamento-domiciliare-328914" rel="bookmark" title="Viterbese, nuovo test molecolare a mister Maurizi che rimarrà in isolamento domiciliare">Viterbese, nuovo test molecolare a mister Maurizi che rimarrà in isolamento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/volley-jvc-civita-castellana-continua-il-lavoro-del-settore-giovanile-328835" rel="bookmark" class="td-image-wrap " title="Volley. JVC Civita Castellana, continua il lavoro del settore giovanile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Stefano Beltrame" title="Volley. JVC Civita Castellana, continua il lavoro del settore giovanile" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Coach-Beltrame-con-la-squadra-JVC-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Coach-Beltrame-con-la-squadra-JVC-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/volley-jvc-civita-castellana-continua-il-lavoro-del-settore-giovanile-328835" rel="bookmark" title="Volley. JVC Civita Castellana, continua il lavoro del settore giovanile">Volley. JVC Civita Castellana, continua il lavoro del settore giovanile</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_776" data-td_block_id="tdi_7_776"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_776" data-td_block_id="tdi_7_776"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_ffa td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_18_ffa" ><script>var block_tdi_18_ffa = new tdBlock();
block_tdi_18_ffa.id = "tdi_18_ffa";
block_tdi_18_ffa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_ffa","tdc_css_class":"tdi_18_ffa","tdc_css_class_style":"tdi_18_ffa_rand_style"}';
block_tdi_18_ffa.td_column_number = "3";
block_tdi_18_ffa.block_type = "td_block_mega_menu";
block_tdi_18_ffa.post_count = "4";
block_tdi_18_ffa.found_posts = "3807";
block_tdi_18_ffa.header_color = "";
block_tdi_18_ffa.ajax_pagination_infinite_stop = "";
block_tdi_18_ffa.max_num_pages = "952";
tdBlocksArray.push(block_tdi_18_ffa);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_ffa" id="tdi_19_686" data-td_block_id="tdi_18_ffa" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_18_ffa"  id="tdi_20_866" data-td_block_id="tdi_18_ffa" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_18_ffa"  id="tdi_21_c6d" data-td_block_id="tdi_18_ffa" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_18_ffa"  id="tdi_22_336" data-td_block_id="tdi_18_ffa" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_18_ffa"  id="tdi_23_03a" data-td_block_id="tdi_18_ffa" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_18_ffa"  id="tdi_24_65f" data-td_block_id="tdi_18_ffa" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_18_ffa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/turismo-a-cielo-aperto-tra-i-tesori-detruria-328959" rel="bookmark" class="td-image-wrap " title="Turismo, “A Cielo Aperto” tra i Tesori d’Etruria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Civita di Bagnoregio" title="Turismo, “A Cielo Aperto” tra i Tesori d’Etruria" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Civita-di-Bagnoregio-VT-il-paese-C-FAI-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Civita-di-Bagnoregio-VT-il-paese-C-FAI-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/turismo-a-cielo-aperto-tra-i-tesori-detruria-328959" rel="bookmark" title="Turismo, “A Cielo Aperto” tra i Tesori d’Etruria">Turismo, “A Cielo Aperto” tra i Tesori d’Etruria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/battistoni-fi-governo-batta-un-colpo-agricoltori-abbandonati-328907" rel="bookmark" class="td-image-wrap " title="Battistoni (FI): &#8220;Governo batta un colpo, agricoltori abbandonati&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Francesco Battistoni, Senatore di Forza Italia" title="Battistoni (FI): &#8220;Governo batta un colpo, agricoltori abbandonati&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Francesco-Battistoni-Senatore-di-Forza-Italia-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/Francesco-Battistoni-Senatore-di-Forza-Italia-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/battistoni-fi-governo-batta-un-colpo-agricoltori-abbandonati-328907" rel="bookmark" title="Battistoni (FI): &#8220;Governo batta un colpo, agricoltori abbandonati&#8221;">Battistoni (FI): &#8220;Governo batta un colpo, agricoltori abbandonati&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/agricoltura-bonafoni-bene-regolamento-biodistretti-per-sviluppo-del-territorio-328873" rel="bookmark" class="td-image-wrap " title="Agricoltura. Bonafoni: &#8216;Bene regolamento biodistretti per sviluppo del territorio&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Marta Bonafoni" title="Agricoltura. Bonafoni: &#8216;Bene regolamento biodistretti per sviluppo del territorio&#8217;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/marta-bonafoni-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/marta-bonafoni-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/agricoltura-bonafoni-bene-regolamento-biodistretti-per-sviluppo-del-territorio-328873" rel="bookmark" title="Agricoltura. Bonafoni: &#8216;Bene regolamento biodistretti per sviluppo del territorio&#8217;">Agricoltura. Bonafoni: &#8216;Bene regolamento biodistretti per sviluppo del territorio&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/agricoltura/agricoltura-la-camera-approva-la-legge-sul-florovivaismo-328861" rel="bookmark" class="td-image-wrap " title="Agricoltura, la Camera approva la legge sul florovivaismo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricoltura, la Camera approva la legge sul florovivaismo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/labbate-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/labbate-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/agricoltura/agricoltura-la-camera-approva-la-legge-sul-florovivaismo-328861" rel="bookmark" title="Agricoltura, la Camera approva la legge sul florovivaismo">Agricoltura, la Camera approva la legge sul florovivaismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_ffa" data-td_block_id="tdi_18_ffa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_ffa" data-td_block_id="tdi_18_ffa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_a30 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_25_a30" ><script>var block_tdi_25_a30 = new tdBlock();
block_tdi_25_a30.id = "tdi_25_a30";
block_tdi_25_a30.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_a30","tdc_css_class":"tdi_25_a30","tdc_css_class_style":"tdi_25_a30_rand_style"}';
block_tdi_25_a30.td_column_number = "3";
block_tdi_25_a30.block_type = "td_block_mega_menu";
block_tdi_25_a30.post_count = "4";
block_tdi_25_a30.found_posts = "10045";
block_tdi_25_a30.header_color = "";
block_tdi_25_a30.ajax_pagination_infinite_stop = "";
block_tdi_25_a30.max_num_pages = "2512";
tdBlocksArray.push(block_tdi_25_a30);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_a30" id="tdi_26_96f" data-td_block_id="tdi_25_a30" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_25_a30"  id="tdi_27_6aa" data-td_block_id="tdi_25_a30" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_25_a30"  id="tdi_28_226" data-td_block_id="tdi_25_a30" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_25_a30"  id="tdi_29_569" data-td_block_id="tdi_25_a30" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_25_a30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/turismo-a-cielo-aperto-tra-i-tesori-detruria-328959" rel="bookmark" class="td-image-wrap " title="Turismo, “A Cielo Aperto” tra i Tesori d’Etruria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Civita di Bagnoregio" title="Turismo, “A Cielo Aperto” tra i Tesori d’Etruria" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Civita-di-Bagnoregio-VT-il-paese-C-FAI-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Civita-di-Bagnoregio-VT-il-paese-C-FAI-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/turismo-a-cielo-aperto-tra-i-tesori-detruria-328959" rel="bookmark" title="Turismo, “A Cielo Aperto” tra i Tesori d’Etruria">Turismo, “A Cielo Aperto” tra i Tesori d’Etruria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/pd-a-comune-tarquinia-viviamo-una-fase-difficilissima-giusto-finanziare-ora-un-murales-sul-muro-di-contenimento-di-via-le-rose-328952" rel="bookmark" class="td-image-wrap " title="PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Comune Tarquinia" title="PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/tarquinia-comune-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/tarquinia-comune-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/pd-a-comune-tarquinia-viviamo-una-fase-difficilissima-giusto-finanziare-ora-un-murales-sul-muro-di-contenimento-di-via-le-rose-328952" rel="bookmark" title="PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?">PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950" rel="bookmark" class="td-image-wrap " title="Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Liceo Ruffini" title="Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950" rel="bookmark" title="Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione">Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/situazione-covid-nel-lazio-insostenibile-lega-al-san-camillo-pazienti-covid-e-non-covid-insieme-328948" rel="bookmark" class="td-image-wrap " title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ospedale" title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme " data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/ospedale-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/ospedale-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/situazione-covid-nel-lazio-insostenibile-lega-al-san-camillo-pazienti-covid-e-non-covid-insieme-328948" rel="bookmark" title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme ">Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_a30" data-td_block_id="tdi_25_a30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_a30" data-td_block_id="tdi_25_a30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_903 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_30_903" ><script>var block_tdi_30_903 = new tdBlock();
block_tdi_30_903.id = "tdi_30_903";
block_tdi_30_903.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_903","tdc_css_class":"tdi_30_903","tdc_css_class_style":"tdi_30_903_rand_style"}';
block_tdi_30_903.td_column_number = "3";
block_tdi_30_903.block_type = "td_block_mega_menu";
block_tdi_30_903.post_count = "4";
block_tdi_30_903.found_posts = "3152";
block_tdi_30_903.header_color = "";
block_tdi_30_903.ajax_pagination_infinite_stop = "";
block_tdi_30_903.max_num_pages = "788";
tdBlocksArray.push(block_tdi_30_903);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30_903" id="tdi_31_966" data-td_block_id="tdi_30_903" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-tdi_30_903"  id="tdi_32_4a3" data-td_block_id="tdi_30_903" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=tdi_30_903 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/situazione-covid-nel-lazio-insostenibile-lega-al-san-camillo-pazienti-covid-e-non-covid-insieme-328948" rel="bookmark" class="td-image-wrap " title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ospedale" title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme " data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/ospedale-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/ospedale-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/situazione-covid-nel-lazio-insostenibile-lega-al-san-camillo-pazienti-covid-e-non-covid-insieme-328948" rel="bookmark" title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme ">Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-primo-albergo-assistito-della-tuscia-presso-la-residenza-nazareth-di-viterbo-328945" rel="bookmark" class="td-image-wrap " title="Coronavirus. Primo albergo assistito della Tuscia, presso la residenza Nazareth di Viterbo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="residenza Nazareth di Viterbo" title="Coronavirus. Primo albergo assistito della Tuscia, presso la residenza Nazareth di Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/11/residenza-Nazareth-di-Viterbo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/11/residenza-Nazareth-di-Viterbo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-primo-albergo-assistito-della-tuscia-presso-la-residenza-nazareth-di-viterbo-328945" rel="bookmark" title="Coronavirus. Primo albergo assistito della Tuscia, presso la residenza Nazareth di Viterbo">Coronavirus. Primo albergo assistito della Tuscia, presso la residenza Nazareth di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-asl-viterbo-oggi-96-casi-accertati-di-positivita-al-covid-19-328940" rel="bookmark" class="td-image-wrap " title="Coronavirus, Asl Viterbo: oggi 96 casi accertati di positività al COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="covid" title="Coronavirus, Asl Viterbo: oggi 96 casi accertati di positività al COVID-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/F666635B-E0B8-4EE8-B24D-D8915C069B1F-218x150.jpeg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/F666635B-E0B8-4EE8-B24D-D8915C069B1F-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-asl-viterbo-oggi-96-casi-accertati-di-positivita-al-covid-19-328940" rel="bookmark" title="Coronavirus, Asl Viterbo: oggi 96 casi accertati di positività al COVID-19">Coronavirus, Asl Viterbo: oggi 96 casi accertati di positività al COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/ambiente-silvia-blasi-m5s-lazio-ribadito-stop-a-inceneritori-ora-nuovo-modello-gestione-rifiuti-328919" rel="bookmark" class="td-image-wrap " title="Ambiente. Silvia Blasi: &#8216;M5S Lazio, ribadito stop a inceneritori. Ora nuovo modello gestione rifiuti&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Silvia Blasi" title="Ambiente. Silvia Blasi: &#8216;M5S Lazio, ribadito stop a inceneritori. Ora nuovo modello gestione rifiuti&#8217;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/04/silvia-blasi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/04/silvia-blasi-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/ambiente-silvia-blasi-m5s-lazio-ribadito-stop-a-inceneritori-ora-nuovo-modello-gestione-rifiuti-328919" rel="bookmark" title="Ambiente. Silvia Blasi: &#8216;M5S Lazio, ribadito stop a inceneritori. Ora nuovo modello gestione rifiuti&#8217;">Ambiente. Silvia Blasi: &#8216;M5S Lazio, ribadito stop a inceneritori. Ora nuovo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_903" data-td_block_id="tdi_30_903"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_903" data-td_block_id="tdi_30_903"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ontuscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-328950" class="td-post-template-3 post-328950 post type-post status-publish format-standard has-post-thumbnail category-cultura category-evidenza-v category-societa category-viterbo td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Società" class="entry-crumb" href="https://www.ontuscia.it/category/societa">Società</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cultura" class="entry-crumb" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="500" height="250" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini.jpg" alt="Liceo Ruffini" title="ruffini"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/societa">Società</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li></ul>                <h1 class="entry-title">Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T17:54:57+01:00" >07/11/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fsocieta%2Fcultura%2Fviterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Viterbo.+Ruffini%2C+torna+%E2%80%9CA+volte+ritornano%E2%80%A6+%E2%80%9C+per+la+6a+edizione&url=https%3A%2F%2Fwww.ontuscia.it%2Fsocieta%2Fcultura%2Fviterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini.jpg&description=Viterbo.+Ruffini%2C+torna+%E2%80%9CA+volte+ritornano%E2%80%A6+%E2%80%9C+per+la+6a+edizione">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Viterbo.+Ruffini%2C+torna+%E2%80%9CA+volte+ritornano%E2%80%A6+%E2%80%9C+per+la+6a+edizione %0A%0A https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5be819c8d9a8a87c6c8ba9d8e8e818681c4c89c879a8689c80a6874a9c89e87849c8dc89a819c879a868986870a684ec80a6874c8988d9ac88489c8de89c88d8c81928187868dce8a878c91d5809c9c989bd2c7c79f9f9fc687869c9d9b8b8189c6819cc79b878b818d9c89c78b9d849c9d9a89c79e819c8d9a8a87c59a9d8e8e818681c59c879a8689c589c59e87849c8dc59a819c879a86898687c5988d9ac58489c5de89c58d8c81928187868dc5dbdad0d1ddd8">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950&text=Viterbo.+Ruffini%2C+torna+%E2%80%9CA+volte+ritornano%E2%80%A6+%E2%80%9C+per+la+6a+edizione">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>A Dicembre si aprirà la sesta edizione di “A volte ritornano”, ciclo di nove seminari di formazione e informazione scientifica, organizzati dal Liceo Scientifico Statale “P. Ruffini”.</p>
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_33_e2a td_block_template_15 ">

<style>
/* custom css */
.tdi_33_e2a.td-a-rec{
					text-align: center;
				}.tdi_33_e2a .td-element-style{
					z-index: -1;
				}.tdi_33_e2a.td-a-rec-img{
				    text-align: left;
				}.tdi_33_e2a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_e2a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>I seminari saranno tenuti da ex alunni del Liceo, laureati in Fisica, Matematica, Chimica, Ingegneria e Medicina attualmente impegnati in attività di ricerca anche presso enti prestigiosi di livello internazionale, e costituiscono sia una preziosa occasione di aggiornamento su alcune delle attuali linee della ricerca scientifica che un utile contributo per l’orientamento degli studenti. In particolare, l’esperienza di ciascun relatore sottolinea come la ricerca scientifica possa, ancora oggi, rappresentare un possibile percorso formativo e professionale.</p>
<p>Il punto di forza dell’iniziativa risiede, oltre che nell’alto valore scientifico degli interventi, nell’entusiasmo dei giovani ricercatori che hanno risposto agli inviti del loro ex-liceo con piena disponibilità, testimoniando così come una scuola fatta con passione possa generare passione.</p>
<p>Il successo delle precedenti edizioni che hanno registrato una significativa presenza di pubblico ed un vivace interesse, ha indotto gli organizzatori del progetto ad estenderne la partecipazione a studenti e docenti di altri Licei e Istituti Superiori della provincia, nonché a chiunque abbia interesse per la scienza e per la ricerca.</p>
<p>Quest’anno, fino a quando non cambieranno le condizioni dell’emergenza Covid, i seminari saranno trasmessi in videoconferenza e sarà possibile seguirli in diretta online collegandosi al seguente link qualche minuto prima dell’orario di inizio previsto.</p>
<p><a href="https://meet.google.com/acs-qfcy-syw"><u>https://meet.google.com/acs-qfcy-syw</u></a></p>
<p>il progetto prevede 9 incontri secondo il seguente calendario</p>
<p>&nbsp;</p>
<p>Le date relative ad ogni incontro saranno comunicate con largo anticipo.</p>
<p>&nbsp;</p>
<table width="750">
<tbody>
<tr>
<td width="23"><strong> </strong></td>
<td width="128"><strong>Data</strong></td>
<td width="387"><strong>Relatore</strong></td>
<td width="212"><strong>Titolo</strong></td>
</tr>
<tr>
<td width="23">1</td>
<td width="128"><strong>Dicembre 2020</strong></p>
<p>Ore 14,30 – 16,00</td>
<td width="387"><a href="http://www.roma1.infn.it/~lsoffi/index.html"><strong>Livia Soffi</strong></a> <strong><em>(</em></strong><a href="http://www.roma1.infn.it/~lsoffi/index.html"><strong><em>link</em></strong></a><strong><em>)</em></strong></p>
<p><em>Ricercatrice III Livello </em></p>
<p><em>Istituto Nazionale Fisica Nucleare</em></p>
<p><em> Dipartimento di Fisica – La Sapienza, Roma</em></p>
<p><a href="https://ucris.univie.ac.at/portal/en/persons/michele-reticcioli(e3b6eda5-b8f8-4868-8aa3-7387f00ebbb1).html"><strong>Michele Reticcioli</strong></a> <strong><em>(</em></strong><a href="https://ucris.univie.ac.at/portal/en/persons/michele-reticcioli(e3b6eda5-b8f8-4868-8aa3-7387f00ebbb1).html"><strong><em>link</em></strong></a><strong><em>)</em></strong></p>
<p><em>University Assistant, Computational Materials Science, Faculty of Physics, University of Vienna.</em></td>
<td width="212"><strong>Estremamente piccolo, infinitamente lontano: viaggio ai confini della natura</strong></td>
</tr>
<tr>
<td width="23">2</td>
<td width="128"><strong>Gennaio 2021</strong></p>
<p>Ore 14,30 – 16,00</td>
<td width="387"><a href="https://www.physics.smu.edu/web/people/"><strong>Alessandra Betti</strong></a> <strong><em>(</em></strong><a href="https://www.physics.smu.edu/web/people/"><strong><em>link</em></strong></a><strong><em>)</em></strong></p>
<p><em>Postdoctoral research fellow</em></p>
<p><em>Southern Methodist University – Dallas, Texas</em></p>
<p><strong>Emanuela Olmetto</strong></p>
<p><em>Medico Borsista</em></p>
<p><em>Presso il reparto di oncologia polmonare</em></p>
<p><em>San Luigi di Orbassano (TO)</em></td>
<td width="212"><strong>Acceleratori di particelle e applicazioni in campo medico</strong></td>
</tr>
<tr>
<td width="23">3</td>
<td width="128"><strong>Gennaio 2021</strong></p>
<p>Ore 14,30 – 16,00</td>
<td width="387"><a href="https://www.fisgeo.unipg.it/~duranti/Sito/home.html"><strong>Matteo Duranti</strong></a> <strong><em>(</em></strong><a href="https://www.fisgeo.unipg.it/~duranti/Sito/home.html"><strong><em>link</em></strong></a><strong><em>)</em></strong></p>
<p><em>Ricercatore III Livello &#8211; </em><em>Istituto Nazionale Fisica Nucleare</em><em>, Sezione di Perugia</em></p>
<p><strong><a href="https://drive.google.com/file/d/1P_5fXXnI0gbX7MSO7VEWv97RB-auhIuq/view?usp=sharing">Sarah Recchia <em>(link)</em></a></strong></p>
<p><em>Assegnista di ricerca</em></p>
<p><em>Dipartimento di Fisica – Università di Torino</em></td>
<td width="212"><strong>Fra Astrofisica e Particelle Elementari: lo strano caso degli astro-particellari</strong></td>
</tr>
<tr>
<td width="23">4</td>
<td width="128"><strong>Febbraio 2021</strong></p>
<p>Ore 14,30 – 16,00</td>
<td width="387"><a href="https://sites.google.com/view/emanuelagiacomelli/home"><strong>Emanuela Giacomelli</strong></a> <strong><em>(</em></strong><a href="https://sites.google.com/view/emanuelagiacomelli/home"><strong><em>link</em></strong></a><strong><em>)</em></strong></p>
<p><em>Postdoctoral Researcher</em></p>
<p><em> </em><em>Ludwig Maximilians Universitat – Munchen,</em><em>  Germany</em></p>
<p><strong><a href="https://www.psfc.mit.edu/people/graduate-students/francesco-sciortino">Francesco Sciortino <em>(link)</em></a></strong></p>
<p><em>PhD Candidate</em></p>
<p><em>Massachusetts Institute of Technology</em><em> (MIT),</em></p>
<p><em>Boston, USA</em></p>
<p><strong><em> </em></strong></td>
<td width="212"><strong>Dalla teoria alla pratica: la rivoluzione dei superconduttori in scienza e tecnologia</strong></td>
</tr>
<tr>
<td width="23">5</td>
<td width="128"><strong>Febbraio 2021</strong></p>
<p>Ore 14,30 – 16,00</td>
<td width="387"><a href="https://scholar.google.ch/citations?user=OzHlPZAAAAAJ&amp;hl=de"><strong>Alessandro Ianiro</strong></a> <strong><em>(</em></strong><a href="https://scholar.google.ch/citations?user=OzHlPZAAAAAJ&amp;hl=de"><strong><em>link</em></strong></a><strong><em>)</em></strong></p>
<p><em>Senior Researcher</em></p>
<p><em>Adolphe Merkel Institute- Università di Friburgo</em></p>
<p><strong><em> </em></strong></td>
<td width="212"><strong>Chimica fisica della materia soffice: dalle molecole alla vita</strong></td>
</tr>
<tr>
<td width="23">6</td>
<td width="128"><strong>Marzo 2021</strong></p>
<p>Ore 14,30 – 16,00</td>
<td width="387"><a href="https://scholar.google.it/citations?user=GSnMeo8AAAAJ&amp;hl=it"><strong>Gabriele Perfetto</strong></a> <strong><em>(</em></strong><a href="https://scholar.google.it/citations?user=GSnMeo8AAAAJ&amp;hl=it"><strong><em>link</em></strong></a><strong><em>)</em></strong></p>
<p><em>Postdoctoral Researcher </em></p>
<p><em>Eberhard Karls University of Tübingen</em></p>
<p><em>Tübingen (Germany).</em></td>
<td width="212"><strong>Entropia, informazione e Fisica</strong></td>
</tr>
<tr>
<td width="23">7</td>
<td width="128"><strong>Marzo 2021</strong></p>
<p>Ore 14,30 – 16,00</td>
<td width="387"><a href="http://www.bugiotti.it"><strong>Bugiotti Francesca</strong></a> <strong><em>(</em></strong><a href="http://www.bugiotti.it/"><strong><em>link</em></strong></a><strong><em>)</em></strong></p>
<p><em>Enseignant-Chercheur</em></p>
<p><em>Computer Science Department</em></p>
<p><em>CentraleSupélec, France</em></td>
<td width="212"><strong>Big Data 2020: le migliori sfide sono ancora aperte.</strong></td>
</tr>
<tr>
<td width="23">8</td>
<td width="128"><strong>Aprile 2021</strong></p>
<p>Ore 14,30 – 16,00</td>
<td width="387"><a href="https://www.researchgate.net/profile/Martina_Di_Rita"><strong>Martina Di Rita</strong></a> <strong><em>(</em></strong><a href="https://www.researchgate.net/profile/Martina_Di_Rita"><strong><em>link</em></strong></a><strong><em>)</em></strong></p>
<p><em>Product Engineer Imaging Expert</em></p>
<p><em>Leica Geosystems &#8211;</em> <em>Heerbrugg (Switzerland).</em></td>
<td width="212"><strong>Dai satelliti agli smartphone: stato dell&#8217;arte delle tecnologie per la modellazione 3D</strong></td>
</tr>
<tr>
<td width="23">9</td>
<td width="128"><strong>Aprile 2021</strong></p>
<p>Ore 14,30 – 16,00</td>
<td width="387"><a href="https://www.linkedin.com/in/claudia-struzzi-4043b060/"><strong>Struzzi Claudia</strong></a> <strong><em>(</em></strong><a href="https://www.linkedin.com/in/claudia-struzzi-4043b060/"><strong><em>link</em></strong></a><strong><em>)</em></strong></p>
<p><em>Development Engineer</em></p>
<p><em>-Aseptic Technologies-</em></p>
<p><em>TetraPak </em><em> Packaging Solutions AB</em></p>
<p><em> </em></td>
<td width="212"><strong>Sincrotrone e oltre</strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>Per eventuali, ulteriori chiarimenti rivolgersi all’insegnante referente prof. Ercoli A. (<a href="/cdn-cgi/l/email-protection#acc9decfc3c0c5cdc0c9eccdc0c5cfc982c5d8"><span class="__cf_email__" data-cfemail="bbdad7dec8c8dad5dfc9d495dec9d8d4d7d2fbcbd4c8cfda95d2c8cfc9cec1d2d4d5de95d2cf">[email&#160;protected]</span></a> )</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>I giovani ricercatori del progetto hanno attivato</p>
<ul>
<li>un ricco sito web <a href="https://sites.google.com/view/a-volte-ritornano-ruffini/#_blank">https://sites.google.com/view/a-volte-ritornano-ruffini/</a></li>
<li>una pagina facebook sul progetto al seguente link <a href="https://www.facebook.com/avolteritornano/">https://www.facebook.com/avolteritornano/</a>.</li>
</ul>

 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_34_fed td_block_template_15 ">

<style>
/* custom css */
.tdi_34_fed.td-a-rec{
					text-align: center;
				}.tdi_34_fed .td-element-style{
					z-index: -1;
				}.tdi_34_fed.td-a-rec-img{
				    text-align: left;
				}.tdi_34_fed.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_fed.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fsocieta%2Fcultura%2Fviterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Viterbo.+Ruffini%2C+torna+%E2%80%9CA+volte+ritornano%E2%80%A6+%E2%80%9C+per+la+6a+edizione&url=https%3A%2F%2Fwww.ontuscia.it%2Fsocieta%2Fcultura%2Fviterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950&amp;media=https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini.jpg&description=Viterbo.+Ruffini%2C+torna+%E2%80%9CA+volte+ritornano%E2%80%A6+%E2%80%9C+per+la+6a+edizione">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Viterbo.+Ruffini%2C+torna+%E2%80%9CA+volte+ritornano%E2%80%A6+%E2%80%9C+per+la+6a+edizione %0A%0A https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f7c88482959d929483caa19e8392859598d9d7a58291919e999edbd78398859996d715776bb6d781989b8392d7859e83988599969998157751d715776bd7879285d79b96d7c196d792939e8d9e989992d19598938eca9f83838784cdd8d8808080d99899838284949e96d99e83d88498949e928396d894829b83828596d8819e8392859598da858291919e999eda8398859996da96da81989b8392da859e83988599969998da879285da9b96dac196da92939e8d9e989992dac4c5cfcec2c7">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950&text=Viterbo.+Ruffini%2C+torna+%E2%80%9CA+volte+ritornano%E2%80%A6+%E2%80%9C+per+la+6a+edizione">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/politica/situazione-covid-nel-lazio-insostenibile-lega-al-san-camillo-pazienti-covid-e-non-covid-insieme-328948">Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme </a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/politica/pd-a-comune-tarquinia-viviamo-una-fase-difficilissima-giusto-finanziare-ora-un-murales-sul-muro-di-contenimento-di-via-le-rose-328952">PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/android">android</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="android"></span><meta itemprop="datePublished" content="2020-11-07T17:54:57+01:00"><meta itemprop="dateModified" content="2020-11-07T17:54:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/societa/cultura/viterbo-ruffini-torna-a-volte-ritornano-per-la-6a-edizione-328950"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Viterbo. Ruffini, torna “A volte ritornano… “ per la 6a edizione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2018/11/ruffini.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_35_b96 td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_35_b96" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_35_b96 = new tdBlock();
block_tdi_35_b96.id = "tdi_35_b96";
block_tdi_35_b96.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_35_b96","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":328950,"live_filter_cur_post_author":"3494","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_35_b96","tdc_css_class_style":"tdi_35_b96_rand_style"}';
block_tdi_35_b96.td_column_number = "3";
block_tdi_35_b96.block_type = "td_block_related_posts";
block_tdi_35_b96.post_count = "6";
block_tdi_35_b96.found_posts = "27228";
block_tdi_35_b96.header_color = "";
block_tdi_35_b96.ajax_pagination_infinite_stop = "";
block_tdi_35_b96.max_num_pages = "4538";
tdBlocksArray.push(block_tdi_35_b96);
</script><h4 class="td-related-title td-block-title"><a id="tdi_36_5d5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_35_b96" href="#">ARTICOLI CORRELATI</a><a id="tdi_37_5e5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_35_b96" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_35_b96 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/turismo-a-cielo-aperto-tra-i-tesori-detruria-328959" rel="bookmark" class="td-image-wrap " title="Turismo, “A Cielo Aperto” tra i Tesori d’Etruria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Civita di Bagnoregio" title="Turismo, “A Cielo Aperto” tra i Tesori d’Etruria" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Civita-di-Bagnoregio-VT-il-paese-C-FAI-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Civita-di-Bagnoregio-VT-il-paese-C-FAI-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/turismo-a-cielo-aperto-tra-i-tesori-detruria-328959" rel="bookmark" title="Turismo, “A Cielo Aperto” tra i Tesori d’Etruria">Turismo, “A Cielo Aperto” tra i Tesori d’Etruria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/pd-a-comune-tarquinia-viviamo-una-fase-difficilissima-giusto-finanziare-ora-un-murales-sul-muro-di-contenimento-di-via-le-rose-328952" rel="bookmark" class="td-image-wrap " title="PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Comune Tarquinia" title="PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/tarquinia-comune-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/tarquinia-comune-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/pd-a-comune-tarquinia-viviamo-una-fase-difficilissima-giusto-finanziare-ora-un-murales-sul-muro-di-contenimento-di-via-le-rose-328952" rel="bookmark" title="PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?">PD a Comune Tarquinia: Viviamo una fase difficilissima, giusto finanziare ora un murales sul muro di contenimento di Via Le Rose?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/situazione-covid-nel-lazio-insostenibile-lega-al-san-camillo-pazienti-covid-e-non-covid-insieme-328948" rel="bookmark" class="td-image-wrap " title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ospedale" title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme " data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/ospedale-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/ospedale-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/situazione-covid-nel-lazio-insostenibile-lega-al-san-camillo-pazienti-covid-e-non-covid-insieme-328948" rel="bookmark" title="Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme ">Situazione Covid nel Lazio insostenibile, Lega: Al San Camillo pazienti Covid e non Covid insieme </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-primo-albergo-assistito-della-tuscia-presso-la-residenza-nazareth-di-viterbo-328945" rel="bookmark" class="td-image-wrap " title="Coronavirus. Primo albergo assistito della Tuscia, presso la residenza Nazareth di Viterbo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="residenza Nazareth di Viterbo" title="Coronavirus. Primo albergo assistito della Tuscia, presso la residenza Nazareth di Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/11/residenza-Nazareth-di-Viterbo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/11/residenza-Nazareth-di-Viterbo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-primo-albergo-assistito-della-tuscia-presso-la-residenza-nazareth-di-viterbo-328945" rel="bookmark" title="Coronavirus. Primo albergo assistito della Tuscia, presso la residenza Nazareth di Viterbo">Coronavirus. Primo albergo assistito della Tuscia, presso la residenza Nazareth di Viterbo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/lo-sport-viterbese-saluta-irnerio-condurelli-328942" rel="bookmark" class="td-image-wrap " title="Lo Sport viterbese saluta Irnerio Condurelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Irnerio Condurelli" title="Lo Sport viterbese saluta Irnerio Condurelli" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/11/Irnerio-Condurelli-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/11/Irnerio-Condurelli-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/lo-sport-viterbese-saluta-irnerio-condurelli-328942" rel="bookmark" title="Lo Sport viterbese saluta Irnerio Condurelli">Lo Sport viterbese saluta Irnerio Condurelli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-asl-viterbo-oggi-96-casi-accertati-di-positivita-al-covid-19-328940" rel="bookmark" class="td-image-wrap " title="Coronavirus, Asl Viterbo: oggi 96 casi accertati di positività al COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="covid" title="Coronavirus, Asl Viterbo: oggi 96 casi accertati di positività al COVID-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/F666635B-E0B8-4EE8-B24D-D8915C069B1F-218x150.jpeg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/F666635B-E0B8-4EE8-B24D-D8915C069B1F-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-asl-viterbo-oggi-96-casi-accertati-di-positivita-al-covid-19-328940" rel="bookmark" title="Coronavirus, Asl Viterbo: oggi 96 casi accertati di positività al COVID-19">Coronavirus, Asl Viterbo: oggi 96 casi accertati di positività al COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_b96" data-td_block_id="tdi_35_b96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_b96" data-td_block_id="tdi_35_b96"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="text-100" class="td_block_template_15 widget text-100 widget_text">			<div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ONTUSCIA articolo 300x250 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7943257873063309"
     data-ad-slot="7743275068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="calendar-2" class="td_block_template_15 widget calendar-2 widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Novembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2020/11/01" aria-label="Articoli pubblicati in 1 November 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2020/11/02" aria-label="Articoli pubblicati in 2 November 2020">2</a></td><td><a href="https://www.ontuscia.it/date/2020/11/03" aria-label="Articoli pubblicati in 3 November 2020">3</a></td><td><a href="https://www.ontuscia.it/date/2020/11/04" aria-label="Articoli pubblicati in 4 November 2020">4</a></td><td><a href="https://www.ontuscia.it/date/2020/11/05" aria-label="Articoli pubblicati in 5 November 2020">5</a></td><td><a href="https://www.ontuscia.it/date/2020/11/06" aria-label="Articoli pubblicati in 6 November 2020">6</a></td><td id="today"><a href="https://www.ontuscia.it/date/2020/11/07" aria-label="Articoli pubblicati in 7 November 2020">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ontuscia.it/date/2020/10">&laquo; Ott</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="text-101" class="td_block_template_15 widget text-101 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- OntusciaARTICOLOLink --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7943257873063309" data-ad-slot="8432685602" data-ad-format="link" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><img src="https://www.ontuscia.it/wp-content/uploads/2020/05/Libro-CHIU.jpg"/></p>
</div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#eb998e8f8a918284858eab84859f9e9888828ac5829f"><span class="__cf_email__" data-cfemail="94e6f1f0f5eefdfbfaf1d4fbfae0e1e7f7fdf5bafde0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#95e7f0f1f4effcfafbf0d5fafbe1e0e6f6fcf4bbfce1" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 - OnTuscia Quotidiano Viterbo e provincia                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fa6d636e9ca8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* wrapper */
#td-outer-wrap {
    
    margin: 0 auto;
    margin-top: 10px;

}

/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18' id='dflip-script-js'></script>
<script type='text/javascript' id='bellows-js-extra'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1' id='bellows-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[328950]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie segui le indicazioni contenute nella <a href="https://www.ontuscia.it/cookie-policy" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link button">Cookie policy</a>. Chiudendo questo avviso, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- Dynamic page generated in 0.775 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-07 18:15:34 -->

<!-- Compression = gzip -->