<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Camapagna d&#8217;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci | OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Camapagna d&#8217;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci Feed dei commenti" href="https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ontuscia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='bellows-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.15.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.15.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.15.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nonce":"f420aa17a2","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"52ebafb636","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ghinassi, Sindaco di Acquapendente su “bollette pazze” Talete' href='https://www.ontuscia.it/economia/ghinassi-sindaco-di-acquapendente-su-bollette-pazze-talete-323081' />
<link rel='next' title='Viterbo, il Sindaco Arena: &#8220;La mia maggioranza riconsegnerà ai viterbesi, al termine del mandato, una città migliore&#8221;' href='https://www.ontuscia.it/primopiano-2/viterbo-il-sindaco-arena-la-mia-maggioranza-riconsegnera-ai-viterbesi-al-termine-del-mandato-una-citta-migliore-323087' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=323084' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcamapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcamapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"86105d05a5","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"86105d05a5","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084" />
<!-- Nessuna versione HTML AMP disponibile per questo URL. -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/evidenza-v",
                    "name": "Evidenza"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084",
                    "name": "Camapagna d&#8217;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
  <meta property="og:title" content="Camapagna d&#039;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci"/>
  <meta property="og:url" content="https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Di seguito le considerazioni del Presidente di UNCEM LAZIO Achille Bellucci


«Un ringraziamento non convenzionale alla Regione Lazio ed in particolare al Vice Pres. Leodori per l’idea ben condotta nelle province, dell’ascolto e del recepimento degli umori, delle necessità, delle aspirazioni dei"/>
  <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci.jpg"/>
  <meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci.jpg"/>
  <meta property="article:published_time" content="2020-08-01T21:25:47+02:00"/>
  <meta property="article:modified_time" content="2020-08-01T21:25:47+02:00" />
  <meta property="og:updated_time" content="2020-08-01T21:25:47+02:00" />
  <meta property="article:section" content="Evidenza"/>
  <meta property="article:section" content="Politica"/>
  <meta property="article:section" content="Regione"/>
  <meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Camapagna d&#039;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci"/>
  <meta itemprop="headline" content="Camapagna d&#039;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci"/>
  <meta itemprop="description" content="Di seguito le considerazioni del Presidente di UNCEM LAZIO Achille Bellucci


«Un ringraziamento non convenzionale alla Regione Lazio ed in particolare al Vice Pres. Leodori per l’idea ben condotta nelle province, dell’ascolto e del recepimento degli umori, delle necessità, delle aspirazioni dei"/>
  <meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci.jpg"/>
  <meta itemprop="datePublished" content="2020-08-01"/>
  <meta itemprop="dateModified" content="2020-08-01T21:25:47+02:00" />
  <meta itemprop="author" content="android"/>
  <!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Camapagna d&#039;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci"/>
  <meta name="twitter:url" content="https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084"/>
  <meta name="twitter:description" content="Di seguito le considerazioni del Presidente di UNCEM LAZIO Achille Bellucci


«Un ringraziamento non convenzionale alla Regione Lazio ed in particolare al Vice Pres. Leodori per l’idea ben condotta nelle province, dell’ascolto e del recepimento degli umori, delle necessità, delle aspirazioni dei"/>
  <meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ONTUSCIA"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-323084 single-format-standard cookies-not-set td-standard-pack camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci global-block-template-15 single_template_7 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#15677071746f7c7a7b70557a7b616066767c743b7c61" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuti!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                01 Ago 2020 21:44
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#f1839495908b989e9f94b19e9f858482929890df9885" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_3cf td_block_template_15 ">

<style>
/* custom css */
.tdi_1_3cf.td-a-rec{
					text-align: center;
				}.tdi_1_3cf .td-element-style{
					z-index: -1;
				}.tdi_1_3cf.td-a-rec-img{
				    text-align: left;
				}.tdi_1_3cf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_3cf.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_758 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_758" ><script>var block_tdi_2_758 = new tdBlock();
block_tdi_2_758.id = "tdi_2_758";
block_tdi_2_758.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_758","tdc_css_class":"tdi_2_758","tdc_css_class_style":"tdi_2_758_rand_style"}';
block_tdi_2_758.td_column_number = "3";
block_tdi_2_758.block_type = "td_block_mega_menu";
block_tdi_2_758.post_count = "5";
block_tdi_2_758.found_posts = "4895";
block_tdi_2_758.header_color = "";
block_tdi_2_758.ajax_pagination_infinite_stop = "";
block_tdi_2_758.max_num_pages = "979";
tdBlocksArray.push(block_tdi_2_758);
</script><div id=tdi_2_758 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-ruba-telefono-cellulare-da-unautovettura-in-sosta-arrestato-dalla-polizia-di-stato-323028" rel="bookmark" class="td-image-wrap " title="Viterbo, ruba telefono cellulare da un’autovettura in sosta. Arrestato dalla Polizia di Stato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Volante Polizia" title="Viterbo, ruba telefono cellulare da un’autovettura in sosta. Arrestato dalla Polizia di Stato" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Volante-Polizia_InPixio-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Volante-Polizia_InPixio-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-ruba-telefono-cellulare-da-unautovettura-in-sosta-arrestato-dalla-polizia-di-stato-323028" rel="bookmark" title="Viterbo, ruba telefono cellulare da un’autovettura in sosta. Arrestato dalla Polizia di Stato">Viterbo, ruba telefono cellulare da un’autovettura in sosta. Arrestato dalla Polizia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/montalto-di-castro-incendio-in-un-hotel-distrutta-meta-struttura-322955" rel="bookmark" class="td-image-wrap " title="Montalto di Castro, incendio in un hotel: distrutta metà struttura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Montalto di Castro, incendio in un hotel: distrutta metà struttura" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/incendio-montalto-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/incendio-montalto-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/montalto-di-castro-incendio-in-un-hotel-distrutta-meta-struttura-322955" rel="bookmark" title="Montalto di Castro, incendio in un hotel: distrutta metà struttura">Montalto di Castro, incendio in un hotel: distrutta metà struttura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/viterbo-fermato-spacciatore-di-eroina-322830" rel="bookmark" class="td-image-wrap " title="Viterbo, fermato spacciatore di eroina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="eroina" title="Viterbo, fermato spacciatore di eroina" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/10/eroina-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/10/eroina-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/viterbo-fermato-spacciatore-di-eroina-322830" rel="bookmark" title="Viterbo, fermato spacciatore di eroina">Viterbo, fermato spacciatore di eroina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/polizia-di-viterbo-e-tarquinia-fermano-furgone-con-motore-cambio-e-parti-di-carrozzeria-di-mini-countryman-rubata-322771" rel="bookmark" class="td-image-wrap " title="Polizia di Viterbo e Tarquinia ferma furgone con motore, cambio e parti di carrozzeria di Mini Countryman rubata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sistema lettura automatica targhe" title="Polizia di Viterbo e Tarquinia ferma furgone con motore, cambio e parti di carrozzeria di Mini Countryman rubata" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Polizia-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Polizia-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/polizia-di-viterbo-e-tarquinia-fermano-furgone-con-motore-cambio-e-parti-di-carrozzeria-di-mini-countryman-rubata-322771" rel="bookmark" title="Polizia di Viterbo e Tarquinia ferma furgone con motore, cambio e parti di carrozzeria di Mini Countryman rubata">Polizia di Viterbo e Tarquinia ferma furgone con motore, cambio e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/veicolo-in-fiamme-sulla1-a-fabro-3-km-di-coda-322758" rel="bookmark" class="td-image-wrap " title="Veicolo in fiamme sull’A1 a Fabro, 3 km di coda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Incidente A1" title="Veicolo in fiamme sull’A1 a Fabro, 3 km di coda" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/incidente-autostrada-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/incidente-autostrada-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/veicolo-in-fiamme-sulla1-a-fabro-3-km-di-coda-322758" rel="bookmark" title="Veicolo in fiamme sull’A1 a Fabro, 3 km di coda">Veicolo in fiamme sull’A1 a Fabro, 3 km di coda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_758" data-td_block_id="tdi_2_758"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_758" data-td_block_id="tdi_2_758"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_f32 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_3_f32" ><script>var block_tdi_3_f32 = new tdBlock();
block_tdi_3_f32.id = "tdi_3_f32";
block_tdi_3_f32.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_f32","tdc_css_class":"tdi_3_f32","tdc_css_class_style":"tdi_3_f32_rand_style"}';
block_tdi_3_f32.td_column_number = "3";
block_tdi_3_f32.block_type = "td_block_mega_menu";
block_tdi_3_f32.post_count = "4";
block_tdi_3_f32.found_posts = "8200";
block_tdi_3_f32.header_color = "";
block_tdi_3_f32.ajax_pagination_infinite_stop = "";
block_tdi_3_f32.max_num_pages = "2050";
tdBlocksArray.push(block_tdi_3_f32);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_f32" id="tdi_4_c27" data-td_block_id="tdi_3_f32" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3_f32"  id="tdi_5_1c2" data-td_block_id="tdi_3_f32" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3_f32"  id="tdi_6_cf7" data-td_block_id="tdi_3_f32" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3_f32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084" rel="bookmark" class="td-image-wrap " title="Camapagna d&#8217;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Achille Bellucci" title="Camapagna d&#8217;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084" rel="bookmark" title="Camapagna d&#8217;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci">Camapagna d&#8217;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/di-biagi-sindaco-latera-maggiore-concertazione-col-territorio-questione-immigrati-gestita-molto-male-323077" rel="bookmark" class="td-image-wrap " title="Di Biagi (sindaco Latera): &#8220;Maggiore concertazione col territorio. Questione immigrati gestita molto male&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Latera" title="Di Biagi (sindaco Latera): &#8220;Maggiore concertazione col territorio. Questione immigrati gestita molto male&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/08/latera-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/08/latera-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/latera" class="td-post-category">Latera</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/di-biagi-sindaco-latera-maggiore-concertazione-col-territorio-questione-immigrati-gestita-molto-male-323077" rel="bookmark" title="Di Biagi (sindaco Latera): &#8220;Maggiore concertazione col territorio. Questione immigrati gestita molto male&#8221;">Di Biagi (sindaco Latera): &#8220;Maggiore concertazione col territorio. Questione immigrati gestita&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/immigrati-dottarelli-sindaco-bolsena-vicini-a-proceno-pronti-ad-ennesima-battaglia-contro-decisioni-calate-dallalto-323075" rel="bookmark" class="td-image-wrap " title="Immigrati, Dottarelli (sindaco Bolsena): &#8220;Vicini a Proceno. Pronti ad ennesima battaglia contro decisioni calate dall&#8217;alto&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Dottarelli e Profili" title="Immigrati, Dottarelli (sindaco Bolsena): &#8220;Vicini a Proceno. Pronti ad ennesima battaglia contro decisioni calate dall&#8217;alto&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/dottarelli-profili-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/dottarelli-profili-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bolsena" class="td-post-category">Bolsena</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/immigrati-dottarelli-sindaco-bolsena-vicini-a-proceno-pronti-ad-ennesima-battaglia-contro-decisioni-calate-dallalto-323075" rel="bookmark" title="Immigrati, Dottarelli (sindaco Bolsena): &#8220;Vicini a Proceno. Pronti ad ennesima battaglia contro decisioni calate dall&#8217;alto&#8221;">Immigrati, Dottarelli (sindaco Bolsena): &#8220;Vicini a Proceno. Pronti ad ennesima battaglia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/migranti-impegno-comune-per-carbognano-solidarieta-ai-cittadini-di-orte-e-proceno-323065" rel="bookmark" class="td-image-wrap " title="Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e Proceno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Migranti" title="Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e Proceno" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Migranti-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Migranti-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/carbognano" class="td-post-category">Carbognano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/migranti-impegno-comune-per-carbognano-solidarieta-ai-cittadini-di-orte-e-proceno-323065" rel="bookmark" title="Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e Proceno">Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_f32" data-td_block_id="tdi_3_f32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_f32" data-td_block_id="tdi_3_f32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_5f2 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_7_5f2" ><script>var block_tdi_7_5f2 = new tdBlock();
block_tdi_7_5f2.id = "tdi_7_5f2";
block_tdi_7_5f2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_5f2","tdc_css_class":"tdi_7_5f2","tdc_css_class_style":"tdi_7_5f2_rand_style"}';
block_tdi_7_5f2.td_column_number = "3";
block_tdi_7_5f2.block_type = "td_block_mega_menu";
block_tdi_7_5f2.post_count = "4";
block_tdi_7_5f2.found_posts = "8487";
block_tdi_7_5f2.header_color = "";
block_tdi_7_5f2.ajax_pagination_infinite_stop = "";
block_tdi_7_5f2.max_num_pages = "2122";
tdBlocksArray.push(block_tdi_7_5f2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_5f2" id="tdi_8_c73" data-td_block_id="tdi_7_5f2" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_7_5f2"  id="tdi_9_233" data-td_block_id="tdi_7_5f2" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_7_5f2"  id="tdi_10_f6a" data-td_block_id="tdi_7_5f2" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_7_5f2"  id="tdi_11_352" data-td_block_id="tdi_7_5f2" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_7_5f2"  id="tdi_12_73c" data-td_block_id="tdi_7_5f2" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_7_5f2"  id="tdi_13_732" data-td_block_id="tdi_7_5f2" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_7_5f2"  id="tdi_14_667" data-td_block_id="tdi_7_5f2" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_7_5f2"  id="tdi_15_232" data-td_block_id="tdi_7_5f2" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_7_5f2"  id="tdi_16_577" data-td_block_id="tdi_7_5f2" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_7_5f2"  id="tdi_17_7f6" data-td_block_id="tdi_7_5f2" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_7_5f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/monterosi-fc-lunedi-scocca-lora-del-raduno-ritiro-a-cascia-dal-7-al-14-agosto-323072" rel="bookmark" class="td-image-wrap " title="Monterosi Fc, lunedì scocca l’ora del raduno. Ritiro a Cascia dal 7 al 14 agosto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Staff_tecnico Monterosi FC" title="Monterosi Fc, lunedì scocca l’ora del raduno. Ritiro a Cascia dal 7 al 14 agosto" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Staff_tecnico-Monterosi-FC-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Staff_tecnico-Monterosi-FC-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/monterosi-fc-lunedi-scocca-lora-del-raduno-ritiro-a-cascia-dal-7-al-14-agosto-323072" rel="bookmark" title="Monterosi Fc, lunedì scocca l’ora del raduno. Ritiro a Cascia dal 7 al 14 agosto">Monterosi Fc, lunedì scocca l’ora del raduno. Ritiro a Cascia dal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/montefiascone/montefiascone-a2-baseball-wiplanet-in-casa-con-i-lancers-323036" rel="bookmark" class="td-image-wrap " title="Montefiascone A2 Baseball: Wiplanet in casa con i Lancers" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="manager Carletti" title="Montefiascone A2 Baseball: Wiplanet in casa con i Lancers" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/wiplanet-Alejandro-Salgado-con-Pietro-Carletti-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/wiplanet-Alejandro-Salgado-con-Pietro-Carletti-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/baseball" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/montefiascone/montefiascone-a2-baseball-wiplanet-in-casa-con-i-lancers-323036" rel="bookmark" title="Montefiascone A2 Baseball: Wiplanet in casa con i Lancers">Montefiascone A2 Baseball: Wiplanet in casa con i Lancers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/vetralla-francesco-puocci-al-campionato-italiano-motorally-323033" rel="bookmark" class="td-image-wrap " title="Vetralla, Francesco Puocci al Campionato italiano Motorally" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Puocci Francesco" title="Vetralla, Francesco Puocci al Campionato italiano Motorally" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Puocci-Francesco-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Puocci-Francesco-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/vetralla-francesco-puocci-al-campionato-italiano-motorally-323033" rel="bookmark" title="Vetralla, Francesco Puocci al Campionato italiano Motorally">Vetralla, Francesco Puocci al Campionato italiano Motorally</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/basket/stella-azzurra-vt-ortoetruria-dal-texas-ancora-marcus-price-322960" rel="bookmark" class="td-image-wrap " title="Stella Azzurra VT Ortoetruria: Dal Texas ancora Marcus Price" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="stella Azzurra" title="Stella Azzurra VT Ortoetruria: Dal Texas ancora Marcus Price" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/02/StellaAzzurra-Orto-Frascati-Foto-7-G-de-Zanet-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/02/StellaAzzurra-Orto-Frascati-Foto-7-G-de-Zanet-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/basket" class="td-post-category">Basket</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/basket/stella-azzurra-vt-ortoetruria-dal-texas-ancora-marcus-price-322960" rel="bookmark" title="Stella Azzurra VT Ortoetruria: Dal Texas ancora Marcus Price">Stella Azzurra VT Ortoetruria: Dal Texas ancora Marcus Price</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_5f2" data-td_block_id="tdi_7_5f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_5f2" data-td_block_id="tdi_7_5f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_51a td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_18_51a" ><script>var block_tdi_18_51a = new tdBlock();
block_tdi_18_51a.id = "tdi_18_51a";
block_tdi_18_51a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_51a","tdc_css_class":"tdi_18_51a","tdc_css_class_style":"tdi_18_51a_rand_style"}';
block_tdi_18_51a.td_column_number = "3";
block_tdi_18_51a.block_type = "td_block_mega_menu";
block_tdi_18_51a.post_count = "4";
block_tdi_18_51a.found_posts = "3629";
block_tdi_18_51a.header_color = "";
block_tdi_18_51a.ajax_pagination_infinite_stop = "";
block_tdi_18_51a.max_num_pages = "908";
tdBlocksArray.push(block_tdi_18_51a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_51a" id="tdi_19_c35" data-td_block_id="tdi_18_51a" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_18_51a"  id="tdi_20_255" data-td_block_id="tdi_18_51a" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_18_51a"  id="tdi_21_c22" data-td_block_id="tdi_18_51a" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_18_51a"  id="tdi_22_396" data-td_block_id="tdi_18_51a" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_18_51a"  id="tdi_23_23a" data-td_block_id="tdi_18_51a" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_18_51a"  id="tdi_24_827" data-td_block_id="tdi_18_51a" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_18_51a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/castiglione-in-teverina-aderisce-al-progetto-sentieri-cai-della-provincia-di-viterbo-323089" rel="bookmark" class="td-image-wrap " title="Castiglione in Teverina aderisce al progetto sentieri CAI della Provincia di Viterbo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Castiglione in Teverina" title="Castiglione in Teverina aderisce al progetto sentieri CAI della Provincia di Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/castiglione_in_teverina-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/castiglione_in_teverina-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/castiglione_in_teverina" class="td-post-category">Castiglione in Teverina</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/castiglione-in-teverina-aderisce-al-progetto-sentieri-cai-della-provincia-di-viterbo-323089" rel="bookmark" title="Castiglione in Teverina aderisce al progetto sentieri CAI della Provincia di Viterbo">Castiglione in Teverina aderisce al progetto sentieri CAI della Provincia di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/ghinassi-sindaco-di-acquapendente-su-bollette-pazze-talete-323081" rel="bookmark" class="td-image-wrap " title="Ghinassi, Sindaco di Acquapendente su “bollette pazze” Talete" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Angelo Ghinassi" title="Ghinassi, Sindaco di Acquapendente su “bollette pazze” Talete" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/angelo-ghinassi-acquapendente-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/angelo-ghinassi-acquapendente-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/ghinassi-sindaco-di-acquapendente-su-bollette-pazze-talete-323081" rel="bookmark" title="Ghinassi, Sindaco di Acquapendente su “bollette pazze” Talete">Ghinassi, Sindaco di Acquapendente su “bollette pazze” Talete</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/decreto-semplificazioni-belli-ance-impulso-decisivo-per-leconomia-locale-323052" rel="bookmark" class="td-image-wrap " title="Decreto Semplificazioni, Belli (Ance): impulso decisivo per l&#8217;economia locale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Andrea Belli" title="Decreto Semplificazioni, Belli (Ance): impulso decisivo per l&#8217;economia locale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/05/Andrea-Belli-1-e1548426989498-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/05/Andrea-Belli-1-e1548426989498-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/decreto-semplificazioni-belli-ance-impulso-decisivo-per-leconomia-locale-323052" rel="bookmark" title="Decreto Semplificazioni, Belli (Ance): impulso decisivo per l&#8217;economia locale">Decreto Semplificazioni, Belli (Ance): impulso decisivo per l&#8217;economia locale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/ance-lazio-giovani-il-viterbese-andrea-adami-confermato-vice-presidente-322967" rel="bookmark" class="td-image-wrap " title="ANCE Lazio Giovani: Il viterbese Andrea Adami confermato vice presidente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Domenico Merlani" title="ANCE Lazio Giovani: Il viterbese Andrea Adami confermato vice presidente" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Domenico-Merlani-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/Domenico-Merlani-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/ance-lazio-giovani-il-viterbese-andrea-adami-confermato-vice-presidente-322967" rel="bookmark" title="ANCE Lazio Giovani: Il viterbese Andrea Adami confermato vice presidente">ANCE Lazio Giovani: Il viterbese Andrea Adami confermato vice presidente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_51a" data-td_block_id="tdi_18_51a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_51a" data-td_block_id="tdi_18_51a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_38f td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_25_38f" ><script>var block_tdi_25_38f = new tdBlock();
block_tdi_25_38f.id = "tdi_25_38f";
block_tdi_25_38f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_38f","tdc_css_class":"tdi_25_38f","tdc_css_class_style":"tdi_25_38f_rand_style"}';
block_tdi_25_38f.td_column_number = "3";
block_tdi_25_38f.block_type = "td_block_mega_menu";
block_tdi_25_38f.post_count = "4";
block_tdi_25_38f.found_posts = "9571";
block_tdi_25_38f.header_color = "";
block_tdi_25_38f.ajax_pagination_infinite_stop = "";
block_tdi_25_38f.max_num_pages = "2393";
tdBlocksArray.push(block_tdi_25_38f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_38f" id="tdi_26_f58" data-td_block_id="tdi_25_38f" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_25_38f"  id="tdi_27_664" data-td_block_id="tdi_25_38f" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_25_38f"  id="tdi_28_c86" data-td_block_id="tdi_25_38f" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_25_38f"  id="tdi_29_f58" data-td_block_id="tdi_25_38f" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_25_38f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/soriano-nel-cimino-approvato-bilancio-consuntivo-2019-323070" rel="bookmark" class="td-image-wrap " title="Soriano nel Cimino, approvato bilancio consuntivo 2019" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Soriano nel Cimino" title="Soriano nel Cimino, approvato bilancio consuntivo 2019" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/08/soriano-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/08/soriano-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/soriano-nel-cimino-approvato-bilancio-consuntivo-2019-323070" rel="bookmark" title="Soriano nel Cimino, approvato bilancio consuntivo 2019">Soriano nel Cimino, approvato bilancio consuntivo 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/migranti-impegno-comune-per-carbognano-solidarieta-ai-cittadini-di-orte-e-proceno-323065" rel="bookmark" class="td-image-wrap " title="Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e Proceno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Migranti" title="Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e Proceno" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Migranti-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Migranti-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/carbognano" class="td-post-category">Carbognano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/migranti-impegno-comune-per-carbognano-solidarieta-ai-cittadini-di-orte-e-proceno-323065" rel="bookmark" title="Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e Proceno">Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-anche-oggi-nessun-nuovo-caso-covid-19-nella-tuscia-323056" rel="bookmark" class="td-image-wrap " title="Asl Viterbo, anche oggi nessun nuovo caso Covid-19 nella Tuscia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Covid" title="Asl Viterbo, anche oggi nessun nuovo caso Covid-19 nella Tuscia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/97999997_2316529518650033_2174952661097381888_o-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/97999997_2316529518650033_2174952661097381888_o-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-anche-oggi-nessun-nuovo-caso-covid-19-nella-tuscia-323056" rel="bookmark" title="Asl Viterbo, anche oggi nessun nuovo caso Covid-19 nella Tuscia">Asl Viterbo, anche oggi nessun nuovo caso Covid-19 nella Tuscia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/tarquinia/a-tarquinia-terzo-anno-per-il-laboratorio-teatrale-diretto-da-pino-quartullo-323049" rel="bookmark" class="td-image-wrap " title="A Tarquinia terzo anno per il laboratorio teatrale diretto da Pino Quartullo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pino Quartullo" title="A Tarquinia terzo anno per il laboratorio teatrale diretto da Pino Quartullo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Pino-Quartullo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Pino-Quartullo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/spettacolo" class="td-post-category">Spettacolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tarquinia/a-tarquinia-terzo-anno-per-il-laboratorio-teatrale-diretto-da-pino-quartullo-323049" rel="bookmark" title="A Tarquinia terzo anno per il laboratorio teatrale diretto da Pino Quartullo">A Tarquinia terzo anno per il laboratorio teatrale diretto da Pino&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_38f" data-td_block_id="tdi_25_38f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_38f" data-td_block_id="tdi_25_38f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_4f5 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_30_4f5" ><script>var block_tdi_30_4f5 = new tdBlock();
block_tdi_30_4f5.id = "tdi_30_4f5";
block_tdi_30_4f5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_4f5","tdc_css_class":"tdi_30_4f5","tdc_css_class_style":"tdi_30_4f5_rand_style"}';
block_tdi_30_4f5.td_column_number = "3";
block_tdi_30_4f5.block_type = "td_block_mega_menu";
block_tdi_30_4f5.post_count = "4";
block_tdi_30_4f5.found_posts = "2899";
block_tdi_30_4f5.header_color = "";
block_tdi_30_4f5.ajax_pagination_infinite_stop = "";
block_tdi_30_4f5.max_num_pages = "725";
tdBlocksArray.push(block_tdi_30_4f5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30_4f5" id="tdi_31_98d" data-td_block_id="tdi_30_4f5" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-tdi_30_4f5"  id="tdi_32_33c" data-td_block_id="tdi_30_4f5" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=tdi_30_4f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-anche-oggi-nessun-nuovo-caso-covid-19-nella-tuscia-323056" rel="bookmark" class="td-image-wrap " title="Asl Viterbo, anche oggi nessun nuovo caso Covid-19 nella Tuscia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Covid" title="Asl Viterbo, anche oggi nessun nuovo caso Covid-19 nella Tuscia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/97999997_2316529518650033_2174952661097381888_o-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/97999997_2316529518650033_2174952661097381888_o-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-anche-oggi-nessun-nuovo-caso-covid-19-nella-tuscia-323056" rel="bookmark" title="Asl Viterbo, anche oggi nessun nuovo caso Covid-19 nella Tuscia">Asl Viterbo, anche oggi nessun nuovo caso Covid-19 nella Tuscia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/orte-1-caso-positivo-al-covid-19-e-uno-degli-otto-ragazzi-accolti-ieri-al-centro-di-prima-accoglienza-323017" rel="bookmark" class="td-image-wrap " title="Orte. Un caso positivo al COVID-19, è uno degli otto ragazzi accolti ieri al Centro di Prima Accoglienza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus" title="Orte. Un caso positivo al COVID-19, è uno degli otto ragazzi accolti ieri al Centro di Prima Accoglienza" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-1-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/orte-1-caso-positivo-al-covid-19-e-uno-degli-otto-ragazzi-accolti-ieri-al-centro-di-prima-accoglienza-323017" rel="bookmark" title="Orte. Un caso positivo al COVID-19, è uno degli otto ragazzi accolti ieri al Centro di Prima Accoglienza">Orte. Un caso positivo al COVID-19, è uno degli otto ragazzi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/viterbo-fare-verde-collabora-con-il-comune-per-la-salvaguardia-degli-alberi-323011" rel="bookmark" class="td-image-wrap " title="Viterbo, Fare Verde collabora con il Comune per la salvaguardia degli alberi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viterbo, Fare Verde collabora con il Comune per la salvaguardia degli alberi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/07/fare-verde-contardo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/07/fare-verde-contardo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/viterbo-fare-verde-collabora-con-il-comune-per-la-salvaguardia-degli-alberi-323011" rel="bookmark" title="Viterbo, Fare Verde collabora con il Comune per la salvaguardia degli alberi">Viterbo, Fare Verde collabora con il Comune per la salvaguardia degli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-asl-viterbo-zero-casi-accertati-nella-giornata-di-oggi-tra-i-cittadini-della-tuscia-322998" rel="bookmark" class="td-image-wrap " title="Coronavirus, ASL Viterbo : Zero casi accertati nella giornata di oggi tra i cittadini della Tuscia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Asl Viterbo" title="Coronavirus, ASL Viterbo : Zero casi accertati nella giornata di oggi tra i cittadini della Tuscia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/asl-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/asl-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-asl-viterbo-zero-casi-accertati-nella-giornata-di-oggi-tra-i-cittadini-della-tuscia-322998" rel="bookmark" title="Coronavirus, ASL Viterbo : Zero casi accertati nella giornata di oggi tra i cittadini della Tuscia">Coronavirus, ASL Viterbo : Zero casi accertati nella giornata di oggi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_4f5" data-td_block_id="tdi_30_4f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_4f5" data-td_block_id="tdi_30_4f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ontuscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-323084" class="td-post-template-7 post-323084 post type-post status-publish format-standard has-post-thumbnail category-evidenza-v category-politica category-regione td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Evidenza" class="entry-crumb" href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Camapagna d&#8217;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/politica">Politica</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/politica/regione">Regione</a></li></ul>	                    <h1 class="entry-title">Camapagna d&#8217;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T21:25:47+02:00" >01/08/2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcamapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Camapagna+d%E2%80%99ascolto+sulla+nuova+stagione+di+fondi+UE+21%2F27.+Le+considerazioni+del+presidente+di+UNCEM+LAZIO+Achille+Bellucci&url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcamapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci.jpg&description=Camapagna+d%E2%80%99ascolto+sulla+nuova+stagione+di+fondi+UE+21%2F27.+Le+considerazioni+del+presidente+di+UNCEM+LAZIO+Achille+Bellucci">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Camapagna+d%E2%80%99ascolto+sulla+nuova+stagione+di+fondi+UE+21%2F27.+Le+considerazioni+del+presidente+di+UNCEM+LAZIO+Achille+Bellucci %0A%0A https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5d622e283f37383e29601e3c303c2d3c3a333c7d397b7e656f6c6a663c2e3e323129327d2e2831313c7d3328322b3c7d2e293c3a343233387d39347d3b323339347d08187d6f6c726f6a737d11387d3e32332e3439382f3c27343233347d3938317d2d2f382e3439383329387d39347d08131e18107d111c0714127d1c3e35343131387d1f383131283e3e347b3f323924603529292d2e6772722a2a2a73323329282e3e343c733429722d32313429343e3c723e3c303c2d3c3a333c70393c2e3e32312932702e2831313c703328322b3c702e293c3a34323338703934703b32333934702838706f6c706f6a703138703e32332e3439382f3c273432333470393831702d2f382e3439383329387039347028333e383070313c273432703c3e3534313138703f383131283e3e34706e6f6e6d6569">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084&text=Camapagna+d%E2%80%99ascolto+sulla+nuova+stagione+di+fondi+UE+21%2F27.+Le+considerazioni+del+presidente+di+UNCEM+LAZIO+Achille+Bellucci">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        <p><strong>Di seguito le considerazioni del Presidente di UNCEM LAZIO Achille Bellucci<br />
</strong></p>
<p>«Un ringraziamento non convenzionale alla Regione Lazio ed in particolare al Vice Pres. Leodori per l’idea ben condotta nelle province, dell’ascolto e del recepimento degli umori, delle necessità, delle aspirazioni dei territori.</p>
<p>Il Vicepresidente Leodori ha più volte sottolineato che è ancora in <strong>gioco la tenuta sociale del sistema; del Sistema Italia, attenzione! </strong>: il debito pubblico in aumento vertiginoso, il PIL il picchiata pongono questioni decisive la cui risoluzione non è rinviabile, né ripetibile.</p>
<p>Una sorta di ultima spiaggia attende il nostro Paese: le risorse europee straordinarie arriveranno ed in parte i provvedimenti governativi sono arrivati quasi ovunque e quasi per tutti.</p>
<p>Ci sono alcuni nodi fondamentali che questa campagna di ascolto ha posto e che vanno sciolti iniziando proprio discutendo dal basso: ne accennerò alcuni.</p>
<p>Il ruolo del pubblico e del privato vanno ricalibrati secondo il vecchio principio delle socialdemocrazie europee<strong>: il pubblico quando si deve, il privato quando si può!</strong></p>
<p><strong>Non è  futile esercizio avere un qualche punto di riferimento in tempi di populismo analfabeta e di acculturazione mediatica, almeno la nostra generazione ne ha conservati alcuni!</strong></p>
<p>Quindi senza pregiudizi interveniamo sulle infrastrutture necessarie, sui cantieri bloccati, sulla semplificazione concreta dei procedimenti, sull’università, formazione e ricerca, sull’innovazione, che senza banda larga e G5 resta una parola vuota.</p>
<p>Ma c’è un’altra questione fondamentale che nella pandemia è emersa in tutta la sua evidenza ed importanza e che riguarda le <strong>aree interne e montane</strong>, e che permettetemi di dire, stiamo seguendo come UNCEM da trent’anni.</p>
<p>Finalmente si è capito che la salubrità dei luoghi si accompagna all’immenso patrimonio ambientale, storico, artistico, enogastronomico, alle potenzialità turistiche, ricettive, di artigianato d’arte, di folclore e tradizione.</p>
<p>Ma attenzione ancora, perché lo spopolamento di queste aree, di questi borghi e paesi interni e montani, dovuto all’invecchiamento ed impoverimento della popolazione, è ad un livello di guardia.</p>
<p>Senza il rafforzamento dei servizi che ci sono, negozi di prossimità, poste, edicole, scuole, Pro Loco ecc. esso sarà irrimediabile.</p>
<p>Ma anche senza i nuovi servizi possibili, metanizzazione, antincendio, emergenza neve, gestione dei servizi pubblici locali come acqua, trasporti, rifiuti, per le aree interne e montane non ci sarà futuro.</p>
<p>Ecco perché nel salutare come positiva l’approvazione della legge sui Piccoli Comuni, i 4,4 milioni stanziati, non rappresentano una risposta credibile e confidiamo che nel prossimo bilancio ciò trovi un qualche rimedio.</p>
<p>Ed ecco perché ci permettiamo ancora di indicare nella trasformazione delle Comunità Montane in Unione Montane, interlocutrici nuove anche per l’accesso ai fondi europei, un’occasione eccezionale da cogliere per rispondere nel modo migliore a queste domande, per sciogliere i nodi che accennavo.</p>
<p>Ed ecco infine, che vogliamo sottolineare che questa partita decisiva ha trovato sinora poco spazio nelle relazioni e negli interventi dei tecnici, dei professori, degli esperti.</p>
<p>Se questa campagna di ascolto indicherà uno sforzo straordinario di impiego dei fondi UE nelle aree interne e montane, per servizi necessari ma anche per quelli innovativi, il tempo impiegato nel condurla sarà stato prezioso e carico di un buon futuro».</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_33_211 td_block_template_15 ">

<style>
/* custom css */
.tdi_33_211.td-a-rec{
					text-align: center;
				}.tdi_33_211 .td-element-style{
					z-index: -1;
				}.tdi_33_211.td-a-rec-img{
				    text-align: left;
				}.tdi_33_211.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_211.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcamapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Camapagna+d%E2%80%99ascolto+sulla+nuova+stagione+di+fondi+UE+21%2F27.+Le+considerazioni+del+presidente+di+UNCEM+LAZIO+Achille+Bellucci&url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Fcamapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci.jpg&description=Camapagna+d%E2%80%99ascolto+sulla+nuova+stagione+di+fondi+UE+21%2F27.+Le+considerazioni+del+presidente+di+UNCEM+LAZIO+Achille+Bellucci">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Camapagna+d%E2%80%99ascolto+sulla+nuova+stagione+di+fondi+UE+21%2F27.+Le+considerazioni+del+presidente+di+UNCEM+LAZIO+Achille+Bellucci %0A%0A https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#427d313720282721367f01232f233223252c23622664617a707375792331212d2e362d6231372e2e23622c372d342362313623252b2d2c2762262b62242d2c262b6217076270736d70756c620e2762212d2c312b26273023382b2d2c2b6226272e62323027312b26272c362762262b62170c01070f620e03180b0d6203212a2b2e2e276200272e2e3721212b64202d263b7f2a36363231786d6d3535356c2d2c363731212b236c2b366d322d2e2b362b21236d21232f233223252c236f262331212d2e362d6f31372e2e236f2c372d34236f313623252b2d2c276f262b6f242d2c262b6f37276f70736f70756f2e276f212d2c312b26273023382b2d2c2b6f26272e6f323027312b26272c36276f262b6f372c21272f6f2e23382b2d6f23212a2b2e2e276f20272e2e3721212b6f717071727a76">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084&text=Camapagna+d%E2%80%99ascolto+sulla+nuova+stagione+di+fondi+UE+21%2F27.+Le+considerazioni+del+presidente+di+UNCEM+LAZIO+Achille+Bellucci">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/economia/ghinassi-sindaco-di-acquapendente-su-bollette-pazze-talete-323081">Ghinassi, Sindaco di Acquapendente su “bollette pazze” Talete</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/primopiano-2/viterbo-il-sindaco-arena-la-mia-maggioranza-riconsegnera-ai-viterbesi-al-termine-del-mandato-una-citta-migliore-323087">Viterbo, il Sindaco Arena: &#8220;La mia maggioranza riconsegnerà ai viterbesi, al termine del mandato, una città migliore&#8221;</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/android">android</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="android"></span><meta itemprop="datePublished" content="2020-08-01T21:25:47+02:00"><meta itemprop="dateModified" content="2020-08-01T21:25:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Camapagna d&#039;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2020/08/Achille-Bellucci.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_34_33a td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_34_33a" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_34_33a = new tdBlock();
block_tdi_34_33a.id = "tdi_34_33a";
block_tdi_34_33a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_34_33a","td_column_number":3,"live_filter_cur_post_id":323084,"live_filter_cur_post_author":"3494","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_34_33a","tdc_css_class_style":"tdi_34_33a_rand_style"}';
block_tdi_34_33a.td_column_number = "3";
block_tdi_34_33a.block_type = "td_block_related_posts";
block_tdi_34_33a.post_count = "6";
block_tdi_34_33a.found_posts = "15584";
block_tdi_34_33a.header_color = "";
block_tdi_34_33a.ajax_pagination_infinite_stop = "";
block_tdi_34_33a.max_num_pages = "2598";
tdBlocksArray.push(block_tdi_34_33a);
</script><h4 class="td-related-title td-block-title"><a id="tdi_35_1a9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_34_33a" href="#">ARTICOLI CORRELATI</a><a id="tdi_36_95f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_34_33a" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_34_33a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/turismo/castiglione-in-teverina-aderisce-al-progetto-sentieri-cai-della-provincia-di-viterbo-323089" rel="bookmark" class="td-image-wrap " title="Castiglione in Teverina aderisce al progetto sentieri CAI della Provincia di Viterbo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Castiglione in Teverina" title="Castiglione in Teverina aderisce al progetto sentieri CAI della Provincia di Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/castiglione_in_teverina-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/castiglione_in_teverina-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/castiglione_in_teverina" class="td-post-category">Castiglione in Teverina</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/turismo/castiglione-in-teverina-aderisce-al-progetto-sentieri-cai-della-provincia-di-viterbo-323089" rel="bookmark" title="Castiglione in Teverina aderisce al progetto sentieri CAI della Provincia di Viterbo">Castiglione in Teverina aderisce al progetto sentieri CAI della Provincia di Viterbo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/ghinassi-sindaco-di-acquapendente-su-bollette-pazze-talete-323081" rel="bookmark" class="td-image-wrap " title="Ghinassi, Sindaco di Acquapendente su “bollette pazze” Talete" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Angelo Ghinassi" title="Ghinassi, Sindaco di Acquapendente su “bollette pazze” Talete" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/angelo-ghinassi-acquapendente-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/angelo-ghinassi-acquapendente-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/ghinassi-sindaco-di-acquapendente-su-bollette-pazze-talete-323081" rel="bookmark" title="Ghinassi, Sindaco di Acquapendente su “bollette pazze” Talete">Ghinassi, Sindaco di Acquapendente su “bollette pazze” Talete</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/di-biagi-sindaco-latera-maggiore-concertazione-col-territorio-questione-immigrati-gestita-molto-male-323077" rel="bookmark" class="td-image-wrap " title="Di Biagi (sindaco Latera): &#8220;Maggiore concertazione col territorio. Questione immigrati gestita molto male&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Latera" title="Di Biagi (sindaco Latera): &#8220;Maggiore concertazione col territorio. Questione immigrati gestita molto male&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/08/latera-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/08/latera-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/latera" class="td-post-category">Latera</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/di-biagi-sindaco-latera-maggiore-concertazione-col-territorio-questione-immigrati-gestita-molto-male-323077" rel="bookmark" title="Di Biagi (sindaco Latera): &#8220;Maggiore concertazione col territorio. Questione immigrati gestita molto male&#8221;">Di Biagi (sindaco Latera): &#8220;Maggiore concertazione col territorio. Questione immigrati gestita molto male&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/immigrati-dottarelli-sindaco-bolsena-vicini-a-proceno-pronti-ad-ennesima-battaglia-contro-decisioni-calate-dallalto-323075" rel="bookmark" class="td-image-wrap " title="Immigrati, Dottarelli (sindaco Bolsena): &#8220;Vicini a Proceno. Pronti ad ennesima battaglia contro decisioni calate dall&#8217;alto&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Dottarelli e Profili" title="Immigrati, Dottarelli (sindaco Bolsena): &#8220;Vicini a Proceno. Pronti ad ennesima battaglia contro decisioni calate dall&#8217;alto&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/dottarelli-profili-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/dottarelli-profili-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bolsena" class="td-post-category">Bolsena</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/immigrati-dottarelli-sindaco-bolsena-vicini-a-proceno-pronti-ad-ennesima-battaglia-contro-decisioni-calate-dallalto-323075" rel="bookmark" title="Immigrati, Dottarelli (sindaco Bolsena): &#8220;Vicini a Proceno. Pronti ad ennesima battaglia contro decisioni calate dall&#8217;alto&#8221;">Immigrati, Dottarelli (sindaco Bolsena): &#8220;Vicini a Proceno. Pronti ad ennesima battaglia contro decisioni calate dall&#8217;alto&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/migranti-impegno-comune-per-carbognano-solidarieta-ai-cittadini-di-orte-e-proceno-323065" rel="bookmark" class="td-image-wrap " title="Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e Proceno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Migranti" title="Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e Proceno" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Migranti-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Migranti-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/carbognano" class="td-post-category">Carbognano</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/migranti-impegno-comune-per-carbognano-solidarieta-ai-cittadini-di-orte-e-proceno-323065" rel="bookmark" title="Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e Proceno">Migranti. Impegno Comune per Carbognano: solidarietà ai cittadini di Orte e Proceno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/lega-viterbo-oggi-e-domani-in-piazza-a-sostegno-di-matteo-salvini-323062" rel="bookmark" class="td-image-wrap " title="Lega Viterbo: oggi e domani in piazza a sostegno di Matteo Salvini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lega Viterbo" title="Lega Viterbo: oggi e domani in piazza a sostegno di Matteo Salvini" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Lega-Viterbo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/Lega-Viterbo-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/lega-viterbo-oggi-e-domani-in-piazza-a-sostegno-di-matteo-salvini-323062" rel="bookmark" title="Lega Viterbo: oggi e domani in piazza a sostegno di Matteo Salvini">Lega Viterbo: oggi e domani in piazza a sostegno di Matteo Salvini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_33a" data-td_block_id="tdi_34_33a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_33a" data-td_block_id="tdi_34_33a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="text-100" class="td_block_template_15 widget text-100 widget_text">			<div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ONTUSCIA articolo 300x250 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7943257873063309"
     data-ad-slot="7743275068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-101" class="td_block_template_15 widget text-101 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- OntusciaARTICOLOLink --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7943257873063309" data-ad-slot="8432685602" data-ad-format="link" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><img src="https://www.ontuscia.it/wp-content/uploads/2020/05/Libro-CHIU.jpg"/></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/320594/il-cartomante-yoruba-2/auguri"><img width="150" height="150" src="https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-150x150.jpg" class="attachment-awpcp-featured size-awpcp-featured" alt="Il Cartomante Yoruba&#039;" srcset="https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-150x150.jpg 150w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-250x250.jpg 250w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-40x40.jpg 40w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-60x60.jpg 60w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-125x125.jpg 125w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3-80x80.jpg 80w, https://www.ontuscia.it/wp-content/uploads/2020/06/cartomante-yoruba-8-6f2fc0f3.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/320594/il-cartomante-yoruba-2/auguri">Il Cartomante Yoruba'</a></div> <div class="awpcp-listings-widget-item-excerpt">Faro&#039; un nuovo incontro? sta per tornare? trovero&#039; lavoro? difficoltà economiche da risolvere?... tutto questo e molte altre domande potrai&hellip;</div></div><p class="awpcp-widget-read-more-container"><a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/320594/il-cartomante-yoruba-2/auguri">[Leggi tutto]</a></p></div></li></ul></aside>            </div>

            <div class="td-pb-span4">
                		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Ultime Notizie</span></h4>		<ul>
											<li>
					<a href="https://www.ontuscia.it/proceno/barbini-e-donatelli-parole-ospita-srl-incomprensibili-e-gravi-turismo-penalizzato-da-vicenda-immigrati-323092">Barbini e Donatelli: &#8220;Parole Ospita Srl incomprensibili e gravi. Turismo penalizzato da vicenda immigrati&#8221;</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/economia/turismo/castiglione-in-teverina-aderisce-al-progetto-sentieri-cai-della-provincia-di-viterbo-323089">Castiglione in Teverina aderisce al progetto sentieri CAI della Provincia di Viterbo</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/primopiano-2/viterbo-il-sindaco-arena-la-mia-maggioranza-riconsegnera-ai-viterbesi-al-termine-del-mandato-una-citta-migliore-323087">Viterbo, il Sindaco Arena: &#8220;La mia maggioranza riconsegnerà ai viterbesi, al termine del mandato, una città migliore&#8221;</a>
									</li>
											<li>
					<a href="https://www.ontuscia.it/politica/camapagna-dascolto-sulla-nuova-stagione-di-fondi-ue-21-27-le-considerazioni-del-presidente-di-uncem-lazio-achille-bellucci-323084" aria-current="page">Camapagna d&#8217;ascolto sulla nuova stagione di fondi UE 21/27. Le considerazioni del presidente di UNCEM LAZIO Achille Bellucci</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Agosto: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td id="today"><a href="https://www.ontuscia.it/date/2020/08/01" aria-label="Articoli pubblicati in 1 August 2020">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ontuscia.it/date/2020/07">&laquo; Lug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#7200171613081b1d1c17321d1c060701111b135c1b06"><span class="__cf_email__" data-cfemail="6b190e0f0a110204050e2b04051f1e1808020a45021f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#c7b5a2a3a6bdaea8a9a287a8a9b3b2b4a4aea6e9aeb3" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 - OnTuscia Quotidiano Viterbo e provincia                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/regione-commissione-ambiente-approva-piano-per-salvaguardare-risorse-genetiche-autoctone-190591" rel="bookmark" class="td-image-wrap " title="Regione, Commissione Ambiente approva Piano per salvaguardare risorse genetiche autoctone" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/regione-commissione-ambiente-approva-piano-per-salvaguardare-risorse-genetiche-autoctone-190591" rel="bookmark" title="Regione, Commissione Ambiente approva Piano per salvaguardare risorse genetiche autoctone">Regione, Commissione Ambiente approva Piano per salvaguardare risorse genetiche autoctone</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-24T21:40:10+02:00" >24/09/2015</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/vitorchiano-festa-la-notte-rosa-219035" rel="bookmark" class="td-image-wrap " title="Vitorchiano in festa con la Notte Rosa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/vitorchiano-festa-la-notte-rosa-219035" rel="bookmark" title="Vitorchiano in festa con la Notte Rosa">Vitorchiano in festa con la Notte Rosa</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/societa" class="td-post-category">Società</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T11:38:27+02:00" >20/07/2016</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pattinaggio-50-atlete-allo-stage-trofeo-delle-stelle-libertas-237969" rel="bookmark" class="td-image-wrap " title="Pattinaggio, 50 atlete allo stage e Trofeo delle Stelle Libertas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pattinaggio, 50 atlete allo stage e Trofeo delle Stelle Libertas" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/03/8.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/03/8.jpg" width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pattinaggio-50-atlete-allo-stage-trofeo-delle-stelle-libertas-237969" rel="bookmark" title="Pattinaggio, 50 atlete allo stage e Trofeo delle Stelle Libertas">Pattinaggio, 50 atlete allo stage e Trofeo delle Stelle Libertas</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/sport" class="td-post-category">Sport</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T11:18:39+01:00" >15/03/2017</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/bolsena-pronto-festeggiamenti-onore-s-antonio-padova-215971" rel="bookmark" class="td-image-wrap " title="Bolsena, tutto pronto per i festeggiamenti in onore di S. Antonio da Padova" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/bolsena-pronto-festeggiamenti-onore-s-antonio-padova-215971" rel="bookmark" title="Bolsena, tutto pronto per i festeggiamenti in onore di S. Antonio da Padova">Bolsena, tutto pronto per i festeggiamenti in onore di S. Antonio...</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/bolsena" class="td-post-category">Bolsena</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-11T16:08:46+02:00" >11/06/2016</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/bagnoregio/sabato-presentata-a-bagnoregio-la-lista-di-alessandro-landi-291578" rel="bookmark" class="td-image-wrap " title="Sabato presentata a Bagnoregio la Lista di Alessandro Landi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sabato presentata a Bagnoregio la Lista di Alessandro Landi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/05/landi-1-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/05/landi-1-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/bagnoregio/sabato-presentata-a-bagnoregio-la-lista-di-alessandro-landi-291578" rel="bookmark" title="Sabato presentata a Bagnoregio la Lista di Alessandro Landi">Sabato presentata a Bagnoregio la Lista di Alessandro Landi</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T10:58:00+02:00" >06/05/2019</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/sabato-la-presentazione-del-libro-nepi-fortificazione-immagine-215772" rel="bookmark" class="td-image-wrap " title="Sabato la presentazione del libro &#8220;NEPI fortificazione e immagine&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/sabato-la-presentazione-del-libro-nepi-fortificazione-immagine-215772" rel="bookmark" title="Sabato la presentazione del libro &#8220;NEPI fortificazione e immagine&#8221;">Sabato la presentazione del libro &#8220;NEPI fortificazione e immagine&#8221;</a></h3>
            <div class="td-module-meta-info">
                <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-09T10:35:49+02:00" >09/06/2016</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f25c633a4977
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* wrapper */
#td-outer-wrap {
    
    margin: 0 auto;
    margin-top: 7px;

}

/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[323084]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie segui le indicazioni contenute nella <a href="https://www.ontuscia.it/cookie-policy" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link button">Cookie policy</a>. Chiudendo questo avviso, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="1d59b69457" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
</body>
</html>
<!-- Dynamic page generated in 0.454 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-01 21:44:51 -->

<!-- super cache -->