<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Università Agraria Tarquinia presenta emendamenti in Regione per  agricoltori colpiti dalle esondazioni nella Valle del Mignone | OnTuscia Quotidiano Viterbo e provincia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Università Agraria Tarquinia presenta emendamenti in Regione per  agricoltori colpiti dalle esondazioni nella Valle del Mignone Feed dei commenti" href="https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ontuscia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ontuscia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='bellows-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-vanilla-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.1.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nonce":"4ecf38f3c9","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.1.1' id='wppb-cpm-script-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.6' id='pbpl_init-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"45d65f5740","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ontuscia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ontuscia.it/wp-json/wp/v2/posts/330902" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=330902' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Funiversita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Funiversita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902&#038;format=xml" />
<style id="bellows-custom-generated-css">

/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2a58731d00","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"2a58731d00","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
			<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902" />
<!-- Nessuna versione HTML AMP disponibile per questo URL. -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/politica",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902",
                    "name": "Università Agraria Tarquinia presenta emendamenti in Regione per  agricoltori colpiti dalle..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc071e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc071e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
  <meta property="og:title" content="Università Agraria Tarquinia presenta emendamenti in Regione per agricoltori colpiti dalle esondazioni nella Valle del Mignone"/>
  <meta property="og:url" content="https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&quot;Siamo veramente grati alla Consigliera Regionale Laura Cartaginese, che assieme ai Consiglieri Orlando Tripodi, Pasquale Ciacciarelli, Daniele Giannini, Giuseppe Cangemi e Laura Corrotti hanno presentato una serie di emendamenti alla legge 262 del 10/12/2020 recante &quot;Bilancio di Previsione Finanzia"/>
  <meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia.jpg"/>
  <meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia.jpg"/>
  <meta property="article:published_time" content="2020-12-16T09:00:45+01:00"/>
  <meta property="article:modified_time" content="2020-12-16T09:00:45+01:00" />
  <meta property="og:updated_time" content="2020-12-16T09:00:45+01:00" />
  <meta property="article:section" content="Politica"/>
  <meta property="article:section" content="Regione"/>
  <meta property="article:section" content="Tarquinia"/>
  <meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Università Agraria Tarquinia presenta emendamenti in Regione per agricoltori colpiti dalle esondazioni nella Valle del Mignone"/>
  <meta itemprop="headline" content="Università Agraria Tarquinia presenta emendamenti in Regione per agricoltori colpiti dalle esondazioni nella Valle del Mignone"/>
  <meta itemprop="description" content="&quot;Siamo veramente grati alla Consigliera Regionale Laura Cartaginese, che assieme ai Consiglieri Orlando Tripodi, Pasquale Ciacciarelli, Daniele Giannini, Giuseppe Cangemi e Laura Corrotti hanno presentato una serie di emendamenti alla legge 262 del 10/12/2020 recante &quot;Bilancio di Previsione Finanzia"/>
  <meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia.jpg"/>
  <meta itemprop="datePublished" content="2020-12-16"/>
  <meta itemprop="dateModified" content="2020-12-16T09:00:45+01:00" />
  <meta itemprop="author" content="amministratorea"/>
  <!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Università Agraria Tarquinia presenta emendamenti in Regione per agricoltori colpiti dalle esondazioni nella Valle del Mignone"/>
  <meta name="twitter:url" content="https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902"/>
  <meta name="twitter:description" content="&quot;Siamo veramente grati alla Consigliera Regionale Laura Cartaginese, che assieme ai Consiglieri Orlando Tripodi, Pasquale Ciacciarelli, Daniele Giannini, Giuseppe Cangemi e Laura Corrotti hanno presentato una serie di emendamenti alla legge 262 del 10/12/2020 recante &quot;Bilancio di Previsione Finanzia"/>
  <meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ONTUSCIA"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-330902 single-format-standard cookies-not-set td-standard-pack universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone global-block-template-15 single_template_3 td-animation-stack-type1 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#087a6d6c69726167666d4867667c7d7b6b616926617c" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuti!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                16 Dic 2020 10:33
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
<li id="menu-item-324631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-324631"><a href="https://www.ontuscia.it/mercatino-annunci">Mercatino annunci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#5f2d3a3b3e253630313a1f30312b2a2c3c363e71362b" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero password</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ontuscia.it/">
            <img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
            <span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_4d3 td_block_template_15 ">

<style>
/* custom css */
.tdi_1_4d3.td-a-rec{
					text-align: center;
				}.tdi_1_4d3 .td-element-style{
					z-index: -1;
				}.tdi_1_4d3.td-a-rec-img{
				    text-align: left;
				}.tdi_1_4d3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_4d3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
			<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_659 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_659" ><script>var block_tdi_2_659 = new tdBlock();
block_tdi_2_659.id = "tdi_2_659";
block_tdi_2_659.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_659","tdc_css_class":"tdi_2_659","tdc_css_class_style":"tdi_2_659_rand_style"}';
block_tdi_2_659.td_column_number = "3";
block_tdi_2_659.block_type = "td_block_mega_menu";
block_tdi_2_659.post_count = "5";
block_tdi_2_659.found_posts = "5042";
block_tdi_2_659.header_color = "";
block_tdi_2_659.ajax_pagination_infinite_stop = "";
block_tdi_2_659.max_num_pages = "1009";
tdBlocksArray.push(block_tdi_2_659);
</script><div id=tdi_2_659 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/festa-privata-a-civita-castellana-identificati-11-giovani-e-sanzionati-in-base-alle-disposizioni-anti-covid-19-330917" rel="bookmark" class="td-image-wrap " title="Festa privata a Civita Castellana, identificati 11 giovani e sanzionati in base alle disposizioni anti Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Festa privata a Civita Castellana, identificati 11 giovani e sanzionati in base alle disposizioni anti Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-Carabinieri-VT-in-centro-2-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/12/Foto-G-de-Zanet-Carabinieri-VT-in-centro-2-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/festa-privata-a-civita-castellana-identificati-11-giovani-e-sanzionati-in-base-alle-disposizioni-anti-covid-19-330917" rel="bookmark" title="Festa privata a Civita Castellana, identificati 11 giovani e sanzionati in base alle disposizioni anti Covid-19">Festa privata a Civita Castellana, identificati 11 giovani e sanzionati in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/ischia-di-castro-arrestati-padre-e-madre-di-75-e-70-anni-e-due-figli-di-49-e-38-anni-per-sfruttamento-di-lavoratori-330871" rel="bookmark" class="td-image-wrap " title="Ischia di Castro, arrestati padre e madre di 75 e 70 anni e due figli di 49 e 38 anni per sfruttamento di lavoratori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Crabinieri Conferenza" title="Ischia di Castro, arrestati padre e madre di 75 e 70 anni e due figli di 49 e 38 anni per sfruttamento di lavoratori" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/carabinieri-conferenza-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/carabinieri-conferenza-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/ischia-di-castro-arrestati-padre-e-madre-di-75-e-70-anni-e-due-figli-di-49-e-38-anni-per-sfruttamento-di-lavoratori-330871" rel="bookmark" title="Ischia di Castro, arrestati padre e madre di 75 e 70 anni e due figli di 49 e 38 anni per sfruttamento di lavoratori">Ischia di Castro, arrestati padre e madre di 75 e 70&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/guardia-di-finanza-e-marina-militare-mettono-in-sicurezza-i-fondali-di-tarquinia-da-una-bomba-della-seconda-guerra-mondiale-330855" rel="bookmark" class="td-image-wrap " title="Guardia di Finanza e Marina Militare mettono in sicurezza i fondali di Tarquinia da una bomba della Seconda Guerra Mondiale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="GDF mare subacqueo" title="Guardia di Finanza e Marina Militare mettono in sicurezza i fondali di Tarquinia da una bomba della Seconda Guerra Mondiale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/20201215-GDF-E-MM-BRILLAMENTO-ORDIGNO-BELLICO-2-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/20201215-GDF-E-MM-BRILLAMENTO-ORDIGNO-BELLICO-2-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/guardia-di-finanza-e-marina-militare-mettono-in-sicurezza-i-fondali-di-tarquinia-da-una-bomba-della-seconda-guerra-mondiale-330855" rel="bookmark" title="Guardia di Finanza e Marina Militare mettono in sicurezza i fondali di Tarquinia da una bomba della Seconda Guerra Mondiale">Guardia di Finanza e Marina Militare mettono in sicurezza i fondali&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/covid-19-bagnoregio-il-focolaio-del-convento-aumenta-a-105-positivi-330856" rel="bookmark" class="td-image-wrap " title="COVID-19. Bagnoregio, il focolaio del convento aumenta a 105 positivi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="COVID-19. Bagnoregio, il focolaio del convento aumenta a 105 positivi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/suore-bagnoregio-2-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/suore-bagnoregio-2-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/covid-19-bagnoregio-il-focolaio-del-convento-aumenta-a-105-positivi-330856" rel="bookmark" title="COVID-19. Bagnoregio, il focolaio del convento aumenta a 105 positivi">COVID-19. Bagnoregio, il focolaio del convento aumenta a 105 positivi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/ischia-di-castro-arrestate-4-persone-per-sfruttamento-lavoratori-stranieri-clandestini-330840" rel="bookmark" class="td-image-wrap " title="Ischia di Castro, arrestate 4 persone per sfruttamento lavoratori stranieri clandestini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Gregge" title="Ischia di Castro, arrestate 4 persone per sfruttamento lavoratori stranieri clandestini" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/gregge-di-pecore-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/gregge-di-pecore-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/ischia-di-castro-arrestate-4-persone-per-sfruttamento-lavoratori-stranieri-clandestini-330840" rel="bookmark" title="Ischia di Castro, arrestate 4 persone per sfruttamento lavoratori stranieri clandestini">Ischia di Castro, arrestate 4 persone per sfruttamento lavoratori stranieri clandestini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_659" data-td_block_id="tdi_2_659"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_659" data-td_block_id="tdi_2_659"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_916 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_3_916" ><script>var block_tdi_3_916 = new tdBlock();
block_tdi_3_916.id = "tdi_3_916";
block_tdi_3_916.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_916","tdc_css_class":"tdi_3_916","tdc_css_class_style":"tdi_3_916_rand_style"}';
block_tdi_3_916.td_column_number = "3";
block_tdi_3_916.block_type = "td_block_mega_menu";
block_tdi_3_916.post_count = "4";
block_tdi_3_916.found_posts = "8605";
block_tdi_3_916.header_color = "";
block_tdi_3_916.ajax_pagination_infinite_stop = "";
block_tdi_3_916.max_num_pages = "2152";
tdBlocksArray.push(block_tdi_3_916);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_916" id="tdi_4_6ff" data-td_block_id="tdi_3_916" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3_916"  id="tdi_5_99f" data-td_block_id="tdi_3_916" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3_916"  id="tdi_6_998" data-td_block_id="tdi_3_916" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3_916 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/fiora-m5s-montalto-quindi-la-soluzione-che-ci-viene-prospettata-e-no-al-muro-si-al-muretto-330914" rel="bookmark" class="td-image-wrap " title="Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è no al muro si al muretto?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Foce Fiora Montalto di Castro" title="Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è no al muro si al muretto?" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foce-Fiora-Montalto-di-Castro-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foce-Fiora-Montalto-di-Castro-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/fiora-m5s-montalto-quindi-la-soluzione-che-ci-viene-prospettata-e-no-al-muro-si-al-muretto-330914" rel="bookmark" title="Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è no al muro si al muretto?">Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902" rel="bookmark" class="td-image-wrap " title="Università Agraria Tarquinia presenta emendamenti in Regione per  agricoltori colpiti dalle esondazioni nella Valle del Mignone" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Università Agraria Tarquinia" title="Università Agraria Tarquinia presenta emendamenti in Regione per  agricoltori colpiti dalle esondazioni nella Valle del Mignone" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902" rel="bookmark" title="Università Agraria Tarquinia presenta emendamenti in Regione per  agricoltori colpiti dalle esondazioni nella Valle del Mignone">Università Agraria Tarquinia presenta emendamenti in Regione per  agricoltori colpiti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/nuovo-centro-per-limpiego-a-vetralla-330900" rel="bookmark" class="td-image-wrap " title="Nuovo centro per l&#8217;impiego a Vetralla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="lavoro" title="Nuovo centro per l&#8217;impiego a Vetralla" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/09/lavoro-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/09/lavoro-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/nuovo-centro-per-limpiego-a-vetralla-330900" rel="bookmark" title="Nuovo centro per l&#8217;impiego a Vetralla">Nuovo centro per l&#8217;impiego a Vetralla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/panunzi-pd-da-regione-lazio-525-milioni-di-euro-a-fondo-perduto-per-sostenere-il-tessuto-produttivo-in-difficolta-per-il-covid-330892" rel="bookmark" class="td-image-wrap " title="Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo perduto per sostenere il tessuto produttivo in difficoltà per il covid”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Enrico Panunzi" title="Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo perduto per sostenere il tessuto produttivo in difficoltà per il covid”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/03/Il-consigliere-regionale-Enrico-Panunzi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/03/Il-consigliere-regionale-Enrico-Panunzi-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/panunzi-pd-da-regione-lazio-525-milioni-di-euro-a-fondo-perduto-per-sostenere-il-tessuto-produttivo-in-difficolta-per-il-covid-330892" rel="bookmark" title="Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo perduto per sostenere il tessuto produttivo in difficoltà per il covid”">Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_916" data-td_block_id="tdi_3_916"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_916" data-td_block_id="tdi_3_916"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_667 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_7_667" ><script>var block_tdi_7_667 = new tdBlock();
block_tdi_7_667.id = "tdi_7_667";
block_tdi_7_667.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_667","tdc_css_class":"tdi_7_667","tdc_css_class_style":"tdi_7_667_rand_style"}';
block_tdi_7_667.td_column_number = "3";
block_tdi_7_667.block_type = "td_block_mega_menu";
block_tdi_7_667.post_count = "4";
block_tdi_7_667.found_posts = "8754";
block_tdi_7_667.header_color = "";
block_tdi_7_667.ajax_pagination_infinite_stop = "";
block_tdi_7_667.max_num_pages = "2189";
tdBlocksArray.push(block_tdi_7_667);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_667" id="tdi_8_df7" data-td_block_id="tdi_7_667" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_7_667"  id="tdi_9_450" data-td_block_id="tdi_7_667" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_7_667"  id="tdi_10_d46" data-td_block_id="tdi_7_667" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_7_667"  id="tdi_11_bdd" data-td_block_id="tdi_7_667" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_7_667"  id="tdi_12_66d" data-td_block_id="tdi_7_667" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_7_667"  id="tdi_13_405" data-td_block_id="tdi_7_667" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_7_667"  id="tdi_14_056" data-td_block_id="tdi_7_667" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_7_667"  id="tdi_15_266" data-td_block_id="tdi_7_667" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_7_667"  id="tdi_16_7d4" data-td_block_id="tdi_7_667" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_7_667"  id="tdi_17_c0f" data-td_block_id="tdi_7_667" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_7_667 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/volley-a3m-maurys-com-cavi-tuscania-con-palmi-per-continuare-la-striscia-positiva-330881" rel="bookmark" class="td-image-wrap " title="Volley A3m: Maury&#8217;s Com Cavi Tuscania con Palmi per continuare la striscia positiva" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="La Maury&#039;s Com Cavi Tuscania continua la striscia positiva, Roma battuta 3/1" title="Volley A3m: Maury&#8217;s Com Cavi Tuscania con Palmi per continuare la striscia positiva" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foto-G-de-Zanet-Tuscania-V-Roma-3-1-21-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foto-G-de-Zanet-Tuscania-V-Roma-3-1-21-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/montefiascone" class="td-post-category">Montefiascone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/volley-a3m-maurys-com-cavi-tuscania-con-palmi-per-continuare-la-striscia-positiva-330881" rel="bookmark" title="Volley A3m: Maury&#8217;s Com Cavi Tuscania con Palmi per continuare la striscia positiva">Volley A3m: Maury&#8217;s Com Cavi Tuscania con Palmi per continuare la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/viterbese-beffata-in-casa-dal-catania-330774" rel="bookmark" class="td-image-wrap " title="Viterbese beffata in casa dal Catania" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Viterbese Catania" title="Viterbese beffata in casa dal Catania" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foto-G-de-Zanet-Viterbese-Catania-1-2-11-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foto-G-de-Zanet-Viterbese-Catania-1-2-11-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/viterbese-beffata-in-casa-dal-catania-330774" rel="bookmark" title="Viterbese beffata in casa dal Catania">Viterbese beffata in casa dal Catania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-continua-la-striscia-positiva-roma-battuta-3-1-330747" rel="bookmark" class="td-image-wrap " title="Maury&#8217;s Com Cavi Tuscania continua la striscia positiva, Roma battuta 3/1" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="La Maury&#039;s Com Cavi Tuscania continua la striscia positiva, Roma battuta 3/1" title="Maury&#8217;s Com Cavi Tuscania continua la striscia positiva, Roma battuta 3/1" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foto-G-de-Zanet-Tuscania-V-Roma-3-1-21-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foto-G-de-Zanet-Tuscania-V-Roma-3-1-21-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/maurys-com-cavi-tuscania-continua-la-striscia-positiva-roma-battuta-3-1-330747" rel="bookmark" title="Maury&#8217;s Com Cavi Tuscania continua la striscia positiva, Roma battuta 3/1">Maury&#8217;s Com Cavi Tuscania continua la striscia positiva, Roma battuta 3/1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/monterosi-piu-forte-dei-rossi-3-1-al-lanusei-330744" rel="bookmark" class="td-image-wrap " title="Monterosi più forte dei ‘rossi’: 3-1 al Lanusei" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Costantini e Montanari Monterosi" title="Monterosi più forte dei ‘rossi’: 3-1 al Lanusei" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/11/Costantini-e-Montanari-Monterosi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/11/Costantini-e-Montanari-Monterosi-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/monterosi-piu-forte-dei-rossi-3-1-al-lanusei-330744" rel="bookmark" title="Monterosi più forte dei ‘rossi’: 3-1 al Lanusei">Monterosi più forte dei ‘rossi’: 3-1 al Lanusei</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_667" data-td_block_id="tdi_7_667"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_667" data-td_block_id="tdi_7_667"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_ee6 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_18_ee6" ><script>var block_tdi_18_ee6 = new tdBlock();
block_tdi_18_ee6.id = "tdi_18_ee6";
block_tdi_18_ee6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_ee6","tdc_css_class":"tdi_18_ee6","tdc_css_class_style":"tdi_18_ee6_rand_style"}';
block_tdi_18_ee6.td_column_number = "3";
block_tdi_18_ee6.block_type = "td_block_mega_menu";
block_tdi_18_ee6.post_count = "4";
block_tdi_18_ee6.found_posts = "3873";
block_tdi_18_ee6.header_color = "";
block_tdi_18_ee6.ajax_pagination_infinite_stop = "";
block_tdi_18_ee6.max_num_pages = "969";
tdBlocksArray.push(block_tdi_18_ee6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_ee6" id="tdi_19_38b" data-td_block_id="tdi_18_ee6" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_18_ee6"  id="tdi_20_4fb" data-td_block_id="tdi_18_ee6" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_18_ee6"  id="tdi_21_6dd" data-td_block_id="tdi_18_ee6" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_18_ee6"  id="tdi_22_dd6" data-td_block_id="tdi_18_ee6" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_18_ee6"  id="tdi_23_252" data-td_block_id="tdi_18_ee6" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_18_ee6"  id="tdi_24_869" data-td_block_id="tdi_18_ee6" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_18_ee6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/pensione-integrativa-sempre-piu-adesioni-dagli-italiani-ecco-come-funziona-330908" rel="bookmark" class="td-image-wrap " title="Pensione integrativa: sempre più adesioni dagli italiani, ecco come funziona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Anziani" title="Pensione integrativa: sempre più adesioni dagli italiani, ecco come funziona" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/anziani--218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/anziani--436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/pensione-integrativa-sempre-piu-adesioni-dagli-italiani-ecco-come-funziona-330908" rel="bookmark" title="Pensione integrativa: sempre più adesioni dagli italiani, ecco come funziona">Pensione integrativa: sempre più adesioni dagli italiani, ecco come funziona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/nuovo-centro-per-limpiego-a-vetralla-330900" rel="bookmark" class="td-image-wrap " title="Nuovo centro per l&#8217;impiego a Vetralla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="lavoro" title="Nuovo centro per l&#8217;impiego a Vetralla" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/09/lavoro-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/09/lavoro-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/nuovo-centro-per-limpiego-a-vetralla-330900" rel="bookmark" title="Nuovo centro per l&#8217;impiego a Vetralla">Nuovo centro per l&#8217;impiego a Vetralla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/agricoltura/unitus-i-metodi-piu-efficaci-per-garantire-la-qualita-delle-castagne-330894" rel="bookmark" class="td-image-wrap " title="Unitus: i metodi più efficaci per garantire la qualità delle castagne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Albero Castagne" title="Unitus: i metodi più efficaci per garantire la qualità delle castagne" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Castagna-albero-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Castagna-albero-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/agricoltura/unitus-i-metodi-piu-efficaci-per-garantire-la-qualita-delle-castagne-330894" rel="bookmark" title="Unitus: i metodi più efficaci per garantire la qualità delle castagne">Unitus: i metodi più efficaci per garantire la qualità delle castagne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/panunzi-pd-da-regione-lazio-525-milioni-di-euro-a-fondo-perduto-per-sostenere-il-tessuto-produttivo-in-difficolta-per-il-covid-330892" rel="bookmark" class="td-image-wrap " title="Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo perduto per sostenere il tessuto produttivo in difficoltà per il covid”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Enrico Panunzi" title="Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo perduto per sostenere il tessuto produttivo in difficoltà per il covid”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/03/Il-consigliere-regionale-Enrico-Panunzi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/03/Il-consigliere-regionale-Enrico-Panunzi-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/panunzi-pd-da-regione-lazio-525-milioni-di-euro-a-fondo-perduto-per-sostenere-il-tessuto-produttivo-in-difficolta-per-il-covid-330892" rel="bookmark" title="Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo perduto per sostenere il tessuto produttivo in difficoltà per il covid”">Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_ee6" data-td_block_id="tdi_18_ee6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_ee6" data-td_block_id="tdi_18_ee6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_246 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_25_246" ><script>var block_tdi_25_246 = new tdBlock();
block_tdi_25_246.id = "tdi_25_246";
block_tdi_25_246.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_246","tdc_css_class":"tdi_25_246","tdc_css_class_style":"tdi_25_246_rand_style"}';
block_tdi_25_246.td_column_number = "3";
block_tdi_25_246.block_type = "td_block_mega_menu";
block_tdi_25_246.post_count = "4";
block_tdi_25_246.found_posts = "10209";
block_tdi_25_246.header_color = "";
block_tdi_25_246.ajax_pagination_infinite_stop = "";
block_tdi_25_246.max_num_pages = "2553";
tdBlocksArray.push(block_tdi_25_246);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_246" id="tdi_26_1dd" data-td_block_id="tdi_25_246" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_25_246"  id="tdi_27_944" data-td_block_id="tdi_25_246" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_25_246"  id="tdi_28_dd6" data-td_block_id="tdi_25_246" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_25_246"  id="tdi_29_666" data-td_block_id="tdi_25_246" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_25_246 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/agricoltura/unitus-i-metodi-piu-efficaci-per-garantire-la-qualita-delle-castagne-330894" rel="bookmark" class="td-image-wrap " title="Unitus: i metodi più efficaci per garantire la qualità delle castagne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Albero Castagne" title="Unitus: i metodi più efficaci per garantire la qualità delle castagne" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Castagna-albero-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Castagna-albero-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/agricoltura/unitus-i-metodi-piu-efficaci-per-garantire-la-qualita-delle-castagne-330894" rel="bookmark" title="Unitus: i metodi più efficaci per garantire la qualità delle castagne">Unitus: i metodi più efficaci per garantire la qualità delle castagne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/cashless-92mila-viterbesi-hanno-le-carte-postepay-330890" rel="bookmark" class="td-image-wrap " title="Cashless, 92mila viterbesi hanno le carte Postepay" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carta di credito" title="Cashless, 92mila viterbesi hanno le carte Postepay" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/08/cartadicredito-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/08/cartadicredito-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/cashless-92mila-viterbesi-hanno-le-carte-postepay-330890" rel="bookmark" title="Cashless, 92mila viterbesi hanno le carte Postepay">Cashless, 92mila viterbesi hanno le carte Postepay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/reddito-e-pensione-di-cittadinanza-12-689-viterbesi-ricevono-circa-500-euro-ogni-mese-330887" rel="bookmark" class="td-image-wrap " title="Reddito e Pensione di Cittadinanza: 12.689 viterbesi ricevono circa 500 euro ogni mese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Reddito di Cittadinanza" title="Reddito e Pensione di Cittadinanza: 12.689 viterbesi ricevono circa 500 euro ogni mese" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/01/reddito-cittadinanza-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/01/reddito-cittadinanza-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/reddito-e-pensione-di-cittadinanza-12-689-viterbesi-ricevono-circa-500-euro-ogni-mese-330887" rel="bookmark" title="Reddito e Pensione di Cittadinanza: 12.689 viterbesi ricevono circa 500 euro ogni mese">Reddito e Pensione di Cittadinanza: 12.689 viterbesi ricevono circa 500 euro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/montalto-di-castro-note-di-natale-il-corpo-bandistico-m-carlo-grani-sul-palcoscenico-online-per-lesibizione-natalizia-330878" rel="bookmark" class="td-image-wrap " title="Montalto di Castro. Note di Natale, il Corpo Bandistico M° Carlo Grani sul palcoscenico online per l’esibizione natalizia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Banda Carlo Grani" title="Montalto di Castro. Note di Natale, il Corpo Bandistico M° Carlo Grani sul palcoscenico online per l’esibizione natalizia" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/esibizione_banda_carlo_grani-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/esibizione_banda_carlo_grani-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/montalto_di_castro" class="td-post-category">Montalto di Castro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/montalto-di-castro-note-di-natale-il-corpo-bandistico-m-carlo-grani-sul-palcoscenico-online-per-lesibizione-natalizia-330878" rel="bookmark" title="Montalto di Castro. Note di Natale, il Corpo Bandistico M° Carlo Grani sul palcoscenico online per l’esibizione natalizia">Montalto di Castro. Note di Natale, il Corpo Bandistico M° Carlo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_246" data-td_block_id="tdi_25_246"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_246" data-td_block_id="tdi_25_246"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_b26 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_30_b26" ><script>var block_tdi_30_b26 = new tdBlock();
block_tdi_30_b26.id = "tdi_30_b26";
block_tdi_30_b26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_b26","tdc_css_class":"tdi_30_b26","tdc_css_class_style":"tdi_30_b26_rand_style"}';
block_tdi_30_b26.td_column_number = "3";
block_tdi_30_b26.block_type = "td_block_mega_menu";
block_tdi_30_b26.post_count = "4";
block_tdi_30_b26.found_posts = "3269";
block_tdi_30_b26.header_color = "";
block_tdi_30_b26.ajax_pagination_infinite_stop = "";
block_tdi_30_b26.max_num_pages = "818";
tdBlocksArray.push(block_tdi_30_b26);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30_b26" id="tdi_31_6fa" data-td_block_id="tdi_30_b26" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-tdi_30_b26"  id="tdi_32_46d" data-td_block_id="tdi_30_b26" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=tdi_30_b26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/fiora-m5s-montalto-quindi-la-soluzione-che-ci-viene-prospettata-e-no-al-muro-si-al-muretto-330914" rel="bookmark" class="td-image-wrap " title="Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è no al muro si al muretto?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Foce Fiora Montalto di Castro" title="Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è no al muro si al muretto?" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foce-Fiora-Montalto-di-Castro-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foce-Fiora-Montalto-di-Castro-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/fiora-m5s-montalto-quindi-la-soluzione-che-ci-viene-prospettata-e-no-al-muro-si-al-muretto-330914" rel="bookmark" title="Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è no al muro si al muretto?">Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ronciglione-riaprire-gli-ospedali-e-i-pronto-soccorso-330905" rel="bookmark" class="td-image-wrap " title="Ronciglione, riaprire gli Ospedali e i Pronto Soccorso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Manifestazione Ospedale Ronciglione" title="Ronciglione, riaprire gli Ospedali e i Pronto Soccorso" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Manifestazione-Ospedale-Ronciglione-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Manifestazione-Ospedale-Ronciglione-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano-2" class="td-post-category">Primopiano 2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ronciglione-riaprire-gli-ospedali-e-i-pronto-soccorso-330905" rel="bookmark" title="Ronciglione, riaprire gli Ospedali e i Pronto Soccorso">Ronciglione, riaprire gli Ospedali e i Pronto Soccorso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-57-casi-di-positivita-al-covid-19-accertati-oggi-a-belcolle-41-suore-a-bagnoregio-330876" rel="bookmark" class="td-image-wrap " title="Coronavirus, 57 casi di positività al COVID-19 accertati oggi a Belcolle. 41 suore a Bagnoregio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="covid" title="Coronavirus, 57 casi di positività al COVID-19 accertati oggi a Belcolle. 41 suore a Bagnoregio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/08/F666635B-E0B8-4EE8-B24D-D8915C069B1F-218x150.jpeg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/08/F666635B-E0B8-4EE8-B24D-D8915C069B1F-436x300.jpeg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-57-casi-di-positivita-al-covid-19-accertati-oggi-a-belcolle-41-suore-a-bagnoregio-330876" rel="bookmark" title="Coronavirus, 57 casi di positività al COVID-19 accertati oggi a Belcolle. 41 suore a Bagnoregio">Coronavirus, 57 casi di positività al COVID-19 accertati oggi a Belcolle&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/regione-lazio-premiati-i-vincitori-delle-challenge-di-giomi-330868" rel="bookmark" class="td-image-wrap " title="Regione Lazio, premiati i vincitori delle challenge di GIOMI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Regione Lazio" title="Regione Lazio, premiati i vincitori delle challenge di GIOMI" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/regione-lazio-premiati-i-vincitori-delle-challenge-di-giomi-330868" rel="bookmark" title="Regione Lazio, premiati i vincitori delle challenge di GIOMI">Regione Lazio, premiati i vincitori delle challenge di GIOMI</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_b26" data-td_block_id="tdi_30_b26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_b26" data-td_block_id="tdi_30_b26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ontuscia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-330902" class="td-post-template-3 post-330902 post type-post status-publish format-standard has-post-thumbnail category-politica category-regione category-tarquinia td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politica" class="entry-crumb" href="https://www.ontuscia.it/category/politica">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Università Agraria Tarquinia presenta emendamenti in Regione per  agricoltori colpiti dalle...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1000" height="500" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia.jpg 1000w, https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia-500x250.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia-700x350.jpg 700w, https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia-768x384.jpg 768w, https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia-640x320.jpg 640w, https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia-560x280.jpg 560w" sizes="(max-width: 1000px) 100vw, 1000px" alt="Università Agraria Tarquinia" title="Università-Agraria-Tarquinia"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/politica">Politica</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/politica/regione">Regione</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/tarquinia">Tarquinia</a></li></ul>                <h1 class="entry-title">Università Agraria Tarquinia presenta emendamenti in Regione per  agricoltori colpiti dalle esondazioni nella Valle del Mignone</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T09:00:45+01:00" >16/12/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Funiversita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Universit%C3%A0+Agraria+Tarquinia+presenta+emendamenti+in+Regione+per++agricoltori+colpiti+dalle+esondazioni+nella+Valle+del+Mignone&url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Funiversita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia.jpg&description=Universit%C3%A0+Agraria+Tarquinia+presenta+emendamenti+in+Regione+per++agricoltori+colpiti+dalle+esondazioni+nella+Valle+del+Mignone">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Universit%C3%A0+Agraria+Tarquinia+presenta+emendamenti+in+Regione+per++agricoltori+colpiti+dalle+esondazioni+nella+Valle+del+Mignone %0A%0A https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97ffc4c3dccfd8d9c3de690a8aebcdd8cbd8c3cb8afecbd8dbdfc3c4c3cb8adad8cfd9cfc4decb8acfc7cfc4cecbc7cfc4dec38ac3c48af8cfcdc3c5c4cf8adacfd88a8acbcdd8c3c9c5c6dec5d8c38ac9c5c6dac3dec38acecbc6c6cf8acfd9c5c4cecbd0c3c5c4c38ac4cfc6c6cb8afccbc6c6cf8acecfc68ae7c3cdc4c5c4cf8cc8c5ced397c2dededad9908585dddddd84c5c4dedfd9c9c3cb84c3de85dac5c6c3dec3c9cb85dfc4c3dccfd8d9c3decb87cbcdd8cbd8c3cb87decbd8dbdfc3c4c3cb87dad8cfd9cfc4decb87cfc7cfc4cecbc7cfc4dec387c3c487d8cfcdc3c5c4cf87dacfd887cbcdd8c3c9c5c6dec5d8c387c9c5c6dac3dec387cecbc6c6cf87cfd9c5c4cecbd0c3c5c4c387c4cfc6c6cb87dccbc6c6cf87cecfc687c7c3cdc4c5c4cf8799999a939a98">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902&text=Universit%C3%A0+Agraria+Tarquinia+presenta+emendamenti+in+Regione+per++agricoltori+colpiti+dalle+esondazioni+nella+Valle+del+Mignone">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <div dir="auto">
<div dir="auto">&#8220;Siamo veramente grati alla Consigliera Regionale Laura Cartaginese, che assieme ai Consiglieri Orlando Tripodi, Pasquale Ciacciarelli, Daniele Giannini, Giuseppe Cangemi e Laura Corrotti hanno presentato una serie di emendamenti alla legge 262 del 10/12/2020 recante &#8220;Bilancio di Previsione Finanziario della Regione Lazio 2021-2023&#8221;.</div>
<div dir="auto">I consiglieri hanno proposto di stanziare aiuti per gli agricoltori di Tarquinia colpiti dalle esondazioni e hanno chiesto di porre attenzione alla pulizia di fossi ed argini dei fiumi&#8221;.</div>
<div dir="auto">Esordisce così l&#8217;Assessore dell&#8217;Università Agraria Alberto Tosoni (Forza Civica) che, assieme all&#8217;Assessore Alessandro Sacripanti (FI), vede questa come un&#8217;apertura in favore della prevenzione nella valle del Mignone. Continua:</div>
<div dir="auto">&#8220;La consigliera Laura Cartaginese è stata molto accorta e disponibile; già ad inizio anno si era interessata alla tematica della valle del Mignone ed oggi, dopo averci chiesto una relazione ad integrazione di quanto già comunicato mesi fa&#8217;, è stata di parola presentando degli emendamenti alla legge regionale di bilancio previsionale finanziario. Su esortazione del Presidente dell&#8217;Università Agraria Sergio Borzacchi, assieme al mio gruppo Forza Civica, ad alcuni volontari, all&#8217;Assessore Alessandro Sacripanti ed al suo gruppo abbiamo fatto vari sopralluoghi e stilato questa ennesima relazione; ma il ringraziamento maggiore va&#8217; soprattutto ai molti agricoltori che ci hanno aiutato a capire i punti di maggiore criticità, dedicandoci tempo ed accompagnandoci anche con i loro mezzi, ed al personale di staff della consigliera Cartaginese che ha avuto molta cura nell&#8217;indicarci quanto necessario&#8221;.</div>
</div>
<div dir="auto">Per Tosoni e Sacripanti l&#8217;auspicio è che ora la Regione approvi questi emendamenti, che sarebbero davvero importanti nell&#8217;ottica dell&#8217;esecuzione di una politica seria di gestione dell&#8217;area.</div>
<div dir="auto">Come detto anche da Sacripanti nell&#8217;ultimo Consiglio dell&#8217;Università Agraria &#8220;queste battaglie non hanno bandiera o colore politico. E&#8217; il momento di unire le forze e tutti dobbiamo fare la nostra parte&#8221;.</div>

 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_33_56d td_block_template_15 ">

<style>
/* custom css */
.tdi_33_56d.td-a-rec{
					text-align: center;
				}.tdi_33_56d .td-element-style{
					z-index: -1;
				}.tdi_33_56d.td-a-rec-img{
				    text-align: left;
				}.tdi_33_56d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_56d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="9786984471"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Funiversita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Universit%C3%A0+Agraria+Tarquinia+presenta+emendamenti+in+Regione+per++agricoltori+colpiti+dalle+esondazioni+nella+Valle+del+Mignone&url=https%3A%2F%2Fwww.ontuscia.it%2Fpolitica%2Funiversita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902&via=redontuscia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia.jpg&description=Universit%C3%A0+Agraria+Tarquinia+presenta+emendamenti+in+Regione+per++agricoltori+colpiti+dalle+esondazioni+nella+Valle+del+Mignone">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Universit%C3%A0+Agraria+Tarquinia+presenta+emendamenti+in+Regione+per++agricoltori+colpiti+dalle+esondazioni+nella+Valle+del+Mignone %0A%0A https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#043b7771666e61677039516a6d726176776d70c7a42445637665766d652450657675716d6a6d652474766177616a7065246169616a606569616a706d246d6a245661636d6b6a612474617624246563766d676b68706b766d24676b68746d706d2460656868612461776b6a60657e6d6b6a6d246a616868652452656868612460616824496d636a6b6a6122666b607d396c707074773e2b2b7373732a6b6a707177676d652a6d702b746b686d706d67652b716a6d726176776d70652965637665766d652970657675716d6a6d652974766177616a7065296169616a606569616a706d296d6a297661636d6b6a6129746176296563766d676b68706b766d29676b68746d706d2960656868612961776b6a60657e6d6b6a6d296a616868652972656868612960616829696d636a6b6a61293737343d3436">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Stampa</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902&text=Universit%C3%A0+Agraria+Tarquinia+presenta+emendamenti+in+Regione+per++agricoltori+colpiti+dalle+esondazioni+nella+Valle+del+Mignone">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/politica/nuovo-centro-per-limpiego-a-vetralla-330900">Nuovo centro per l&#8217;impiego a Vetralla</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/sanita/ronciglione-riaprire-gli-ospedali-e-i-pronto-soccorso-330905">Ronciglione, riaprire gli Ospedali e i Pronto Soccorso</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/amministratorea">amministratorea</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="amministratorea"></span><meta itemprop="datePublished" content="2020-12-16T09:00:45+01:00"><meta itemprop="dateModified" content="2020-12-16T09:00:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/politica/universita-agraria-tarquinia-presenta-emendamenti-in-regione-per-agricoltori-colpiti-dalle-esondazioni-nella-valle-del-mignone-330902"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Università Agraria Tarquinia presenta emendamenti in Regione per  agricoltori colpiti dalle esondazioni nella Valle del Mignone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2020/12/Universita-Agraria-Tarquinia.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_34_6dd td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_34_6dd" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_34_6dd = new tdBlock();
block_tdi_34_6dd.id = "tdi_34_6dd";
block_tdi_34_6dd.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_34_6dd","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":330902,"live_filter_cur_post_author":"7874","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_34_6dd","tdc_css_class_style":"tdi_34_6dd_rand_style"}';
block_tdi_34_6dd.td_column_number = "3";
block_tdi_34_6dd.block_type = "td_block_related_posts";
block_tdi_34_6dd.post_count = "6";
block_tdi_34_6dd.found_posts = "11192";
block_tdi_34_6dd.header_color = "";
block_tdi_34_6dd.ajax_pagination_infinite_stop = "";
block_tdi_34_6dd.max_num_pages = "1866";
tdBlocksArray.push(block_tdi_34_6dd);
</script><h4 class="td-related-title td-block-title"><a id="tdi_35_452" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_34_6dd" href="#">ARTICOLI CORRELATI</a><a id="tdi_36_33d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_34_6dd" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_34_6dd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/fiora-m5s-montalto-quindi-la-soluzione-che-ci-viene-prospettata-e-no-al-muro-si-al-muretto-330914" rel="bookmark" class="td-image-wrap " title="Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è no al muro si al muretto?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Foce Fiora Montalto di Castro" title="Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è no al muro si al muretto?" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foce-Fiora-Montalto-di-Castro-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/12/Foce-Fiora-Montalto-di-Castro-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/fiora-m5s-montalto-quindi-la-soluzione-che-ci-viene-prospettata-e-no-al-muro-si-al-muretto-330914" rel="bookmark" title="Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è no al muro si al muretto?">Fiora. M5S Montalto: Quindi la soluzione che ci viene prospettata è no al muro si al muretto?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/nuovo-centro-per-limpiego-a-vetralla-330900" rel="bookmark" class="td-image-wrap " title="Nuovo centro per l&#8217;impiego a Vetralla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="lavoro" title="Nuovo centro per l&#8217;impiego a Vetralla" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/09/lavoro-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/09/lavoro-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/nuovo-centro-per-limpiego-a-vetralla-330900" rel="bookmark" title="Nuovo centro per l&#8217;impiego a Vetralla">Nuovo centro per l&#8217;impiego a Vetralla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/panunzi-pd-da-regione-lazio-525-milioni-di-euro-a-fondo-perduto-per-sostenere-il-tessuto-produttivo-in-difficolta-per-il-covid-330892" rel="bookmark" class="td-image-wrap " title="Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo perduto per sostenere il tessuto produttivo in difficoltà per il covid”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Enrico Panunzi" title="Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo perduto per sostenere il tessuto produttivo in difficoltà per il covid”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/03/Il-consigliere-regionale-Enrico-Panunzi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/03/Il-consigliere-regionale-Enrico-Panunzi-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/panunzi-pd-da-regione-lazio-525-milioni-di-euro-a-fondo-perduto-per-sostenere-il-tessuto-produttivo-in-difficolta-per-il-covid-330892" rel="bookmark" title="Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo perduto per sostenere il tessuto produttivo in difficoltà per il covid”">Panunzi (Pd): “Da Regione Lazio 52,5 milioni di euro a fondo perduto per sostenere il tessuto produttivo in difficoltà per il covid”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/reddito-e-pensione-di-cittadinanza-12-689-viterbesi-ricevono-circa-500-euro-ogni-mese-330887" rel="bookmark" class="td-image-wrap " title="Reddito e Pensione di Cittadinanza: 12.689 viterbesi ricevono circa 500 euro ogni mese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Reddito di Cittadinanza" title="Reddito e Pensione di Cittadinanza: 12.689 viterbesi ricevono circa 500 euro ogni mese" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/01/reddito-cittadinanza-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/01/reddito-cittadinanza-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/reddito-e-pensione-di-cittadinanza-12-689-viterbesi-ricevono-circa-500-euro-ogni-mese-330887" rel="bookmark" title="Reddito e Pensione di Cittadinanza: 12.689 viterbesi ricevono circa 500 euro ogni mese">Reddito e Pensione di Cittadinanza: 12.689 viterbesi ricevono circa 500 euro ogni mese</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/coronavirus-ornelli-ristori-irap-lazio-ulteriore-disposizione-della-regione-lazio-per-sostenere-la-liquidita-delle-imprese-330883" rel="bookmark" class="td-image-wrap " title="Coronavirus, Ornelli: &#8220;Ristori Irap Lazio, ulteriore disposizione della Regione Lazio per sostenere la liquidità delle imprese&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="assessore alle attività produttive Paolo Orneli" title="Coronavirus, Ornelli: &#8220;Ristori Irap Lazio, ulteriore disposizione della Regione Lazio per sostenere la liquidità delle imprese&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Paolo-Ornelli-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Paolo-Ornelli-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/coronavirus-ornelli-ristori-irap-lazio-ulteriore-disposizione-della-regione-lazio-per-sostenere-la-liquidita-delle-imprese-330883" rel="bookmark" title="Coronavirus, Ornelli: &#8220;Ristori Irap Lazio, ulteriore disposizione della Regione Lazio per sostenere la liquidità delle imprese&#8221;">Coronavirus, Ornelli: &#8220;Ristori Irap Lazio, ulteriore disposizione della Regione Lazio per sostenere la liquidità delle imprese&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/lazio-zingaretti-51mln-a-fondo-perduto-per-imprese-15mln-per-gli-ambulanti-330874" rel="bookmark" class="td-image-wrap " title="Lazio, Zingaretti: 51mln a fondo perduto per imprese, 1,5mln per gli ambulanti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Zingaretti" title="Lazio, Zingaretti: 51mln a fondo perduto per imprese, 1,5mln per gli ambulanti" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/10/120962226_10158623613339034_965591473300181444_o-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/10/120962226_10158623613339034_965591473300181444_o-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/lazio-zingaretti-51mln-a-fondo-perduto-per-imprese-15mln-per-gli-ambulanti-330874" rel="bookmark" title="Lazio, Zingaretti: 51mln a fondo perduto per imprese, 1,5mln per gli ambulanti">Lazio, Zingaretti: 51mln a fondo perduto per imprese, 1,5mln per gli ambulanti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_6dd" data-td_block_id="tdi_34_6dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_6dd" data-td_block_id="tdi_34_6dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="text-100" class="td_block_template_15 widget text-100 widget_text">			<div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ONTUSCIA articolo 300x250 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7943257873063309"
     data-ad-slot="7743275068"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="calendar-2" class="td_block_template_15 widget calendar-2 widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Dicembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2020/12/01" aria-label="Articoli pubblicati in 1 December 2020">1</a></td><td><a href="https://www.ontuscia.it/date/2020/12/02" aria-label="Articoli pubblicati in 2 December 2020">2</a></td><td><a href="https://www.ontuscia.it/date/2020/12/03" aria-label="Articoli pubblicati in 3 December 2020">3</a></td><td><a href="https://www.ontuscia.it/date/2020/12/04" aria-label="Articoli pubblicati in 4 December 2020">4</a></td><td><a href="https://www.ontuscia.it/date/2020/12/05" aria-label="Articoli pubblicati in 5 December 2020">5</a></td><td><a href="https://www.ontuscia.it/date/2020/12/06" aria-label="Articoli pubblicati in 6 December 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2020/12/07" aria-label="Articoli pubblicati in 7 December 2020">7</a></td><td><a href="https://www.ontuscia.it/date/2020/12/08" aria-label="Articoli pubblicati in 8 December 2020">8</a></td><td><a href="https://www.ontuscia.it/date/2020/12/09" aria-label="Articoli pubblicati in 9 December 2020">9</a></td><td><a href="https://www.ontuscia.it/date/2020/12/10" aria-label="Articoli pubblicati in 10 December 2020">10</a></td><td><a href="https://www.ontuscia.it/date/2020/12/11" aria-label="Articoli pubblicati in 11 December 2020">11</a></td><td><a href="https://www.ontuscia.it/date/2020/12/12" aria-label="Articoli pubblicati in 12 December 2020">12</a></td><td><a href="https://www.ontuscia.it/date/2020/12/13" aria-label="Articoli pubblicati in 13 December 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.ontuscia.it/date/2020/12/14" aria-label="Articoli pubblicati in 14 December 2020">14</a></td><td><a href="https://www.ontuscia.it/date/2020/12/15" aria-label="Articoli pubblicati in 15 December 2020">15</a></td><td id="today"><a href="https://www.ontuscia.it/date/2020/12/16" aria-label="Articoli pubblicati in 16 December 2020">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.ontuscia.it/date/2020/11">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="text-101" class="td_block_template_15 widget text-101 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- OntusciaARTICOLOLink --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7943257873063309" data-ad-slot="8432685602" data-ad-format="link" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><img src="https://www.ontuscia.it/wp-content/uploads/2020/05/Libro-CHIU.jpg"/></p>
</div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#92e0f7f6f3e8fbfdfcf7d2fdfce6e7e1f1fbf3bcfbe6"><span class="__cf_email__" data-cfemail="a0d2c5c4c1dac9cfcec5e0cfced4d5d3c3c9c18ec9d4">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#11637475706b787e7f74517e7f6564627278703f7865" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/On_Tuscia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 - OnTuscia Quotidiano Viterbo e provincia                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5fd9d4664feb6
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* wrapper */
#td-outer-wrap {
    
    margin: 0 auto;
    margin-top: 10px;

}

/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18' id='dflip-script-js'></script>
<script type='text/javascript' id='bellows-js-extra'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1' id='bellows-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[330902]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie segui le indicazioni contenute nella <a href="https://www.ontuscia.it/cookie-policy" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link button">Cookie policy</a>. Chiudendo questo avviso, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"60276c5ff86c2a03","r":1,"version":"2020.12.1","si":10}'></script>
</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- Dynamic page generated in 0.551 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-16 10:33:26 -->

<!-- Compression = gzip -->