<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19 | OnTuscia Quotidiano Viterbo e provincia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg"/><link rel='dns-prefetch' href='//www.ontuscia.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; #Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19 Feed dei commenti" href="https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ontuscia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend.css?ver=1.0.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pbpl_css-css'  href='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/css/style.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/kbqpmipc/40s6c.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-style-css'  href='https://www.ontuscia.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.ontuscia.it/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/4po3cn7/40s6c.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/f3d8tad7/40s6c.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='bellows-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bellows-vanilla-css'  href='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/css/skins/vanilla.css?ver=1.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/8wpz4el2/40s6c.css" media="all"/>
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/cl2mbbn/40s6c.css" media="all"/>
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.13' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.13' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ontuscia.it/wp-content/cache/wpfc-minified/9mj1ghj0/40s6c.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","nonce":"26246b33aa","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"86400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src='//www.ontuscia.it/wp-content/cache/wpfc-minified/7c5fc826/40s6c.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1.0.9'></script> -->
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js?ver=5.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"b360e44398","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.ontuscia.it/wp-content/cache/wpfc-minified/dieauu00/40s6c.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script> -->
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Spazio Conad: da lunedì 8 al 17 Giugno 2020' href='https://www.ontuscia.it/evidenza-v/spazio-conad-da-lunedi-8-al-17-giugno-2020-319367' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=319373' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsanita%2Fcoronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fsanita%2Fcoronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373&#038;format=xml" />
<style id="bellows-custom-generated-css">
/** Bellows Custom Tweaks (General Settings) **/
.bellows-target-description { display: none !important; }
/* Status: Loaded from Transient */
</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"bcdc1474d8","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"bcdc1474d8","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
</script>
<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="canonical" href="https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373" />
<!-- Nessuna versione HTML AMP disponibile per questo URL. -->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.4";
var td_get_template_directory_uri="https:\/\/www.ontuscia.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc071e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="75ad163c14";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="https:\/\/t.me\/ontuscia";
var td_ad_background_click_target="_blank";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-19499360-1', 'auto');
ga('send', 'pageview');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.ontuscia.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.ontuscia.it/category/primopiano-2",
"name": "Primopiano 2"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373",
"name": "#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per..."                                
}
}    
]
}
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #cc071e;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #cc071e;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #cc071e;
}
.tdm-btn-style1 {
background-color: #cc071e;
}
.tdm-btn-style2:before {
border-color: #cc071e;
}
.tdm-btn-style2 {
color: #cc071e;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #cc071e;
-moz-box-shadow: 0 2px 16px #cc071e;
box-shadow: 0 2px 16px #cc071e;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #cc071e;
-moz-box-shadow: 0 4px 26px #cc071e;
box-shadow: 0 4px 26px #cc071e;
}
</style>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia"/>
<meta property="og:title" content="#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19"/>
<meta property="og:url" content="https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La Protezione Civile comunica che oggi, 6 giugno, il totale delle persone che hanno contratto il virus è di 234.801, con un incremento rispetto a ieri di 270 nuovi casi.Il numero totale di attualmente positivi è di 35.877, con una decrescita di 1.099 assistiti rispetto a ieri.
Tra gli attualmente"/>
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid.jpg"/>
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid.jpg"/>
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid.jpg"/>
<meta property="article:published_time" content="2020-06-06T18:37:37+02:00"/>
<meta property="article:modified_time" content="2020-06-06T18:37:37+02:00" />
<meta property="og:updated_time" content="2020-06-06T18:37:37+02:00" />
<meta property="article:section" content="Primopiano 2"/>
<meta property="article:section" content="Sanità"/>
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19"/>
<meta itemprop="headline" content="#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19"/>
<meta itemprop="description" content="La Protezione Civile comunica che oggi, 6 giugno, il totale delle persone che hanno contratto il virus è di 234.801, con un incremento rispetto a ieri di 270 nuovi casi.Il numero totale di attualmente positivi è di 35.877, con una decrescita di 1.099 assistiti rispetto a ieri.
Tra gli attualmente"/>
<meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid.jpg"/>
<meta itemprop="datePublished" content="2020-06-06"/>
<meta itemprop="dateModified" content="2020-06-06T18:37:37+02:00" />
<meta itemprop="author" content="amministratorea"/>
<!--<meta itemprop="publisher" content="OnTuscia Quotidiano Viterbo e provincia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19"/>
<meta name="twitter:url" content="https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373"/>
<meta name="twitter:description" content="La Protezione Civile comunica che oggi, 6 giugno, il totale delle persone che hanno contratto il virus è di 234.801, con un incremento rispetto a ieri di 270 nuovi casi.Il numero totale di attualmente positivi è di 35.877, con una decrescita di 1.099 assistiti rispetto a ieri.
Tra gli attualmente"/>
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ONTUSCIA"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-319373 single-format-standard cookies-not-set td-standard-pack coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19 global-block-template-15 single_template_13 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f5879091948f9c9a9b90b59a9b818086969c94db9c81" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-315661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li id="menu-item-311112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuti!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
06 Giu 2020 18:37
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b7c5d2d3d6cdded8d9d2f7d8d9c3c2c4d4ded699dec3" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero password</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia"/>
</picture>
<span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_e35 td_block_template_15 ">
<style>
/* custom css */
.tdi_1_e35.td-a-rec{
text-align: center;
}.tdi_1_e35 .td-element-style{
z-index: -1;
}.tdi_1_e35.td-a-rec-img{
text-align: left;
}.tdi_1_e35.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_1_e35.td-a-rec-img {
text-align: center;
}
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia"/>
</picture>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" title="OnTuscia, notizie da Viterbo e Tuscia">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png.webp"/>
<img data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia"/>
</picture>
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_de3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_de3" ><script>var block_tdi_2_de3 = new tdBlock();
block_tdi_2_de3.id = "tdi_2_de3";
block_tdi_2_de3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_de3","tdc_css_class":"tdi_2_de3","tdc_css_class_style":"tdi_2_de3_rand_style"}';
block_tdi_2_de3.td_column_number = "3";
block_tdi_2_de3.block_type = "td_block_mega_menu";
block_tdi_2_de3.post_count = "5";
block_tdi_2_de3.found_posts = "4836";
block_tdi_2_de3.header_color = "";
block_tdi_2_de3.ajax_pagination_infinite_stop = "";
block_tdi_2_de3.max_num_pages = "968";
tdBlocksArray.push(block_tdi_2_de3);
</script><div id=tdi_2_de3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/bassano-in-teverina-lamministrazione-parla-dei-controlli-eseguiti-da-guardia-di-finanza-e-digos-di-viterbo-319364" rel="bookmark" class="td-image-wrap " title="Bassano in Teverina: L&#8217;Amministrazione parla dei controlli eseguiti da Guardia di Finanza e Digos di Viterbo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bassano in Teverina" title="Bassano in Teverina: L&#8217;Amministrazione parla dei controlli eseguiti da Guardia di Finanza e Digos di Viterbo" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/08/Bassano-in-Teverina-1-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/08/Bassano-in-Teverina-1-436x262.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/bassano_in_teverina" class="td-post-category">Bassano in Teverina</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/bassano-in-teverina-lamministrazione-parla-dei-controlli-eseguiti-da-guardia-di-finanza-e-digos-di-viterbo-319364" rel="bookmark" title="Bassano in Teverina: L&#8217;Amministrazione parla dei controlli eseguiti da Guardia di Finanza e Digos di Viterbo">Bassano in Teverina: L&#8217;Amministrazione parla dei controlli eseguiti da Guardia di&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-allerta-meteo-arancione-nel-lazio-per-venti-forti-con-raffiche-di-burrasca-319228" rel="bookmark" class="td-image-wrap " title="Maltempo, allerta meteo arancione nel Lazio per venti forti con raffiche di burrasca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vento" title="Maltempo, allerta meteo arancione nel Lazio per venti forti con raffiche di burrasca" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/vento-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/vento-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/maltempo-allerta-meteo-arancione-nel-lazio-per-venti-forti-con-raffiche-di-burrasca-319228" rel="bookmark" title="Maltempo, allerta meteo arancione nel Lazio per venti forti con raffiche di burrasca">Maltempo, allerta meteo arancione nel Lazio per venti forti con raffiche&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/vetralla-sorpreso-con-la-droga-in-macchina-arrestato-spacciatore-319192" rel="bookmark" class="td-image-wrap " title="Vetralla. Sorpreso con la droga in macchina, arrestato spacciatore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carabinieri" title="Vetralla. Sorpreso con la droga in macchina, arrestato spacciatore" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-11-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/09/Foto-G-de-Zanet-Carabinieri-11-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/vetralla-sorpreso-con-la-droga-in-macchina-arrestato-spacciatore-319192" rel="bookmark" title="Vetralla. Sorpreso con la droga in macchina, arrestato spacciatore">Vetralla. Sorpreso con la droga in macchina, arrestato spacciatore</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/incendio-nella-notte-a-san-giorgio-a-tarquinia-intervenuti-i-vigili-del-fuoco-e-i-volontari-aeopc-319013" rel="bookmark" class="td-image-wrap " title="Incendio nella notte a San Giorgio a Tarquinia, intervenuti i Vigili del Fuoco e i volontari AEOPC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incendio nella notte a San Giorgio a Tarquinia, intervenuti i Vigili del Fuoco e i volontari AEOPC" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/09/aeopc-tarquinia-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/09/aeopc-tarquinia-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/incendio-nella-notte-a-san-giorgio-a-tarquinia-intervenuti-i-vigili-del-fuoco-e-i-volontari-aeopc-319013" rel="bookmark" title="Incendio nella notte a San Giorgio a Tarquinia, intervenuti i Vigili del Fuoco e i volontari AEOPC">Incendio nella notte a San Giorgio a Tarquinia, intervenuti i Vigili&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/orte-arrestati-2-spacciatori-e-sequestrati-45-grammi-di-droga-319009" rel="bookmark" class="td-image-wrap " title="Orte, arrestati 2 spacciatori e sequestrati 45 grammi di droga" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Orte, arrestati 2 spacciatori e sequestrati 45 grammi di droga" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/11/carabinieri-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/11/carabinieri-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/orte-arrestati-2-spacciatori-e-sequestrati-45-grammi-di-droga-319009" rel="bookmark" title="Orte, arrestati 2 spacciatori e sequestrati 45 grammi di droga">Orte, arrestati 2 spacciatori e sequestrati 45 grammi di droga</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_de3" data-td_block_id="tdi_2_de3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_de3" data-td_block_id="tdi_2_de3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_56e td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_3_56e" ><script>var block_tdi_3_56e = new tdBlock();
block_tdi_3_56e.id = "tdi_3_56e";
block_tdi_3_56e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_56e","tdc_css_class":"tdi_3_56e","tdc_css_class_style":"tdi_3_56e_rand_style"}';
block_tdi_3_56e.td_column_number = "3";
block_tdi_3_56e.block_type = "td_block_mega_menu";
block_tdi_3_56e.post_count = "4";
block_tdi_3_56e.found_posts = "7994";
block_tdi_3_56e.header_color = "";
block_tdi_3_56e.ajax_pagination_infinite_stop = "";
block_tdi_3_56e.max_num_pages = "1999";
tdBlocksArray.push(block_tdi_3_56e);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_56e" id="tdi_4_6e5" data-td_block_id="tdi_3_56e" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-tdi_3_56e"  id="tdi_5_4be" data-td_block_id="tdi_3_56e" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-tdi_3_56e"  id="tdi_6_351" data-td_block_id="tdi_3_56e" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=tdi_3_56e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/civita-castellana-rifondazione-comunista-i-soldi-delleuropa-siano-usati-per-lavoratori-sanita-e-istruzione-319362" rel="bookmark" class="td-image-wrap " title="Civita Castellana, Rifondazione Comunista: I soldi dell&#8217;Europa siano usati per lavoratori, sanità e istruzione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lavoratori" title="Civita Castellana, Rifondazione Comunista: I soldi dell&#8217;Europa siano usati per lavoratori, sanità e istruzione" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/08/valigia-lavoratori-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/08/valigia-lavoratori-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/civita_castellana" class="td-post-category">Civita Castellana</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/civita-castellana-rifondazione-comunista-i-soldi-delleuropa-siano-usati-per-lavoratori-sanita-e-istruzione-319362" rel="bookmark" title="Civita Castellana, Rifondazione Comunista: I soldi dell&#8217;Europa siano usati per lavoratori, sanità e istruzione">Civita Castellana, Rifondazione Comunista: I soldi dell&#8217;Europa siano usati per lavoratori,&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/fratelli-ditalia-tarquinia-al-via-la-campagna-tesseramento-319356" rel="bookmark" class="td-image-wrap " title="Fratelli d’Italia Tarquinia: al via la campagna tesseramento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fratelli d&#039;Italia" title="Fratelli d’Italia Tarquinia: al via la campagna tesseramento" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/fratelli-dItalia-tarquinia-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/fratelli-dItalia-tarquinia-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/fratelli-ditalia-tarquinia-al-via-la-campagna-tesseramento-319356" rel="bookmark" title="Fratelli d’Italia Tarquinia: al via la campagna tesseramento">Fratelli d’Italia Tarquinia: al via la campagna tesseramento</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/viterbo-telli-rifondazione-comunista-sinistra-europea-chiede-a-sindaco-e-giunta-risposte-su-gestione-piscina-comunale-319354" rel="bookmark" class="td-image-wrap " title="Viterbo, Telli (Rifondazione Comunista &#8211; Sinistra Europea) chiede a Sindaco e Giunta risposte su gestione piscina comunale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Piscina Comunale Viterbo" title="Viterbo, Telli (Rifondazione Comunista &#8211; Sinistra Europea) chiede a Sindaco e Giunta risposte su gestione piscina comunale" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/06/piscina-comunale-viterbo-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/06/piscina-comunale-viterbo-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/viterbo-telli-rifondazione-comunista-sinistra-europea-chiede-a-sindaco-e-giunta-risposte-su-gestione-piscina-comunale-319354" rel="bookmark" title="Viterbo, Telli (Rifondazione Comunista &#8211; Sinistra Europea) chiede a Sindaco e Giunta risposte su gestione piscina comunale">Viterbo, Telli (Rifondazione Comunista &#8211; Sinistra Europea) chiede a Sindaco e&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/regione/bonafoni-lista-zingaretti-al-via-la-riapertura-dei-centri-estivi-per-il-sostegno-dei-bambini-e-delle-famiglie-319338" rel="bookmark" class="td-image-wrap " title="Bonafoni (Lista Zingaretti): Al via la riapertura dei centri estivi per il sostegno dei bambini e delle famiglie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Marta Bonafoni" title="Bonafoni (Lista Zingaretti): Al via la riapertura dei centri estivi per il sostegno dei bambini e delle famiglie" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/marta-bonafoni-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/marta-bonafoni-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/regione/bonafoni-lista-zingaretti-al-via-la-riapertura-dei-centri-estivi-per-il-sostegno-dei-bambini-e-delle-famiglie-319338" rel="bookmark" title="Bonafoni (Lista Zingaretti): Al via la riapertura dei centri estivi per il sostegno dei bambini e delle famiglie">Bonafoni (Lista Zingaretti): Al via la riapertura dei centri estivi per&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_56e" data-td_block_id="tdi_3_56e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_56e" data-td_block_id="tdi_3_56e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_554 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_7_554" ><script>var block_tdi_7_554 = new tdBlock();
block_tdi_7_554.id = "tdi_7_554";
block_tdi_7_554.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_554","tdc_css_class":"tdi_7_554","tdc_css_class_style":"tdi_7_554_rand_style"}';
block_tdi_7_554.td_column_number = "3";
block_tdi_7_554.block_type = "td_block_mega_menu";
block_tdi_7_554.post_count = "4";
block_tdi_7_554.found_posts = "8367";
block_tdi_7_554.header_color = "";
block_tdi_7_554.ajax_pagination_infinite_stop = "";
block_tdi_7_554.max_num_pages = "2092";
tdBlocksArray.push(block_tdi_7_554);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_554" id="tdi_8_efd" data-td_block_id="tdi_7_554" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-tdi_7_554"  id="tdi_9_b4c" data-td_block_id="tdi_7_554" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-tdi_7_554"  id="tdi_10_bdc" data-td_block_id="tdi_7_554" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-tdi_7_554"  id="tdi_11_555" data-td_block_id="tdi_7_554" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-tdi_7_554"  id="tdi_12_d95" data-td_block_id="tdi_7_554" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-tdi_7_554"  id="tdi_13_dce" data-td_block_id="tdi_7_554" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-tdi_7_554"  id="tdi_14_988" data-td_block_id="tdi_7_554" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-tdi_7_554"  id="tdi_15_de9" data-td_block_id="tdi_7_554" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-tdi_7_554"  id="tdi_16_55b" data-td_block_id="tdi_7_554" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-tdi_7_554"  id="tdi_17_95d" data-td_block_id="tdi_7_554" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=tdi_7_554 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/vetralla-approvata-realizzazione-della-pista-di-atletica-e-cittadella-dello-sport-319359" rel="bookmark" class="td-image-wrap " title="Vetralla, approvata realizzazione della pista di atletica e Cittadella dello sport" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vetralla Pista Atletica" title="Vetralla, approvata realizzazione della pista di atletica e Cittadella dello sport" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/Vetralla-Pista-Atletica-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/Vetralla-Pista-Atletica-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/vetralla-approvata-realizzazione-della-pista-di-atletica-e-cittadella-dello-sport-319359" rel="bookmark" title="Vetralla, approvata realizzazione della pista di atletica e Cittadella dello sport">Vetralla, approvata realizzazione della pista di atletica e Cittadella dello sport</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/a-s-viterbese-nessun-interessamento-del-pres-romano-allacquisizione-del-foggia-calcio-319336" rel="bookmark" class="td-image-wrap " title="A.S. Viterbese: &#8220;Nessun interessamento del Pres. Romano all&#8217;acquisizione del Foggia Calcio&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A.S. Viterbese: &#8220;Nessun interessamento del Pres. Romano all&#8217;acquisizione del Foggia Calcio&#8221;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/07/Marco-Arturo-Romano-nuovo-presidente-della-Viterbese2019-Foto-G-de-Zanet-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/07/Marco-Arturo-Romano-nuovo-presidente-della-Viterbese2019-Foto-G-de-Zanet-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/a-s-viterbese-nessun-interessamento-del-pres-romano-allacquisizione-del-foggia-calcio-319336" rel="bookmark" title="A.S. Viterbese: &#8220;Nessun interessamento del Pres. Romano all&#8217;acquisizione del Foggia Calcio&#8221;">A.S. Viterbese: &#8220;Nessun interessamento del Pres. Romano all&#8217;acquisizione del Foggia Calcio&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/aia-viterbo-antonio-miele-nominato-arbitro-benemerito-319257" rel="bookmark" class="td-image-wrap " title="AIA Viterbo, Antonio Miele nominato arbitro benemerito" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Arbitro" title="AIA Viterbo, Antonio Miele nominato arbitro benemerito" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/arbitro-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/11/arbitro-436x250.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport" class="td-post-category">Sport</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/aia-viterbo-antonio-miele-nominato-arbitro-benemerito-319257" rel="bookmark" title="AIA Viterbo, Antonio Miele nominato arbitro benemerito">AIA Viterbo, Antonio Miele nominato arbitro benemerito</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/lions-cup-viterbese-coriacea-e-ancora-capolista-319248" rel="bookmark" class="td-image-wrap " title="Lions Cup, Viterbese coriacea e ancora capolista" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lions Cup, Viterbese coriacea e ancora capolista" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/lions-cup-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/lions-cup-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/lions-cup-viterbese-coriacea-e-ancora-capolista-319248" rel="bookmark" title="Lions Cup, Viterbese coriacea e ancora capolista">Lions Cup, Viterbese coriacea e ancora capolista</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_554" data-td_block_id="tdi_7_554"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_554" data-td_block_id="tdi_7_554"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_75d td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_18_75d" ><script>var block_tdi_18_75d = new tdBlock();
block_tdi_18_75d.id = "tdi_18_75d";
block_tdi_18_75d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_75d","tdc_css_class":"tdi_18_75d","tdc_css_class_style":"tdi_18_75d_rand_style"}';
block_tdi_18_75d.td_column_number = "3";
block_tdi_18_75d.block_type = "td_block_mega_menu";
block_tdi_18_75d.post_count = "4";
block_tdi_18_75d.found_posts = "3440";
block_tdi_18_75d.header_color = "";
block_tdi_18_75d.ajax_pagination_infinite_stop = "";
block_tdi_18_75d.max_num_pages = "860";
tdBlocksArray.push(block_tdi_18_75d);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_75d" id="tdi_19_b9b" data-td_block_id="tdi_18_75d" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-tdi_18_75d"  id="tdi_20_e8c" data-td_block_id="tdi_18_75d" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-tdi_18_75d"  id="tdi_21_7bc" data-td_block_id="tdi_18_75d" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-tdi_18_75d"  id="tdi_22_22d" data-td_block_id="tdi_18_75d" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-tdi_18_75d"  id="tdi_23_34f" data-td_block_id="tdi_18_75d" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-tdi_18_75d"  id="tdi_24_566" data-td_block_id="tdi_18_75d" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=tdi_18_75d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/i-veicoli-pesanti-possono-viaggiare-anche-domenica-7-giugno-319326" rel="bookmark" class="td-image-wrap " title="I veicoli pesanti possono viaggiare anche domenica 7 giugno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I veicoli pesanti possono viaggiare anche domenica 7 giugno" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/tir-camion-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/tir-camion-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia/commercio" class="td-post-category">Commercio</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/i-veicoli-pesanti-possono-viaggiare-anche-domenica-7-giugno-319326" rel="bookmark" title="I veicoli pesanti possono viaggiare anche domenica 7 giugno">I veicoli pesanti possono viaggiare anche domenica 7 giugno</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/fusco-lega-presentato-emendamento-per-contributo-di-15-milioni-di-euro-per-investimenti-di-riqualificazione-dellimpianto-ex-terme-inps-319324" rel="bookmark" class="td-image-wrap " title="Fusco (Lega): Presentato emendamento per contributo di 15 milioni di euro per investimenti di riqualificazione dell’impianto ex Terme InPS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Umbero fusco" title="Fusco (Lega): Presentato emendamento per contributo di 15 milioni di euro per investimenti di riqualificazione dell’impianto ex Terme InPS" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/IMG_0203-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/IMG_0203-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/fusco-lega-presentato-emendamento-per-contributo-di-15-milioni-di-euro-per-investimenti-di-riqualificazione-dellimpianto-ex-terme-inps-319324" rel="bookmark" title="Fusco (Lega): Presentato emendamento per contributo di 15 milioni di euro per investimenti di riqualificazione dell’impianto ex Terme InPS">Fusco (Lega): Presentato emendamento per contributo di 15 milioni di euro&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/m5s-lazio-testo-azienda-zero-obsoleto-stop-a-lavori-commissione-319315" rel="bookmark" class="td-image-wrap " title="M5S Lazio: &#8216;Testo Azienda Zero obsoleto. Stop a lavori Commissione&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="M5S Lazio: &#8216;Testo Azienda Zero obsoleto. Stop a lavori Commissione&#8217;" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/LORETO-MARCELLI-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/LORETO-MARCELLI-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/m5s-lazio-testo-azienda-zero-obsoleto-stop-a-lavori-commissione-319315" rel="bookmark" title="M5S Lazio: &#8216;Testo Azienda Zero obsoleto. Stop a lavori Commissione&#8217;">M5S Lazio: &#8216;Testo Azienda Zero obsoleto. Stop a lavori Commissione&#8217;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/piano-turistico-triennale-2020-2023-panunzi-pd-bene-lapprovazione-per-affrontare-lemergenza-ora-lavoriamo-per-il-rilancio-319295" rel="bookmark" class="td-image-wrap " title="Piano turistico triennale 2020-2023, Panunzi (Pd): “Bene l’approvazione per affrontare l’emergenza. Ora lavoriamo per il rilancio”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Enrico Panunzi" title="Piano turistico triennale 2020-2023, Panunzi (Pd): “Bene l’approvazione per affrontare l’emergenza. Ora lavoriamo per il rilancio”" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Il-consigliere-regionale-Enrico-Panunzi-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/Il-consigliere-regionale-Enrico-Panunzi-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/piano-turistico-triennale-2020-2023-panunzi-pd-bene-lapprovazione-per-affrontare-lemergenza-ora-lavoriamo-per-il-rilancio-319295" rel="bookmark" title="Piano turistico triennale 2020-2023, Panunzi (Pd): “Bene l’approvazione per affrontare l’emergenza. Ora lavoriamo per il rilancio”">Piano turistico triennale 2020-2023, Panunzi (Pd): “Bene l’approvazione per affrontare l’emergenza&#8230;.</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_75d" data-td_block_id="tdi_18_75d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_75d" data-td_block_id="tdi_18_75d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_bc5 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_25_bc5" ><script>var block_tdi_25_bc5 = new tdBlock();
block_tdi_25_bc5.id = "tdi_25_bc5";
block_tdi_25_bc5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_bc5","tdc_css_class":"tdi_25_bc5","tdc_css_class_style":"tdi_25_bc5_rand_style"}';
block_tdi_25_bc5.td_column_number = "3";
block_tdi_25_bc5.block_type = "td_block_mega_menu";
block_tdi_25_bc5.post_count = "4";
block_tdi_25_bc5.found_posts = "9275";
block_tdi_25_bc5.header_color = "";
block_tdi_25_bc5.ajax_pagination_infinite_stop = "";
block_tdi_25_bc5.max_num_pages = "2319";
tdBlocksArray.push(block_tdi_25_bc5);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_bc5" id="tdi_26_c5c" data-td_block_id="tdi_25_bc5" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-tdi_25_bc5"  id="tdi_27_dab" data-td_block_id="tdi_25_bc5" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-tdi_25_bc5"  id="tdi_28_d24" data-td_block_id="tdi_25_bc5" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-tdi_25_bc5"  id="tdi_29_ed5" data-td_block_id="tdi_25_bc5" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=tdi_25_bc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/il-palazzo-di-alfonso-donnini-319346" rel="bookmark" class="td-image-wrap " title="Il Palazzo di Alfonso Donnini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Palazzo Donnini" title="Il Palazzo di Alfonso Donnini" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/Palazzo-Donnini-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/Palazzo-Donnini-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/societa/cultura/arte" class="td-post-category">Arte</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/il-palazzo-di-alfonso-donnini-319346" rel="bookmark" title="Il Palazzo di Alfonso Donnini">Il Palazzo di Alfonso Donnini</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/regione/bonafoni-lista-zingaretti-al-via-la-riapertura-dei-centri-estivi-per-il-sostegno-dei-bambini-e-delle-famiglie-319338" rel="bookmark" class="td-image-wrap " title="Bonafoni (Lista Zingaretti): Al via la riapertura dei centri estivi per il sostegno dei bambini e delle famiglie" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Marta Bonafoni" title="Bonafoni (Lista Zingaretti): Al via la riapertura dei centri estivi per il sostegno dei bambini e delle famiglie" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/marta-bonafoni-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/marta-bonafoni-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/regione/bonafoni-lista-zingaretti-al-via-la-riapertura-dei-centri-estivi-per-il-sostegno-dei-bambini-e-delle-famiglie-319338" rel="bookmark" title="Bonafoni (Lista Zingaretti): Al via la riapertura dei centri estivi per il sostegno dei bambini e delle famiglie">Bonafoni (Lista Zingaretti): Al via la riapertura dei centri estivi per&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/bonafoni-reg-lazio-dal-15-giugno-riaprono-i-centri-estivi-per-bambini-319334" rel="bookmark" class="td-image-wrap " title="Bonafoni (Reg. Lazio): dal 15 giugno riaprono i centri estivi per bambini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bonafoni (Reg. Lazio): dal 15 giugno riaprono i centri estivi per bambini" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/bambini-coronavirus-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/bambini-coronavirus-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/bonafoni-reg-lazio-dal-15-giugno-riaprono-i-centri-estivi-per-bambini-319334" rel="bookmark" title="Bonafoni (Reg. Lazio): dal 15 giugno riaprono i centri estivi per bambini">Bonafoni (Reg. Lazio): dal 15 giugno riaprono i centri estivi per&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/acquapendente-quote-rosa-al-100-alla-voce-presidenti-commissioni-che-giudicheranno-gli-studenti-aquesiani-319318" rel="bookmark" class="td-image-wrap " title="Acquapendente, &#8216;Quote rosa al 100%&#8217; alla voce Presidenti Commissioni che giudicheranno gli studenti aquesiani" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acquapendente, &#8216;Quote rosa al 100%&#8217; alla voce Presidenti Commissioni che giudicheranno gli studenti aquesiani" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/06/studenti-acquapendente-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/06/studenti-acquapendente-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/acquapendente-quote-rosa-al-100-alla-voce-presidenti-commissioni-che-giudicheranno-gli-studenti-aquesiani-319318" rel="bookmark" title="Acquapendente, &#8216;Quote rosa al 100%&#8217; alla voce Presidenti Commissioni che giudicheranno gli studenti aquesiani">Acquapendente, &#8216;Quote rosa al 100%&#8217; alla voce Presidenti Commissioni che giudicheranno&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_bc5" data-td_block_id="tdi_25_bc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_bc5" data-td_block_id="tdi_25_bc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30_656 td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_30_656" ><script>var block_tdi_30_656 = new tdBlock();
block_tdi_30_656.id = "tdi_30_656";
block_tdi_30_656.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30_656","tdc_css_class":"tdi_30_656","tdc_css_class_style":"tdi_30_656_rand_style"}';
block_tdi_30_656.td_column_number = "3";
block_tdi_30_656.block_type = "td_block_mega_menu";
block_tdi_30_656.post_count = "4";
block_tdi_30_656.found_posts = "2707";
block_tdi_30_656.header_color = "";
block_tdi_30_656.ajax_pagination_infinite_stop = "";
block_tdi_30_656.max_num_pages = "677";
tdBlocksArray.push(block_tdi_30_656);
</script>            <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30_656" id="tdi_31_e5b" data-td_block_id="tdi_30_656" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-tdi_30_656"  id="tdi_32_54b" data-td_block_id="tdi_30_656" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=tdi_30_656 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373" rel="bookmark" class="td-image-wrap " title="#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Covid" title="#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano-2" class="td-post-category">Primopiano 2</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373" rel="bookmark" title="#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19">#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-zero-casi-accertati-oggi-dalla-asl-di-viterbo-i-pazienti-guariti-salgono-a-404-319329" rel="bookmark" class="td-image-wrap " title="#Coronavirus. Zero casi accertati oggi dalla Asl di Viterbo. I pazienti guariti salgono a 404" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Medico Coronavirus" title="#Coronavirus. Zero casi accertati oggi dalla Asl di Viterbo. I pazienti guariti salgono a 404" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-mascherina-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-mascherina-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-zero-casi-accertati-oggi-dalla-asl-di-viterbo-i-pazienti-guariti-salgono-a-404-319329" rel="bookmark" title="#Coronavirus. Zero casi accertati oggi dalla Asl di Viterbo. I pazienti guariti salgono a 404">#Coronavirus. Zero casi accertati oggi dalla Asl di Viterbo. I pazienti&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-in-italia-continua-a-scendere-il-numero-dei-positivi-covid-19-319313" rel="bookmark" class="td-image-wrap " title="#Coronavirus, In Italia continua a scendere il numero dei positivi Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus" title="#Coronavirus, In Italia continua a scendere il numero dei positivi Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano-2" class="td-post-category">Primopiano 2</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-in-italia-continua-a-scendere-il-numero-dei-positivi-covid-19-319313" rel="bookmark" title="#Coronavirus, In Italia continua a scendere il numero dei positivi Covid-19">#Coronavirus, In Italia continua a scendere il numero dei positivi Covid-19</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-oggi-nessun-caso-accertato-di-positivita-al-covid-19-2-319273" rel="bookmark" class="td-image-wrap " title="Asl Viterbo, oggi nessun caso accertato di positività al COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Asl Viterbo" title="Asl Viterbo, oggi nessun caso accertato di positività al COVID-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/89825675_2264708030498849_2641621439291064320_o-e1584026573533-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/89825675_2264708030498849_2641621439291064320_o-e1584026573533-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-oggi-nessun-caso-accertato-di-positivita-al-covid-19-2-319273" rel="bookmark" title="Asl Viterbo, oggi nessun caso accertato di positività al COVID-19">Asl Viterbo, oggi nessun caso accertato di positività al COVID-19</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_656" data-td_block_id="tdi_30_656"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_30_656" data-td_block_id="tdi_30_656"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-315661"><a href="https://www.ontuscia.it/category/viterbo">Viterbo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-311112"><a href="https://www.ontuscia.it/comuni">Provincia</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-319373" class="post-319373 post type-post status-publish format-standard has-post-thumbnail category-primopiano-2 category-sanita" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Primopiano 2" class="entry-crumb" href="https://www.ontuscia.it/category/primopiano-2">Primopiano 2</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per...</span></div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 tdi_33_6e6 td_block_template_15 ">
<style>
/* custom css */
.tdi_33_6e6.td-a-rec{
text-align: center;
}.tdi_33_6e6 .td-element-style{
z-index: -1;
}.tdi_33_6e6.td-a-rec-img{
text-align: left;
}.tdi_33_6e6.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_33_6e6.td-a-rec-img {
text-align: center;
}
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2786849909"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.ontuscia.it/category/primopiano-2">Primopiano 2</a></li><li class="entry-category"><a  href="https://www.ontuscia.it/category/sanita">Sanità</a></li></ul>                            <h1 class="entry-title">#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T18:37:37+02:00" >06/06/2020</time></span>                                                                                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img width="696" height="348" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid-696x348.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid-696x348.jpg 696w, https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Covid" title="case-di-riposo-covid"/></div>
<div class="top-content-back">
<div></div>
<div class="top-content-body">La Protezione Civile comunica che oggi, 6 giugno, il totale delle persone che hanno contratto il virus è di 234.801, con un incremento rispetto a ieri di 270 nuovi casi.Il numero totale di attualmente positivi è di 35.877, con una decrescita di 1.099 assistiti rispetto a ieri.</p>
<p>Tra gli attualmente positivi, 293 sono in cura presso le terapie intensive, con una decrescita di 23 pazienti rispetto a ieri.</p>
<p>5.002 persone sono ricoverate con sintomi, con un decremento di 299 pazienti rispetto a ieri.</p>
<p>30.582 persone, pari all’85% degli attualmente positivi, sono in isolamento senza sintomi o con sintomi lievi.</p>
<p>Rispetto a ieri i deceduti sono 72 e portano il totale a 33.846. Il numero complessivo dei dimessi e guariti sale invece a 165.078, con un incremento di 1.297 persone rispetto a ieri.</p>
<p><strong>Nel dettaglio, i casi attualmente positivi sono 19.499 in Lombardia, 4.167 in Piemonte, 2.416 in Emilia-Romagna, 1.164 in Veneto, 785 in Toscana, 245 in Liguria, 2.697 nel Lazio, 1.195 nelle Marche, 738 in Campania, 758 in Puglia, 104 nella Provincia autonoma di Trento, 866 in Sicilia, 161 in Friuli Venezia Giulia, 653 in Abruzzo, 100 nella Provincia autonoma di Bolzano, 28 in Umbria, 60 in Sardegna, 12 in Valle d’Aosta, 91 in Calabria, 121 in Molise e 17 in Basilicata.</strong></p>
</div>
</div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_34_dd3 td_block_template_15 ">
<style>
/* custom css */
.tdi_34_dd3.td-a-rec{
text-align: center;
}.tdi_34_dd3 .td-element-style{
z-index: -1;
}.tdi_34_dd3.td-a-rec-img{
text-align: left;
}.tdi_34_dd3.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_34_dd3.td-a-rec-img {
text-align: center;
}
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fsanita%2Fcoronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23Coronavirus%2C+pur+con+delle+oscillazioni+si+confera+il+trend+in+diminuzione+per+i+positivi+Covid-19&url=https%3A%2F%2Fwww.ontuscia.it%2Fsanita%2Fcoronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373&via=redontuscia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373&amp;media=https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid.jpg&description=%23Coronavirus%2C+pur+con+delle+oscillazioni+si+confera+il+trend+in+diminuzione+per+i+positivi+Covid-19">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%23Coronavirus%2C+pur+con+delle+oscillazioni+si+confera+il+trend+in+diminuzione+per+i+positivi+Covid-19 %0A%0A https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c18896f6dac7dadbd4c3dcc7c0c69995c5c0c795d6dadb95d1d0d9d9d095dac6d6dcd9d9d4cfdcdadbdc95c6dc95d6dadbd3d0c7d495dcd995c1c7d0dbd195dcdb95d1dcd8dcdbc0cfdcdadbd095c5d0c795dc95c5dac6dcc1dcc3dc95f6dac3dcd198848c93d7dad1cc88ddc1c1c5c68f9a9ac2c2c29bdadbc1c0c6d6dcd49bdcc19ac6d4dbdcc1d49ad6dac7dadbd4c3dcc7c0c698c5c0c798d6dadb98d1d0d9d9d098dac6d6dcd9d9d4cfdcdadbdc98c6dc98d6dadbd3d0c7d498dcd998c1c7d0dbd198dcdb98d1dcd8dcdbc0cfdcdadbd098c5d0c798dc98c5dac6dcc1dcc3dc98d6dac3dcd198848c9886848c868286">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Stampa</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373&text=%23Coronavirus%2C+pur+con+delle+oscillazioni+si+confera+il+trend+in+diminuzione+per+i+positivi+Covid-19">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/evidenza-v/spazio-conad-da-lunedi-8-al-17-giugno-2020-319367">Spazio Conad: da lunedì 8 al 17 Giugno 2020</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/amministratorea">amministratorea</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="amministratorea"></span><meta itemprop="datePublished" content="2020-06-06T18:37:37+02:00"><meta itemprop="dateModified" content="2020-06-06T18:37:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2020/04/case-di-riposo-covid.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span>        </footer>
<div class="td_block_wrap td_block_related_posts tdi_35_646 td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="tdi_35_646" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_35_646 = new tdBlock();
block_tdi_35_646.id = "tdi_35_646";
block_tdi_35_646.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_35_646","td_column_number":3,"live_filter_cur_post_id":319373,"live_filter_cur_post_author":"7874","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_35_646","tdc_css_class_style":"tdi_35_646_rand_style"}';
block_tdi_35_646.td_column_number = "3";
block_tdi_35_646.block_type = "td_block_related_posts";
block_tdi_35_646.post_count = "6";
block_tdi_35_646.found_posts = "5705";
block_tdi_35_646.header_color = "";
block_tdi_35_646.ajax_pagination_infinite_stop = "";
block_tdi_35_646.max_num_pages = "951";
tdBlocksArray.push(block_tdi_35_646);
</script><h4 class="td-related-title td-block-title"><a id="tdi_36_1fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_35_646" href="#">ARTICOLI CORRELATI</a><a id="tdi_37_fec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_35_646" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_35_646 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-zero-casi-accertati-oggi-dalla-asl-di-viterbo-i-pazienti-guariti-salgono-a-404-319329" rel="bookmark" class="td-image-wrap " title="#Coronavirus. Zero casi accertati oggi dalla Asl di Viterbo. I pazienti guariti salgono a 404" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Medico Coronavirus" title="#Coronavirus. Zero casi accertati oggi dalla Asl di Viterbo. I pazienti guariti salgono a 404" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-mascherina-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-mascherina-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-zero-casi-accertati-oggi-dalla-asl-di-viterbo-i-pazienti-guariti-salgono-a-404-319329" rel="bookmark" title="#Coronavirus. Zero casi accertati oggi dalla Asl di Viterbo. I pazienti guariti salgono a 404">#Coronavirus. Zero casi accertati oggi dalla Asl di Viterbo. I pazienti guariti salgono a 404</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-in-italia-continua-a-scendere-il-numero-dei-positivi-covid-19-319313" rel="bookmark" class="td-image-wrap " title="#Coronavirus, In Italia continua a scendere il numero dei positivi Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus" title="#Coronavirus, In Italia continua a scendere il numero dei positivi Covid-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/coronavirus-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano-2" class="td-post-category">Primopiano 2</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-in-italia-continua-a-scendere-il-numero-dei-positivi-covid-19-319313" rel="bookmark" title="#Coronavirus, In Italia continua a scendere il numero dei positivi Covid-19">#Coronavirus, In Italia continua a scendere il numero dei positivi Covid-19</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/asl-viterbo-oggi-nessun-caso-accertato-di-positivita-al-covid-19-2-319273" rel="bookmark" class="td-image-wrap " title="Asl Viterbo, oggi nessun caso accertato di positività al COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Asl Viterbo" title="Asl Viterbo, oggi nessun caso accertato di positività al COVID-19" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/89825675_2264708030498849_2641621439291064320_o-e1584026573533-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/89825675_2264708030498849_2641621439291064320_o-e1584026573533-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano" class="td-post-category">PrimoPiano</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/asl-viterbo-oggi-nessun-caso-accertato-di-positivita-al-covid-19-2-319273" rel="bookmark" title="Asl Viterbo, oggi nessun caso accertato di positività al COVID-19">Asl Viterbo, oggi nessun caso accertato di positività al COVID-19</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-in-italia-sono-338-i-malati-in-cura-presso-le-terapie-intensive-con-una-decrescita-di-15-pazienti-rispetto-a-ieri-319244" rel="bookmark" class="td-image-wrap " title="#Coronavirus, in Italia sono 338 i malati in cura presso le terapie intensive, con una decrescita di 15 pazienti rispetto a ieri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coronavirus Fermati" title="#Coronavirus, in Italia sono 338 i malati in cura presso le terapie intensive, con una decrescita di 15 pazienti rispetto a ieri" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Coronavirus_fermati-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/03/Coronavirus_fermati-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/primopiano-2" class="td-post-category">Primopiano 2</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-in-italia-sono-338-i-malati-in-cura-presso-le-terapie-intensive-con-una-decrescita-di-15-pazienti-rispetto-a-ieri-319244" rel="bookmark" title="#Coronavirus, in Italia sono 338 i malati in cura presso le terapie intensive, con una decrescita di 15 pazienti rispetto a ieri">#Coronavirus, in Italia sono 338 i malati in cura presso le terapie intensive, con una decrescita di 15 pazienti rispetto a ieri</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/coronavirus-anche-oggi-allo-spallanzani-6pazienti-covid-19-che-necessitano-di-supporto-respiratorio-319219" rel="bookmark" class="td-image-wrap " title="#Coronavirus, anche oggi allo Spallanzani 6pazienti Covid-19 che necessitano di supporto respiratorio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ospedale Spallanzani" title="#Coronavirus, anche oggi allo Spallanzani 6pazienti Covid-19 che necessitano di supporto respiratorio" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/04/spallanzani-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/04/spallanzani-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/coronavirus-anche-oggi-allo-spallanzani-6pazienti-covid-19-che-necessitano-di-supporto-respiratorio-319219" rel="bookmark" title="#Coronavirus, anche oggi allo Spallanzani 6pazienti Covid-19 che necessitano di supporto respiratorio">#Coronavirus, anche oggi allo Spallanzani 6pazienti Covid-19 che necessitano di supporto respiratorio</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/salute-lazio-situazione-nelle-asl-policlinici-universitari-e-aziende-ospedaliere-319217" rel="bookmark" class="td-image-wrap " title="Salute Lazio: situazione nelle Asl, Policlinici Universitari e Aziende Ospedaliere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Regione Lazio" title="Salute Lazio: situazione nelle Asl, Policlinici Universitari e Aziende Ospedaliere" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-218x150.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/05/regione-lazio-2-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/salute-lazio-situazione-nelle-asl-policlinici-universitari-e-aziende-ospedaliere-319217" rel="bookmark" title="Salute Lazio: situazione nelle Asl, Policlinici Universitari e Aziende Ospedaliere">Salute Lazio: situazione nelle Asl, Policlinici Universitari e Aziende Ospedaliere</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_35_646" data-td_block_id="tdi_35_646"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_35_646" data-td_block_id="tdi_35_646"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-97" class="td_block_template_15 widget text-97 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7943257873063309"
data-ad-slot="6416879829"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside id="text-100" class="td_block_template_15 widget text-100 widget_text">			<div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_awpcp-latest-ads"><h4 class="td-block-title"><span>Ultimo annuncio</span></h4><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile  awpcp-listings-widget-item-without-thumbnail"><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/316030/smarrito-gatto-a-tuscania/tuscania/pubblica-utilita"><img src='https://www.ontuscia.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png' alt='Smarrito gatto a Tuscania' /></a></div><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/316030/smarrito-gatto-a-tuscania/tuscania/pubblica-utilita">Smarrito gatto a Tuscania</a></div> <div class="awpcp-listings-widget-item-excerpt">Tuscania (VT) È sparito il 5 febbraio, potrebbero averlo ucciso o allontanato per dispetto, magari se è ancora vivo qualcuno&hellip;</div></div><p class="awpcp-widget-read-more-container"><a class="awpcp-widget-read-more" href="https://www.ontuscia.it/mercatino-annunci/mostra-annuncio/316030/smarrito-gatto-a-tuscania/tuscania/pubblica-utilita">[Leggi tutto]</a></p></div></li></ul></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Ultime Notizie</span></h4>		<ul>
<li>
<a href="https://www.ontuscia.it/sanita/coronavirus-pur-con-delle-oscillazioni-si-confera-il-trend-in-diminuzione-per-i-positivi-covid-19-319373" aria-current="page">#Coronavirus, pur con delle oscillazioni si confera il trend in diminuzione per i positivi Covid-19</a>
</li>
<li>
<a href="https://www.ontuscia.it/evidenza-v/spazio-conad-da-lunedi-8-al-17-giugno-2020-319367">Spazio Conad: da lunedì 8 al 17 Giugno 2020</a>
</li>
<li>
<a href="https://www.ontuscia.it/cronaca/bassano-in-teverina-lamministrazione-parla-dei-controlli-eseguiti-da-guardia-di-finanza-e-digos-di-viterbo-319364">Bassano in Teverina: L&#8217;Amministrazione parla dei controlli eseguiti da Guardia di Finanza e Digos di Viterbo</a>
</li>
<li>
<a href="https://www.ontuscia.it/politica/civita-castellana-rifondazione-comunista-i-soldi-delleuropa-siano-usati-per-lavoratori-sanita-e-istruzione-319362">Civita Castellana, Rifondazione Comunista: I soldi dell&#8217;Europa siano usati per lavoratori, sanità e istruzione</a>
</li>
</ul>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Giugno: 2020</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://www.ontuscia.it/date/2020/06/01" aria-label="Articoli pubblicati in 1 June 2020">1</a></td><td><a href="https://www.ontuscia.it/date/2020/06/02" aria-label="Articoli pubblicati in 2 June 2020">2</a></td><td><a href="https://www.ontuscia.it/date/2020/06/03" aria-label="Articoli pubblicati in 3 June 2020">3</a></td><td><a href="https://www.ontuscia.it/date/2020/06/04" aria-label="Articoli pubblicati in 4 June 2020">4</a></td><td><a href="https://www.ontuscia.it/date/2020/06/05" aria-label="Articoli pubblicati in 5 June 2020">5</a></td><td id="today"><a href="https://www.ontuscia.it/date/2020/06/06" aria-label="Articoli pubblicati in 6 June 2020">6</a></td><td>7</td>
</tr>
<tr>
<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.ontuscia.it/date/2020/05">&laquo; Mag</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><picture class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" title="ONTUSCIA">
<source type="image/webp" srcset="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg.webp"/>
<img src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" width="272"/>
</picture>
</a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#35475051544f5c5a5b50755a5b414046565c541b5c41"><span class="__cf_email__" data-cfemail="4230272623382b2d2c27022d2c363731212b236c2b36">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#51233435302b383e3f34113e3f2524223238307f3825" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy;  2020 - OnTuscia Quotidiano Viterbo e provincia                </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
<div class="td-content-more-articles-box">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/montefiascone-pro-alba-canino-0-3-304216" rel="bookmark" class="td-image-wrap " title="MONTEFIASCONE &#8211; PRO ALBA CANINO 0-3" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="MONTEFIASCONE &#8211; PRO ALBA CANINO 0-3" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/11/Montefiascone-calcio-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/11/Montefiascone-calcio-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/montefiascone-pro-alba-canino-0-3-304216" rel="bookmark" title="MONTEFIASCONE &#8211; PRO ALBA CANINO 0-3">MONTEFIASCONE &#8211; PRO ALBA CANINO 0-3</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T07:41:14+01:00" >10/11/2019</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/vetralla/consiglio-aperto-alla-cittadinanza-sulla-vetralla-servizi-srl-293908" rel="bookmark" class="td-image-wrap " title="Consiglio aperto alla cittadinanza sulla Vetralla Servizi srl" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Consiglio aperto alla cittadinanza sulla Vetralla Servizi srl" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2017/01/comune-vetralla-e1501763810440-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2017/01/comune-vetralla-e1501763810440-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/vetralla/consiglio-aperto-alla-cittadinanza-sulla-vetralla-servizi-srl-293908" rel="bookmark" title="Consiglio aperto alla cittadinanza sulla Vetralla Servizi srl">Consiglio aperto alla cittadinanza sulla Vetralla Servizi srl</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/vetralla" class="td-post-category">Vetralla</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T09:57:46+02:00" >04/06/2019</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/citta-del-castagno-anche-canepina-presente-allexpo-di-milano-191759" rel="bookmark" class="td-image-wrap " title="Città del Castagno, anche Canepina presente all&#8217;Expo di Milano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/citta-del-castagno-anche-canepina-presente-allexpo-di-milano-191759" rel="bookmark" title="Città del Castagno, anche Canepina presente all&#8217;Expo di Milano">Città del Castagno, anche Canepina presente all&#8217;Expo di Milano</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-06T16:17:52+02:00" >06/10/2015</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/ronciglione-arrestato-spacciatore-42enne-e-sequestrati-150-g-di-marijuana-280644" rel="bookmark" class="td-image-wrap " title="Ronciglione, arrestato spacciatore 42enne e sequestrati 150 g di marijuana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Carabinieri" title="Ronciglione, arrestato spacciatore 42enne e sequestrati 150 g di marijuana" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2018/11/carabinieri-10-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2018/11/carabinieri-10-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/ronciglione-arrestato-spacciatore-42enne-e-sequestrati-150-g-di-marijuana-280644" rel="bookmark" title="Ronciglione, arrestato spacciatore 42enne e sequestrati 150 g di marijuana">Ronciglione, arrestato spacciatore 42enne e sequestrati 150 g di marijuana</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-01T12:07:29+01:00" >01/12/2018</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/luce-al-colore-la-cromia-dei-sarcofagi-del-museo-civico-di-viterbo-ancora-qualche-giorno-per-visitare-la-mostra-307634" rel="bookmark" class="td-image-wrap " title="Luce al colore. La cromia dei sarcofagi del museo civico di Viterbo, ancora qualche giorno per visitare la mostra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Museo Civico Viterbo" title="Luce al colore. La cromia dei sarcofagi del museo civico di Viterbo, ancora qualche giorno per visitare la mostra" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2020/01/museo-civico_viterbo-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2020/01/museo-civico_viterbo-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/luce-al-colore-la-cromia-dei-sarcofagi-del-museo-civico-di-viterbo-ancora-qualche-giorno-per-visitare-la-mostra-307634" rel="bookmark" title="Luce al colore. La cromia dei sarcofagi del museo civico di Viterbo, ancora qualche giorno per visitare la mostra">Luce al colore. La cromia dei sarcofagi del museo civico di...</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T15:12:58+01:00" >07/01/2020</time></span>                            </div>
</div>
</div>
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/tarquinia/tarquinia-cuore-delletruria-il-grande-romanzo-degli-etruschi-303292" rel="bookmark" class="td-image-wrap " title="Tarquinia cuore dell&#8217;Etruria. Il grande romanzo degli Etruschi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tarquinia cuore dell&#8217;Etruria. Il grande romanzo degli Etruschi" data-type="image_tag" data-img-url="https://www.ontuscia.it/wp-content/uploads/2019/10/acquedotto-tarquinia-100x70.jpg" data-img-retina-url="https://www.ontuscia.it/wp-content/uploads/2019/10/acquedotto-tarquinia-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tarquinia/tarquinia-cuore-delletruria-il-grande-romanzo-degli-etruschi-303292" rel="bookmark" title="Tarquinia cuore dell&#8217;Etruria. Il grande romanzo degli Etruschi">Tarquinia cuore dell&#8217;Etruria. Il grande romanzo degli Etruschi</a></h3>
<div class="td-module-meta-info">
<a href="https://www.ontuscia.it/category/tarquinia" class="td-post-category">Tarquinia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T09:46:07+02:00" >25/10/2019</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.3.4 (rara)
Deploy mode: deploy
uid: 5edbc6550fb1e
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* wrapper */
#td-outer-wrap {
margin: 0 auto;
margin-top: 7px;
}
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
background-color: #ffffff;
}
.articoli-correlati li, .articoli-correlati ul{
line-height: 13px;
font-size: 11px;
font-weight: 900;
}
.articoli-correlati a:hover {
line-height: 13px;
font-size: 11px;
color: #000;
font-weight: 900;
}
/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery("span.td-post-date time").append(function(){
var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
time = time.split(":")[0] + ":" + time.split(":")[1];
return " - "+time;
});
jQuery(function ($) {
$('body').on('click', function (e) {
if (e.target !== this) {
return;
}
window.open(td_ad_background_click_link)
});
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"single","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[319373]");
});
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie segui le indicazioni contenute nella <a href="https://www.ontuscia.it/cookie-policy" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link button">Cookie policy</a>. Chiudendo questo avviso, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin --><script>        
var wppbRecaptchaCallback = function() {
if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
jQuery(".wppb-recaptcha-element").each(function(){
recID = grecaptcha.render( jQuery(this).attr("id"), {
"sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
"error-callback": wppbRecaptchaInitializationError,
});                 
});
window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
}
};
/* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
function wppbRecaptchaInitializationError(){            
window.wppbRecaptchaInitError = true;
//add a captcha field so we do not just let the form submit if we do not have a captcha response
jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="7f586623a1" />');
}
/* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
jQuery( window ).on( "load", function() {
wppbRecaptchaCallback();
});
</script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1828019618988 seconds, on 06-06-20 18:37:41 --><!-- via php -->