<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118 | OnTuscia Quotidiano Viterbo e provincia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ontuscia.it/xmlrpc.php" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg" /><link rel="icon" type="image/png" href="https://www.ontuscia.it/wp-content/uploads/2017/07/16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ontuscia.it/wp-content/uploads/2018/02/logoontuscia-500x242.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed" href="https://www.ontuscia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Feed dei commenti" href="https://www.ontuscia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="OnTuscia Quotidiano Viterbo e provincia &raquo; Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118 Feed dei commenti" href="https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ontuscia.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.ontuscia.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css' href='https://www.ontuscia.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-58afda450dd8433c4051664a5b6b39c3.css' type='text/css' media='all' />
<style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.ontuscia.it/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/pb-add-on-placeholder-labels/assets/js/init.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ontuscia.it\/wp-admin\/admin-ajax.php","security":"6d54b8ab69","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ontuscia.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ontuscia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ontuscia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ontuscia.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Tuscania Volley, è Francesco Barbanti il vice di Paolo Tofoli' href='https://www.ontuscia.it/sport/pallavolo/tuscania-volley-e-francesco-barbanti-il-vice-di-paolo-tofoli-294857' />
<link rel='next' title='Conclusa con successo Agrituscia, la Mostra mercato dell’agricoltura' href='https://www.ontuscia.it/primopiano/conclusa-con-successo-agrituscia-la-mostra-mercato-dellagricoltura-294862' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860" />
<link rel='shortlink' href='https://www.ontuscia.it/?p=294860' />
<link rel="alternate" type="application/json+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fcaprarola%2Fcaprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ontuscia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ontuscia.it%2Fcaprarola%2Fcaprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860&#038;format=xml" />
<meta property="fb:app_id" content="340398096084454" /> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ontuscia.it\/wp-admin\/","wpRestNonce":"773deb8e7b","wpRestUrl":"https:\/\/www.ontuscia.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script data-cfasync="false"> var dFlipLocation = "https://www.ontuscia.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><link rel="amphtml" href="https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860/amp">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19499360-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ontuscia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/category/caprarola",
                    "name": "Caprarola"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860",
                    "name": "Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ontuscia.it/wp-content/uploads/2018/03/cropped-logo-ontuscia-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #cc071e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #cc071e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc071e;
                }
                .tdm-btn-style1 {
					background-color: #cc071e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc071e;
				}
				.tdm-btn-style2 {
				    color: #cc071e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
				
				
				.tdm-menu-btn1 .tds-button1,
				.tdm-menu-btn1 .tds-button6:after {
					background-color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button2:before,
				.tdm-menu-btn1 .tds-button6:before {
				    border-color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button2,
				.tdm-menu-btn1 .tds-button2 i {
				    color: #cc071e;
				}
				.tdm-menu-btn1 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-menu-btn1 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
				
				
				.tdm-menu-btn2 .tds-button1,
				.tdm-menu-btn2 .tds-button6:after {
					background-color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button2:before,
				.tdm-menu-btn2 .tds-button6:before {
				    border-color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button2,
				.tdm-menu-btn2 .tds-button2 i {
				    color: #cc071e;
				}
				.tdm-menu-btn2 .tds-button3 {
				    -webkit-box-shadow: 0 2px 16px #cc071e;
                    -moz-box-shadow: 0 2px 16px #cc071e;
                    box-shadow: 0 2px 16px #cc071e;
				}
				.tdm-menu-btn2 .tds-button3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc071e;
                    -moz-box-shadow: 0 4px 26px #cc071e;
                    box-shadow: 0 4px 26px #cc071e;
				}
</style>


<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="OnTuscia Quotidiano Viterbo e provincia" />
<meta property="og:title" content="Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118" />
<meta property="og:url" content="https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Fino al 15 settembre tutti i giorni ambulanza della Misericordia di Viterbo

Dal 15 giugno al 15 settembre 2019 è attivo a Caprarola il servizio sanitario di urgenza ed emergenza 118 presso la sede ARSIAL situata al chilometro 16,400 della Cassia Cimina.

Il servizio, attivo tutti i giorni (fest" />
<meta property="og:image" content="https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg" />
<meta property="og:image:url" content="https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg" />
<meta property="article:published_time" content="2019-06-17T12:51:36+02:00" />
<meta property="article:modified_time" content="2019-06-17T12:51:36+02:00" />
<meta property="og:updated_time" content="2019-06-17T12:51:36+02:00" />
<meta property="article:section" content="Caprarola" />
<meta property="article:section" content="Evidenza" />
<meta property="article:publisher" content="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" />

<meta itemprop="name" content="Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118" />
<meta itemprop="headline" content="Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118" />
<meta itemprop="description" content="Fino al 15 settembre tutti i giorni ambulanza della Misericordia di Viterbo

Dal 15 giugno al 15 settembre 2019 è attivo a Caprarola il servizio sanitario di urgenza ed emergenza 118 presso la sede ARSIAL situata al chilometro 16,400 della Cassia Cimina.

Il servizio, attivo tutti i giorni (fest" />
<meta itemprop="image" content="https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg" />
<meta itemprop="datePublished" content="2019-06-17" />
<meta itemprop="dateModified" content="2019-06-17T12:51:36+02:00" />
<meta itemprop="author" content="amministratorea" />
 

<meta name="twitter:title" content="Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118" />
<meta name="twitter:url" content="https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860" />
<meta name="twitter:description" content="Fino al 15 settembre tutti i giorni ambulanza della Misericordia di Viterbo

Dal 15 giugno al 15 settembre 2019 è attivo a Caprarola il servizio sanitario di urgenza ed emergenza 118 presso la sede ARSIAL situata al chilometro 16,400 della Cassia Cimina.

Il servizio, attivo tutti i giorni (fest" />
<meta name="twitter:image" content="https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ONTUSCIA" />




<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-294860 single-format-standard caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118 global-block-template-15 single_template_13 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b1c3d4d5d0cbd8dedfd4f1dedfc5c4c2d2d8d09fd8c5" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-178873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-178877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-178874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/provincia">Provincia</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/regione">Regione</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></li>
</ul>
</li>
<li id="menu-item-178875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/baseball">Baseball</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/basket">Basket</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/calcio">Calcio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/motori">Motori</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/rugby">Rugby</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></li>
</ul>
</li>
<li id="menu-item-178878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/commercio">Commercio</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/fisco">Fisco</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/impresa">Impresa</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/industria">Industria</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-178880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/corsi">Corsi</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></li>
</ul>
</li>
<li id="menu-item-181219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a></li>
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-268301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-281848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281848"><a href="https://www.ontuscia.it/comuni">Paesi</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
22 Set 2019 14:39
</div>
</div>
<div class="menu-top-container"><ul id="menu-link-utili" class="top-header-menu"><li id="menu-item-282313" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-282313"><a href="https://www.ontuscia.it/log-in">Login / Registrati</a></li>
<li id="menu-item-207627" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-207627"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-272394" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-272394"><a href="https://www.ontuscia.it/PRIVACY.pdf">Privacy</a></li>
<li id="menu-item-282297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282297"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta OnTuscia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#11637475706b787e7f74517e7f6564627278703f7865" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
<span class="td-visual-hidden">OnTuscia Quotidiano Viterbo e provincia</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d876b9a069db_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="7142093540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile280.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logomobile140.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
</a>
 <a class="td-header-logo td-sticky-disable" href="https://www.ontuscia.it/">
<img class="td-retina-data" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.png" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png" alt="Ontuscia" title="OnTuscia, notizie da Viterbo e Tuscia" />
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178873"><a href="https://www.ontuscia.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178877"><a href="https://www.ontuscia.it/category/cronaca">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d876b9a0742a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_2_5d876b9a0742a"><script>var block_td_uid_2_5d876b9a0742a = new tdBlock();
block_td_uid_2_5d876b9a0742a.id = "td_uid_2_5d876b9a0742a";
block_td_uid_2_5d876b9a0742a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d876b9a0742a_rand","tdc_css_class":"td_uid_2_5d876b9a0742a_rand","tdc_css_class_style":"td_uid_2_5d876b9a0742a_rand_style"}';
block_td_uid_2_5d876b9a0742a.td_column_number = "3";
block_td_uid_2_5d876b9a0742a.block_type = "td_block_mega_menu";
block_td_uid_2_5d876b9a0742a.post_count = "5";
block_td_uid_2_5d876b9a0742a.found_posts = "4480";
block_td_uid_2_5d876b9a0742a.header_color = "";
block_td_uid_2_5d876b9a0742a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d876b9a0742a.max_num_pages = "896";
tdBlocksArray.push(block_td_uid_2_5d876b9a0742a);
</script><div id=td_uid_2_5d876b9a0742a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/talete-il-tar-sospende-lazione-di-commissariamento-su-bagnoregio-301037" rel="bookmark" class="td-image-wrap" title="Talete, il Tar sospende l&#8217;azione di commissariamento su Bagnoregio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/bigiotti-profili-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/bigiotti-profili-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/bigiotti-profili-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Talete, il Tar sospende l&#8217;azione di commissariamento su Bagnoregio" /></a></div> <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/talete-il-tar-sospende-lazione-di-commissariamento-su-bagnoregio-301037" rel="bookmark" title="Talete, il Tar sospende l&#8217;azione di commissariamento su Bagnoregio">Talete, il Tar sospende l&#8217;azione di commissariamento su Bagnoregio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/cotral-adesione-del-42-301026" rel="bookmark" class="td-image-wrap" title="Cotral, adesione del 42%"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/autobus-cotral-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/autobus-cotral-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/autobus-cotral-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cotral, adesione del 42%" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/cotral-adesione-del-42-301026" rel="bookmark" title="Cotral, adesione del 42%">Cotral, adesione del 42%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/arrestato-pregiudicato-per-possesso-di-banconote-false-e-carte-di-credito-clonate-300972" rel="bookmark" class="td-image-wrap" title="Arrestato pregiudicato per possesso di banconote false e carte di credito clonate"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/Carte-credito-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/Carte-credito-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/Carte-credito-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Arrestato pregiudicato per possesso di banconote false e carte di credito clonate" /></a></div> <a href="https://www.ontuscia.it/category/bassano_romano" class="td-post-category">Bassano Romano</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/arrestato-pregiudicato-per-possesso-di-banconote-false-e-carte-di-credito-clonate-300972" rel="bookmark" title="Arrestato pregiudicato per possesso di banconote false e carte di credito clonate">Arrestato pregiudicato per possesso di banconote false e carte di credito&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/denunciato-per-resistenza-e-oltraggio-a-pubblico-ufficiale-anziano-di-blera-300896" rel="bookmark" class="td-image-wrap" title="Denunciato per resistenza e oltraggio a pubblico ufficiale anziano di Blera"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/05/carabinieri-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/05/carabinieri-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/05/carabinieri-436x251.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Denunciato per resistenza e oltraggio a pubblico ufficiale anziano di Blera" /></a></div> <a href="https://www.ontuscia.it/category/blera" class="td-post-category">Blera</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/denunciato-per-resistenza-e-oltraggio-a-pubblico-ufficiale-anziano-di-blera-300896" rel="bookmark" title="Denunciato per resistenza e oltraggio a pubblico ufficiale anziano di Blera">Denunciato per resistenza e oltraggio a pubblico ufficiale anziano di Blera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/polizia-di-stato-gli-esiti-delle-attivita-presso-le-stazioni-ferroviarie-del-lazio-ed-a-bordo-treno-300750" rel="bookmark" class="td-image-wrap" title="Polizia di Stato, gli esiti delle attività presso le stazioni ferroviarie del lazio ed a bordo treno"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/polizia-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/polizia-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/polizia-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Polizia di Stato, gli esiti delle attività presso le stazioni ferroviarie del lazio ed a bordo treno" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/polizia-di-stato-gli-esiti-delle-attivita-presso-le-stazioni-ferroviarie-del-lazio-ed-a-bordo-treno-300750" rel="bookmark" title="Polizia di Stato, gli esiti delle attività presso le stazioni ferroviarie del lazio ed a bordo treno">Polizia di Stato, gli esiti delle attività presso le stazioni ferroviarie&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d876b9a0742a" data-td_block_id="td_uid_2_5d876b9a0742a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d876b9a0742a" data-td_block_id="td_uid_2_5d876b9a0742a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178874"><a href="https://www.ontuscia.it/category/politica">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d876b9a08756_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_3_5d876b9a08756"><script>var block_td_uid_3_5d876b9a08756 = new tdBlock();
block_td_uid_3_5d876b9a08756.id = "td_uid_3_5d876b9a08756";
block_td_uid_3_5d876b9a08756.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d876b9a08756_rand","tdc_css_class":"td_uid_3_5d876b9a08756_rand","tdc_css_class_style":"td_uid_3_5d876b9a08756_rand_style"}';
block_td_uid_3_5d876b9a08756.td_column_number = "3";
block_td_uid_3_5d876b9a08756.block_type = "td_block_mega_menu";
block_td_uid_3_5d876b9a08756.post_count = "4";
block_td_uid_3_5d876b9a08756.found_posts = "7376";
block_td_uid_3_5d876b9a08756.header_color = "";
block_td_uid_3_5d876b9a08756.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d876b9a08756.max_num_pages = "1844";
tdBlocksArray.push(block_td_uid_3_5d876b9a08756);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5d876b9a08756" id="td_uid_4_5d876b9a08b32" data-td_block_id="td_uid_3_5d876b9a08756" data-td_filter_value="" href="https://www.ontuscia.it/category/politica">Tutti</a><a class="mega-menu-sub-cat-td_uid_3_5d876b9a08756" id="td_uid_5_5d876b9a08b56" data-td_block_id="td_uid_3_5d876b9a08756" data-td_filter_value="5348" href="https://www.ontuscia.it/category/politica/nazionale_politica">Nazionale</a><a class="mega-menu-sub-cat-td_uid_3_5d876b9a08756" id="td_uid_6_5d876b9a08b78" data-td_block_id="td_uid_3_5d876b9a08756" data-td_filter_value="8" href="https://www.ontuscia.it/category/politica/provincia">Provincia</a><a class="mega-menu-sub-cat-td_uid_3_5d876b9a08756" id="td_uid_7_5d876b9a08b95" data-td_block_id="td_uid_3_5d876b9a08756" data-td_filter_value="9" href="https://www.ontuscia.it/category/politica/regione">Regione</a><a class="mega-menu-sub-cat-td_uid_3_5d876b9a08756" id="td_uid_8_5d876b9a08bb1" data-td_block_id="td_uid_3_5d876b9a08756" data-td_filter_value="6878" href="https://www.ontuscia.it/category/politica/sindacale">Sindacale</a></div></div><div id=td_uid_3_5d876b9a08756 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/montefiascone-ritornate-in-dignita-le-curve-della-provinciale-del-lago-301111" rel="bookmark" class="td-image-wrap" title="Montefiascone, ritornate in dignità le curve della provinciale del Lago"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/curve-lago-montefiascone-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/curve-lago-montefiascone-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/curve-lago-montefiascone-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montefiascone, ritornate in dignità le curve della provinciale del Lago" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/montefiascone-ritornate-in-dignita-le-curve-della-provinciale-del-lago-301111" rel="bookmark" title="Montefiascone, ritornate in dignità le curve della provinciale del Lago">Montefiascone, ritornate in dignità le curve della provinciale del Lago</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/erbetti-m5s-viterbo-il-centro-storico-muore-quando-lamministrazione-e-inesistente-o-peggio-si-arrende-senza-nemmeno-provarci-301107" rel="bookmark" class="td-image-wrap" title="Erbetti (M5S Viterbo): Il centro storico muore quando l’amministrazione è inesistente, o peggio si arrende senza nemmeno provarci"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/02/centro-viterbo-via_s_andrea-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/02/centro-viterbo-via_s_andrea-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/02/centro-viterbo-via_s_andrea-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Erbetti (M5S Viterbo): Il centro storico muore quando l’amministrazione è inesistente, o peggio si arrende senza nemmeno provarci" /></a></div> <a href="https://www.ontuscia.it/category/politica" class="td-post-category">Politica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/erbetti-m5s-viterbo-il-centro-storico-muore-quando-lamministrazione-e-inesistente-o-peggio-si-arrende-senza-nemmeno-provarci-301107" rel="bookmark" title="Erbetti (M5S Viterbo): Il centro storico muore quando l’amministrazione è inesistente, o peggio si arrende senza nemmeno provarci">Erbetti (M5S Viterbo): Il centro storico muore quando l’amministrazione è inesistente,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/dare-ai-giovani-lopportunita-di-essere-protagonisti-nel-mondo-301096" rel="bookmark" class="td-image-wrap" title="Dare ai giovani l’opportunità di essere protagonisti nel Mondo "><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/fioroni-aldo-moro-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/fioroni-aldo-moro-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/fioroni-aldo-moro-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Dare ai giovani l’opportunità di essere protagonisti nel Mondo " /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/dare-ai-giovani-lopportunita-di-essere-protagonisti-nel-mondo-301096" rel="bookmark" title="Dare ai giovani l’opportunità di essere protagonisti nel Mondo ">Dare ai giovani l’opportunità di essere protagonisti nel Mondo </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/programmare-il-futuro-la-sfida-della-politica-per-le-persone-301052" rel="bookmark" class="td-image-wrap" title="Programmare il futuro, la sfida della Politica per le persone"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/palazzo-orsini-mugnano-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/palazzo-orsini-mugnano-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/palazzo-orsini-mugnano-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Programmare il futuro, la sfida della Politica per le persone" /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/programmare-il-futuro-la-sfida-della-politica-per-le-persone-301052" rel="bookmark" title="Programmare il futuro, la sfida della Politica per le persone">Programmare il futuro, la sfida della Politica per le persone</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d876b9a08756" data-td_block_id="td_uid_3_5d876b9a08756"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d876b9a08756" data-td_block_id="td_uid_3_5d876b9a08756"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178875"><a href="https://www.ontuscia.it/category/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d876b9a0d153_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_9_5d876b9a0d153"><script>var block_td_uid_9_5d876b9a0d153 = new tdBlock();
block_td_uid_9_5d876b9a0d153.id = "td_uid_9_5d876b9a0d153";
block_td_uid_9_5d876b9a0d153.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d876b9a0d153_rand","tdc_css_class":"td_uid_9_5d876b9a0d153_rand","tdc_css_class_style":"td_uid_9_5d876b9a0d153_rand_style"}';
block_td_uid_9_5d876b9a0d153.td_column_number = "3";
block_td_uid_9_5d876b9a0d153.block_type = "td_block_mega_menu";
block_td_uid_9_5d876b9a0d153.post_count = "4";
block_td_uid_9_5d876b9a0d153.found_posts = "7734";
block_td_uid_9_5d876b9a0d153.header_color = "";
block_td_uid_9_5d876b9a0d153.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d876b9a0d153.max_num_pages = "1934";
tdBlocksArray.push(block_td_uid_9_5d876b9a0d153);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d876b9a0d153" id="td_uid_10_5d876b9a0d555" data-td_block_id="td_uid_9_5d876b9a0d153" data-td_filter_value="" href="https://www.ontuscia.it/category/sport">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5d876b9a0d153" id="td_uid_11_5d876b9a0d577" data-td_block_id="td_uid_9_5d876b9a0d153" data-td_filter_value="1208" href="https://www.ontuscia.it/category/sport/atletica_leggera">Atletica leggera</a><a class="mega-menu-sub-cat-td_uid_9_5d876b9a0d153" id="td_uid_12_5d876b9a0d59a" data-td_block_id="td_uid_9_5d876b9a0d153" data-td_filter_value="109443" href="https://www.ontuscia.it/category/sport/baseball">Baseball</a><a class="mega-menu-sub-cat-td_uid_9_5d876b9a0d153" id="td_uid_13_5d876b9a0d5b8" data-td_block_id="td_uid_9_5d876b9a0d153" data-td_filter_value="13" href="https://www.ontuscia.it/category/sport/basket">Basket</a><a class="mega-menu-sub-cat-td_uid_9_5d876b9a0d153" id="td_uid_14_5d876b9a0d5d3" data-td_block_id="td_uid_9_5d876b9a0d153" data-td_filter_value="12" href="https://www.ontuscia.it/category/sport/calcio">Calcio</a><a class="mega-menu-sub-cat-td_uid_9_5d876b9a0d153" id="td_uid_15_5d876b9a0d5ee" data-td_block_id="td_uid_9_5d876b9a0d153" data-td_filter_value="6881" href="https://www.ontuscia.it/category/sport/ciclismo">Ciclismo</a><a class="mega-menu-sub-cat-td_uid_9_5d876b9a0d153" id="td_uid_16_5d876b9a0d609" data-td_block_id="td_uid_9_5d876b9a0d153" data-td_filter_value="11" href="https://www.ontuscia.it/category/sport/motori">Motori</a><a class="mega-menu-sub-cat-td_uid_9_5d876b9a0d153" id="td_uid_17_5d876b9a0d623" data-td_block_id="td_uid_9_5d876b9a0d153" data-td_filter_value="135958" href="https://www.ontuscia.it/category/sport/nuoto">Nuoto</a><a class="mega-menu-sub-cat-td_uid_9_5d876b9a0d153" id="td_uid_18_5d876b9a0d63e" data-td_block_id="td_uid_9_5d876b9a0d153" data-td_filter_value="41" href="https://www.ontuscia.it/category/sport/rugby">Rugby</a><a class="mega-menu-sub-cat-td_uid_9_5d876b9a0d153" id="td_uid_19_5d876b9a0d658" data-td_block_id="td_uid_9_5d876b9a0d153" data-td_filter_value="40" href="https://www.ontuscia.it/category/sport/pallavolo">Volley</a></div></div><div id=td_uid_9_5d876b9a0d153 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/montefiascone-batte-villaba-o-m-per-due-reti-a-zero-301101" rel="bookmark" class="td-image-wrap" title="Montefiascone batte Villaba O.M. per due reti a zero"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/montefiascone-villalba1-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/montefiascone-villalba1-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/montefiascone-villalba1-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montefiascone batte Villaba O.M. per due reti a zero" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/montefiascone-batte-villaba-o-m-per-due-reti-a-zero-301101" rel="bookmark" title="Montefiascone batte Villaba O.M. per due reti a zero">Montefiascone batte Villaba O.M. per due reti a zero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/pallavolo/trofeo-pmb-il-tuscania-affronta-sora-superlega-e-calci-a2-301079" rel="bookmark" class="td-image-wrap" title="Trofeo PM&#038;B, il Tuscania affronta Sora (Superlega) e Calci (A2)"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/Tuscania-1920-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/Tuscania-1920-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/Tuscania-1920-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trofeo PM&#038;B, il Tuscania affronta Sora (Superlega) e Calci (A2)" /></a></div> <a href="https://www.ontuscia.it/category/tuscania" class="td-post-category">Tuscania</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/pallavolo/trofeo-pmb-il-tuscania-affronta-sora-superlega-e-calci-a2-301079" rel="bookmark" title="Trofeo PM&#038;B, il Tuscania affronta Sora (Superlega) e Calci (A2)">Trofeo PM&#038;B, il Tuscania affronta Sora (Superlega) e Calci (A2)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/basket/stasera-al-palamale-la-stella-azzurra-ortoetruria-nel-iv-memorial-ugo-rotelli-301074" rel="bookmark" class="td-image-wrap" title="Stasera al Palamalè la Stella Azzurra-Ortoetruria nel &#8220;IV Memorial Ugo Rotelli&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/palamalè-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/palamalè-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/09/palamalè-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Stasera al Palamalè la Stella Azzurra-Ortoetruria nel &#8220;IV Memorial Ugo Rotelli&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/sport/basket" class="td-post-category">Basket</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/basket/stasera-al-palamale-la-stella-azzurra-ortoetruria-nel-iv-memorial-ugo-rotelli-301074" rel="bookmark" title="Stasera al Palamalè la Stella Azzurra-Ortoetruria nel &#8220;IV Memorial Ugo Rotelli&#8221;">Stasera al Palamalè la Stella Azzurra-Ortoetruria nel &#8220;IV Memorial Ugo Rotelli&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sport/calcio/flaminia-calcio-tutto-pronto-per-il-derby-di-domani-301049" rel="bookmark" class="td-image-wrap" title="Flaminia Calcio: tutto pronto per il derby di domani"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/allievi-flaminia-2019-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/allievi-flaminia-2019-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/allievi-flaminia-2019-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Flaminia Calcio: tutto pronto per il derby di domani" /></a></div> <a href="https://www.ontuscia.it/category/sport/calcio" class="td-post-category">Calcio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sport/calcio/flaminia-calcio-tutto-pronto-per-il-derby-di-domani-301049" rel="bookmark" title="Flaminia Calcio: tutto pronto per il derby di domani">Flaminia Calcio: tutto pronto per il derby di domani</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d876b9a0d153" data-td_block_id="td_uid_9_5d876b9a0d153"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d876b9a0d153" data-td_block_id="td_uid_9_5d876b9a0d153"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178878"><a href="https://www.ontuscia.it/category/economia">Economia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d876b9a15b77_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_20_5d876b9a15b77"><script>var block_td_uid_20_5d876b9a15b77 = new tdBlock();
block_td_uid_20_5d876b9a15b77.id = "td_uid_20_5d876b9a15b77";
block_td_uid_20_5d876b9a15b77.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d876b9a15b77_rand","tdc_css_class":"td_uid_20_5d876b9a15b77_rand","tdc_css_class_style":"td_uid_20_5d876b9a15b77_rand_style"}';
block_td_uid_20_5d876b9a15b77.td_column_number = "3";
block_td_uid_20_5d876b9a15b77.block_type = "td_block_mega_menu";
block_td_uid_20_5d876b9a15b77.post_count = "4";
block_td_uid_20_5d876b9a15b77.found_posts = "2774";
block_td_uid_20_5d876b9a15b77.header_color = "";
block_td_uid_20_5d876b9a15b77.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d876b9a15b77.max_num_pages = "694";
tdBlocksArray.push(block_td_uid_20_5d876b9a15b77);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d876b9a15b77" id="td_uid_21_5d876b9a15f3a" data-td_block_id="td_uid_20_5d876b9a15b77" data-td_filter_value="" href="https://www.ontuscia.it/category/economia">Tutti</a><a class="mega-menu-sub-cat-td_uid_20_5d876b9a15b77" id="td_uid_22_5d876b9a15f5c" data-td_block_id="td_uid_20_5d876b9a15b77" data-td_filter_value="19" href="https://www.ontuscia.it/category/economia/agricoltura">Agricoltura</a><a class="mega-menu-sub-cat-td_uid_20_5d876b9a15b77" id="td_uid_23_5d876b9a15f7f" data-td_block_id="td_uid_20_5d876b9a15b77" data-td_filter_value="17" href="https://www.ontuscia.it/category/economia/artigianato">Artigianato</a><a class="mega-menu-sub-cat-td_uid_20_5d876b9a15b77" id="td_uid_24_5d876b9a15f9d" data-td_block_id="td_uid_20_5d876b9a15b77" data-td_filter_value="21" href="https://www.ontuscia.it/category/economia/commercio">Commercio</a><a class="mega-menu-sub-cat-td_uid_20_5d876b9a15b77" id="td_uid_25_5d876b9a15fb9" data-td_block_id="td_uid_20_5d876b9a15b77" data-td_filter_value="16" href="https://www.ontuscia.it/category/economia/fisco">Fisco</a><a class="mega-menu-sub-cat-td_uid_20_5d876b9a15b77" id="td_uid_26_5d876b9a15fd4" data-td_block_id="td_uid_20_5d876b9a15b77" data-td_filter_value="42" href="https://www.ontuscia.it/category/economia/impresa">Impresa</a><a class="mega-menu-sub-cat-td_uid_20_5d876b9a15b77" id="td_uid_27_5d876b9a15fef" data-td_block_id="td_uid_20_5d876b9a15b77" data-td_filter_value="18" href="https://www.ontuscia.it/category/economia/industria">Industria</a><a class="mega-menu-sub-cat-td_uid_20_5d876b9a15b77" id="td_uid_28_5d876b9a16009" data-td_block_id="td_uid_20_5d876b9a15b77" data-td_filter_value="20" href="https://www.ontuscia.it/category/economia/turismo">Turismo</a></div></div><div id=td_uid_20_5d876b9a15b77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/montefiascone-ritornate-in-dignita-le-curve-della-provinciale-del-lago-301111" rel="bookmark" class="td-image-wrap" title="Montefiascone, ritornate in dignità le curve della provinciale del Lago"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/curve-lago-montefiascone-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/curve-lago-montefiascone-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/curve-lago-montefiascone-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montefiascone, ritornate in dignità le curve della provinciale del Lago" /></a></div> <a href="https://www.ontuscia.it/category/economia" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/montefiascone-ritornate-in-dignita-le-curve-della-provinciale-del-lago-301111" rel="bookmark" title="Montefiascone, ritornate in dignità le curve della provinciale del Lago">Montefiascone, ritornate in dignità le curve della provinciale del Lago</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/economia/montefiascone-una-vendemmia-alla-grande-301044" rel="bookmark" class="td-image-wrap" title="Montefiascone, una vendemmia alla grande"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/uva-vendemmia-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/uva-vendemmia-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/uva-vendemmia-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Montefiascone, una vendemmia alla grande" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/economia/montefiascone-una-vendemmia-alla-grande-301044" rel="bookmark" title="Montefiascone, una vendemmia alla grande">Montefiascone, una vendemmia alla grande</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/talete-il-tar-sospende-lazione-di-commissariamento-su-bagnoregio-301037" rel="bookmark" class="td-image-wrap" title="Talete, il Tar sospende l&#8217;azione di commissariamento su Bagnoregio"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/bigiotti-profili-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/bigiotti-profili-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/bigiotti-profili-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Talete, il Tar sospende l&#8217;azione di commissariamento su Bagnoregio" /></a></div> <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/talete-il-tar-sospende-lazione-di-commissariamento-su-bagnoregio-301037" rel="bookmark" title="Talete, il Tar sospende l&#8217;azione di commissariamento su Bagnoregio">Talete, il Tar sospende l&#8217;azione di commissariamento su Bagnoregio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/cronaca/cotral-adesione-del-42-301026" rel="bookmark" class="td-image-wrap" title="Cotral, adesione del 42%"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/05/autobus-cotral-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/autobus-cotral-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/05/autobus-cotral-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cotral, adesione del 42%" /></a></div> <a href="https://www.ontuscia.it/category/cronaca" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/cronaca/cotral-adesione-del-42-301026" rel="bookmark" title="Cotral, adesione del 42%">Cotral, adesione del 42%</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d876b9a15b77" data-td_block_id="td_uid_20_5d876b9a15b77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5d876b9a15b77" data-td_block_id="td_uid_20_5d876b9a15b77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-178880"><a href="https://www.ontuscia.it/category/societa">Società</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5d876b9a1d28a_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_29_5d876b9a1d28a"><script>var block_td_uid_29_5d876b9a1d28a = new tdBlock();
block_td_uid_29_5d876b9a1d28a.id = "td_uid_29_5d876b9a1d28a";
block_td_uid_29_5d876b9a1d28a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5d876b9a1d28a_rand","tdc_css_class":"td_uid_29_5d876b9a1d28a_rand","tdc_css_class_style":"td_uid_29_5d876b9a1d28a_rand_style"}';
block_td_uid_29_5d876b9a1d28a.td_column_number = "3";
block_td_uid_29_5d876b9a1d28a.block_type = "td_block_mega_menu";
block_td_uid_29_5d876b9a1d28a.post_count = "4";
block_td_uid_29_5d876b9a1d28a.found_posts = "10979";
block_td_uid_29_5d876b9a1d28a.header_color = "";
block_td_uid_29_5d876b9a1d28a.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d876b9a1d28a.max_num_pages = "2745";
tdBlocksArray.push(block_td_uid_29_5d876b9a1d28a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d876b9a1d28a" id="td_uid_30_5d876b9a1d678" data-td_block_id="td_uid_29_5d876b9a1d28a" data-td_filter_value="" href="https://www.ontuscia.it/category/societa">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5d876b9a1d28a" id="td_uid_31_5d876b9a1d69b" data-td_block_id="td_uid_29_5d876b9a1d28a" data-td_filter_value="43" href="https://www.ontuscia.it/category/societa/annunciavvisi">Annunci&amp;Avvisi</a><a class="mega-menu-sub-cat-td_uid_29_5d876b9a1d28a" id="td_uid_32_5d876b9a1d6be" data-td_block_id="td_uid_29_5d876b9a1d28a" data-td_filter_value="31" href="https://www.ontuscia.it/category/societa/corsi">Corsi</a><a class="mega-menu-sub-cat-td_uid_29_5d876b9a1d28a" id="td_uid_33_5d876b9a1d6db" data-td_block_id="td_uid_29_5d876b9a1d28a" data-td_filter_value="24" href="https://www.ontuscia.it/category/societa/cultura">Cultura</a><a class="mega-menu-sub-cat-td_uid_29_5d876b9a1d28a" id="td_uid_34_5d876b9a1d6fe" data-td_block_id="td_uid_29_5d876b9a1d28a" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_29_5d876b9a1d28a" id="td_uid_35_5d876b9a1d721" data-td_block_id="td_uid_29_5d876b9a1d28a" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a><a class="mega-menu-sub-cat-td_uid_29_5d876b9a1d28a" id="td_uid_36_5d876b9a1d744" data-td_block_id="td_uid_29_5d876b9a1d28a" data-td_filter_value="34" href="https://www.ontuscia.it/category/societa/eventi">Eventi</a></div></div><div id=td_uid_29_5d876b9a1d28a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/viterbo/giustizia-per-spes-il-pastore-tedesco-gettato-in-una-fogna-a-grotte-santo-stefano-301105" rel="bookmark" class="td-image-wrap" title="Giustizia per Spes, il pastore tedesco gettato in una fogna a Grotte Santo Stefano"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/cane-pastore-tedesco-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/cane-pastore-tedesco-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/cane-pastore-tedesco-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Giustizia per Spes, il pastore tedesco gettato in una fogna a Grotte Santo Stefano" /></a></div> <a href="https://www.ontuscia.it/category/evidenza-v" class="td-post-category">Evidenza</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/viterbo/giustizia-per-spes-il-pastore-tedesco-gettato-in-una-fogna-a-grotte-santo-stefano-301105" rel="bookmark" title="Giustizia per Spes, il pastore tedesco gettato in una fogna a Grotte Santo Stefano">Giustizia per Spes, il pastore tedesco gettato in una fogna a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/spettacolo/concerto-per-s-rosa-da-viterbo-del-duo-ut-unum-sint-strumenti-di-pace-delle-sorelle-daniela-e-raffaella-sabatini-301056" rel="bookmark" class="td-image-wrap" title="Concerto per S. Rosa da Viterbo del Duo &#8220;Ut Unum sint-Strumenti di Pace&#8221; delle sorelle Daniela e Raffaella Sabatini"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/duo-sabatini-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/duo-sabatini-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/duo-sabatini-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Concerto per S. Rosa da Viterbo del Duo &#8220;Ut Unum sint-Strumenti di Pace&#8221; delle sorelle Daniela e Raffaella Sabatini" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura/spettacolo" class="td-post-category">Spettacolo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/spettacolo/concerto-per-s-rosa-da-viterbo-del-duo-ut-unum-sint-strumenti-di-pace-delle-sorelle-daniela-e-raffaella-sabatini-301056" rel="bookmark" title="Concerto per S. Rosa da Viterbo del Duo &#8220;Ut Unum sint-Strumenti di Pace&#8221; delle sorelle Daniela e Raffaella Sabatini">Concerto per S. Rosa da Viterbo del Duo &#8220;Ut Unum sint-Strumenti&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/politica/programmare-il-futuro-la-sfida-della-politica-per-le-persone-301052" rel="bookmark" class="td-image-wrap" title="Programmare il futuro, la sfida della Politica per le persone"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/palazzo-orsini-mugnano-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/palazzo-orsini-mugnano-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/palazzo-orsini-mugnano-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Programmare il futuro, la sfida della Politica per le persone" /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/politica/programmare-il-futuro-la-sfida-della-politica-per-le-persone-301052" rel="bookmark" title="Programmare il futuro, la sfida della Politica per le persone">Programmare il futuro, la sfida della Politica per le persone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/eventi/sold-out-al-teatro-dellunione-per-donne-in-opera-301047" rel="bookmark" class="td-image-wrap" title="Sold out al Teatro dell’Unione per “Donne in Opera”"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Teatro-Unione-VT-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Teatro-Unione-VT-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/Foto-G-de-Zanet-Teatro-Unione-VT-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sold out al Teatro dell’Unione per “Donne in Opera”" /></a></div> <a href="https://www.ontuscia.it/category/societa/eventi" class="td-post-category">Eventi</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/eventi/sold-out-al-teatro-dellunione-per-donne-in-opera-301047" rel="bookmark" title="Sold out al Teatro dell’Unione per “Donne in Opera”">Sold out al Teatro dell’Unione per “Donne in Opera”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d876b9a1d28a" data-td_block_id="td_uid_29_5d876b9a1d28a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5d876b9a1d28a" data-td_block_id="td_uid_29_5d876b9a1d28a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-181219"><a href="https://www.ontuscia.it/category/societa/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5d876b9a23b41_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_37_5d876b9a23b41"><script>var block_td_uid_37_5d876b9a23b41 = new tdBlock();
block_td_uid_37_5d876b9a23b41.id = "td_uid_37_5d876b9a23b41";
block_td_uid_37_5d876b9a23b41.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5d876b9a23b41_rand","tdc_css_class":"td_uid_37_5d876b9a23b41_rand","tdc_css_class_style":"td_uid_37_5d876b9a23b41_rand_style"}';
block_td_uid_37_5d876b9a23b41.td_column_number = "3";
block_td_uid_37_5d876b9a23b41.block_type = "td_block_mega_menu";
block_td_uid_37_5d876b9a23b41.post_count = "4";
block_td_uid_37_5d876b9a23b41.found_posts = "4074";
block_td_uid_37_5d876b9a23b41.header_color = "";
block_td_uid_37_5d876b9a23b41.ajax_pagination_infinite_stop = "";
block_td_uid_37_5d876b9a23b41.max_num_pages = "1019";
tdBlocksArray.push(block_td_uid_37_5d876b9a23b41);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5d876b9a23b41" id="td_uid_38_5d876b9a23d98" data-td_block_id="td_uid_37_5d876b9a23b41" data-td_filter_value="" href="https://www.ontuscia.it/category/societa/cultura">Tutti</a><a class="mega-menu-sub-cat-td_uid_37_5d876b9a23b41" id="td_uid_39_5d876b9a23dc4" data-td_block_id="td_uid_37_5d876b9a23b41" data-td_filter_value="25" href="https://www.ontuscia.it/category/societa/cultura/arte">Arte</a><a class="mega-menu-sub-cat-td_uid_37_5d876b9a23b41" id="td_uid_40_5d876b9a23ded" data-td_block_id="td_uid_37_5d876b9a23b41" data-td_filter_value="6850" href="https://www.ontuscia.it/category/societa/cultura/spettacolo">Spettacolo</a></div></div><div id=td_uid_37_5d876b9a23b41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/spettacolo/concerto-per-s-rosa-da-viterbo-del-duo-ut-unum-sint-strumenti-di-pace-delle-sorelle-daniela-e-raffaella-sabatini-301056" rel="bookmark" class="td-image-wrap" title="Concerto per S. Rosa da Viterbo del Duo &#8220;Ut Unum sint-Strumenti di Pace&#8221; delle sorelle Daniela e Raffaella Sabatini"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/11/duo-sabatini-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/11/duo-sabatini-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/11/duo-sabatini-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Concerto per S. Rosa da Viterbo del Duo &#8220;Ut Unum sint-Strumenti di Pace&#8221; delle sorelle Daniela e Raffaella Sabatini" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura/spettacolo" class="td-post-category">Spettacolo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/spettacolo/concerto-per-s-rosa-da-viterbo-del-duo-ut-unum-sint-strumenti-di-pace-delle-sorelle-daniela-e-raffaella-sabatini-301056" rel="bookmark" title="Concerto per S. Rosa da Viterbo del Duo &#8220;Ut Unum sint-Strumenti di Pace&#8221; delle sorelle Daniela e Raffaella Sabatini">Concerto per S. Rosa da Viterbo del Duo &#8220;Ut Unum sint-Strumenti&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/sabato-5-ottobre-la-premiazione-della-26-edizione-del-roncio-doro-citta-di-ronciglione-301039" rel="bookmark" class="td-image-wrap" title="Sabato 5 ottobre la premiazione della 26^ edizione del “Roncio d’Oro Città di Ronciglione”."><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/Roncio-dOro-2019-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/Roncio-dOro-2019-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/Roncio-dOro-2019-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sabato 5 ottobre la premiazione della 26^ edizione del “Roncio d’Oro Città di Ronciglione”." /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/sabato-5-ottobre-la-premiazione-della-26-edizione-del-roncio-doro-citta-di-ronciglione-301039" rel="bookmark" title="Sabato 5 ottobre la premiazione della 26^ edizione del “Roncio d’Oro Città di Ronciglione”.">Sabato 5 ottobre la premiazione della 26^ edizione del “Roncio d’Oro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/tuscania/trasmissioni-tdv13-festival-delle-arti-sceniche-contemporanee-301028" rel="bookmark" class="td-image-wrap" title="TRASMISSIONI, TDV13 festival delle arti sceniche contemporanee"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/07/tuscania-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="TRASMISSIONI, TDV13 festival delle arti sceniche contemporanee" /></a></div> <a href="https://www.ontuscia.it/category/societa/cultura/spettacolo" class="td-post-category">Spettacolo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/tuscania/trasmissioni-tdv13-festival-delle-arti-sceniche-contemporanee-301028" rel="bookmark" title="TRASMISSIONI, TDV13 festival delle arti sceniche contemporanee">TRASMISSIONI, TDV13 festival delle arti sceniche contemporanee</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/societa/cultura/civita-di-bagnoregio-patrimonio-unesco-consegnato-il-dossier-di-candidatura-300975" rel="bookmark" class="td-image-wrap" title="Civita di Bagnoregio patrimonio Unesco, consegnato il dossier di candidatura"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/logo-unesco-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/logo-unesco-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/logo-unesco-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Civita di Bagnoregio patrimonio Unesco, consegnato il dossier di candidatura" /></a></div> <a href="https://www.ontuscia.it/category/bagnoregio" class="td-post-category">Bagnoregio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/societa/cultura/civita-di-bagnoregio-patrimonio-unesco-consegnato-il-dossier-di-candidatura-300975" rel="bookmark" title="Civita di Bagnoregio patrimonio Unesco, consegnato il dossier di candidatura">Civita di Bagnoregio patrimonio Unesco, consegnato il dossier di candidatura</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5d876b9a23b41" data-td_block_id="td_uid_37_5d876b9a23b41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5d876b9a23b41" data-td_block_id="td_uid_37_5d876b9a23b41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-268301"><a href="https://www.ontuscia.it/category/sanita">Sanità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5d876b9a260cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td_ajax_preloading_preload_all" data-td-block-uid="td_uid_41_5d876b9a260cf"><script>var block_td_uid_41_5d876b9a260cf = new tdBlock();
block_td_uid_41_5d876b9a260cf.id = "td_uid_41_5d876b9a260cf";
block_td_uid_41_5d876b9a260cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5d876b9a260cf_rand","tdc_css_class":"td_uid_41_5d876b9a260cf_rand","tdc_css_class_style":"td_uid_41_5d876b9a260cf_rand_style"}';
block_td_uid_41_5d876b9a260cf.td_column_number = "3";
block_td_uid_41_5d876b9a260cf.block_type = "td_block_mega_menu";
block_td_uid_41_5d876b9a260cf.post_count = "4";
block_td_uid_41_5d876b9a260cf.found_posts = "1859";
block_td_uid_41_5d876b9a260cf.header_color = "";
block_td_uid_41_5d876b9a260cf.ajax_pagination_infinite_stop = "";
block_td_uid_41_5d876b9a260cf.max_num_pages = "465";
tdBlocksArray.push(block_td_uid_41_5d876b9a260cf);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5d876b9a260cf" id="td_uid_42_5d876b9a264a3" data-td_block_id="td_uid_41_5d876b9a260cf" data-td_filter_value="" href="https://www.ontuscia.it/category/sanita">Tutti</a><a class="mega-menu-sub-cat-td_uid_41_5d876b9a260cf" id="td_uid_43_5d876b9a264c6" data-td_block_id="td_uid_41_5d876b9a260cf" data-td_filter_value="1" href="https://www.ontuscia.it/category/sanita/ambiente">Ambiente</a></div></div><div id=td_uid_41_5d876b9a260cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/il-tavolo-per-la-pace-prosegue-il-proprio-impegno-per-la-difesa-dellambiente-301099" rel="bookmark" class="td-image-wrap" title="Il Tavolo per la pace prosegue il proprio impegno per la difesa dell’ambiente"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/08/plastica-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/08/plastica-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/08/plastica-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Il Tavolo per la pace prosegue il proprio impegno per la difesa dell’ambiente" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/il-tavolo-per-la-pace-prosegue-il-proprio-impegno-per-la-difesa-dellambiente-301099" rel="bookmark" title="Il Tavolo per la pace prosegue il proprio impegno per la difesa dell’ambiente">Il Tavolo per la pace prosegue il proprio impegno per la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/regione-cacciatore-m5s-approvata-legge-compost-puntiamo-ad-una-gestione-dei-rifiuti-realmente-green-e-sostenibile-300843" rel="bookmark" class="td-image-wrap" title="Regione, Cacciatore (M5S): Approvata legge compost, puntiamo ad una gestione dei rifiuti realmente green e sostenibile"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/08/rifiuti-organici-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/08/rifiuti-organici-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/08/rifiuti-organici-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Regione, Cacciatore (M5S): Approvata legge compost, puntiamo ad una gestione dei rifiuti realmente green e sostenibile" /></a></div> <a href="https://www.ontuscia.it/category/sanita/ambiente" class="td-post-category">Ambiente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/regione-cacciatore-m5s-approvata-legge-compost-puntiamo-ad-una-gestione-dei-rifiuti-realmente-green-e-sostenibile-300843" rel="bookmark" title="Regione, Cacciatore (M5S): Approvata legge compost, puntiamo ad una gestione dei rifiuti realmente green e sostenibile">Regione, Cacciatore (M5S): Approvata legge compost, puntiamo ad una gestione dei&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/sanita-damato-18-mln-di-prestazioni-in-case-della-salute-nel-primo-semestre-300649" rel="bookmark" class="td-image-wrap" title="Sanità, D&#8217;Amato: &#8220;1,8 mln di prestazioni in Case della Salute nel primo semestre&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/01/pronto-soccorso-e1547199619273-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/01/pronto-soccorso-e1547199619273-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2018/01/pronto-soccorso-e1547199619273-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Sanità, D&#8217;Amato: &#8220;1,8 mln di prestazioni in Case della Salute nel primo semestre&#8221;" /></a></div> <a href="https://www.ontuscia.it/category/sanita" class="td-post-category">Sanità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/sanita-damato-18-mln-di-prestazioni-in-case-della-salute-nel-primo-semestre-300649" rel="bookmark" title="Sanità, D&#8217;Amato: &#8220;1,8 mln di prestazioni in Case della Salute nel primo semestre&#8221;">Sanità, D&#8217;Amato: &#8220;1,8 mln di prestazioni in Case della Salute nel&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/sanita/ambiente/fitosanitari-in-agricoltura-coretti-aumento-coltivazioni-nocciola-grande-opportunita-si-a-confronto-costruttivo-ed-equilibri-condivisi-300564" rel="bookmark" class="td-image-wrap" title="Fitosanitari in agricoltura, Coretti: &#8216;Aumento coltivazioni nocciola grande opportunità, sì a confronto costruttivo ed equilibri condivisi&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/09/coretti-218x150.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/09/coretti-218x150.jpg 218w, https://www.ontuscia.it/wp-content/uploads/2019/09/coretti-436x250.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Fitosanitari in agricoltura, Coretti: &#8216;Aumento coltivazioni nocciola grande opportunità, sì a confronto costruttivo ed equilibri condivisi&#8217;" /></a></div> <a href="https://www.ontuscia.it/category/economia/agricoltura" class="td-post-category">Agricoltura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/sanita/ambiente/fitosanitari-in-agricoltura-coretti-aumento-coltivazioni-nocciola-grande-opportunita-si-a-confronto-costruttivo-ed-equilibri-condivisi-300564" rel="bookmark" title="Fitosanitari in agricoltura, Coretti: &#8216;Aumento coltivazioni nocciola grande opportunità, sì a confronto costruttivo ed equilibri condivisi&#8217;">Fitosanitari in agricoltura, Coretti: &#8216;Aumento coltivazioni nocciola grande opportunità, sì a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5d876b9a260cf" data-td_block_id="td_uid_41_5d876b9a260cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5d876b9a260cf" data-td_block_id="td_uid_41_5d876b9a260cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-281848"><a href="https://www.ontuscia.it/comuni">Paesi</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ontuscia.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-294860" class="post-294860 post type-post status-publish format-standard has-post-thumbnail hentry category-caprarola category-evidenza-v" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ontuscia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Caprarola" class="entry-crumb" href="https://www.ontuscia.it/category/caprarola">Caprarola</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118</span></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 td_uid_44_5d876b9a2970e_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="2786849909"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.ontuscia.it/category/caprarola">Caprarola</a></li><li class="entry-category"><a href="https://www.ontuscia.it/category/evidenza-v">Evidenza</a></li></ul> <h1 class="entry-title">Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-17T12:51:36+00:00">17/06/2019</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg" data-caption=""><img width="500" height="250" class="entry-thumb td-modal-image" src="https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg 500w, https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg 1000w" sizes="(-webkit-min-device-pixel-ratio: 2) 1000px, (min-resolution: 192dpi) 1000px, 500px" alt="" title="ambulanza" /></a></div>
<p><b>Fino al 15 settembre tutti i giorni ambulanza della Misericordia di Viterbo</b><b><br />
</b><br />
Dal 15 giugno al 15 settembre 2019 è attivo a Caprarola il servizio sanitario di urgenza ed emergenza <b>118</b> presso la sede ARSIAL situata al chilometro 16,400 della Cassia Cimina.</p>
<p>Il servizio, attivo tutti i giorni (festivi inclusi) dalle ore 9 alle 21, è gestito dall&#8217;associazione <b>Misericordia</b> di Viterbo e dispone di un&#8217;ambulanza con a bordo volontari e personale sanitario. L&#8217;obiettivo è garantire ai cittadini una risposta sanitaria più efficace e rapida possibile, in casi di necessità.</p>
<p>Al pari di quanto avvenuto l&#8217;anno precedente, il Comune di Caprarola ha messo a disposizione i locali per lo stazionamento dell&#8217;ambulanza. Un intervento che, unitamente alla presenza dell&#8217;elicottero antincendio boschivo della Protezione Civile, sarà garanzia della massima sicurezza per i cittadini di Caprarola e di tutto il comprensorio dei Monti Cimini.</p>
<p>&#8220;<i>Anche quest&#8217;anno </i>&#8211; commenta il sindaco di Caprarola,<b> Eugenio Stelliferi </b>&#8211; <i>il Comune è in prima linea per la salute e la sicurezza dei suoi cittadini. La postazione 118 è collocata in una posizione centrale e baricentrica rispetto al territorio cimino e, contemporaneamente, utile a supportare in maniera tempestiva eventuali urgenze ed emergenze che dovessero verificarsi anche in ambito urbano. Grazie al finanziamento della Regione Lazio, Caprarola continua a essere un centro sempre più importante per la sicurezza</i>&#8220;.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:18px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#000000;">Commenta con il tuo account Facebook</span>
<div class="fb-comments" data-href="https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860" data-order-by="reverse_time" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_45_5d876b9a2aedb_rand td_block_template_15 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6046178881"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ontuscia.it%2Fcaprarola%2Fcaprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caprarola%2C+attivo+il+servizio+sanitario+di+urgenza+ed+emergenza+118&url=https%3A%2F%2Fwww.ontuscia.it%2Fcaprarola%2Fcaprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860&via=redontuscia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860&amp;media=https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg&description=Caprarola%2C+attivo+il+servizio+sanitario+di+urgenza+ed+emergenza+118">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118 %0A%0A https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#655a1610070f000611582604151704170a090449450411110c130a450c0945160017130c1f0c0a4516040b0c1104170c0a45010c45101702000b1f04450001450008001702000b1f044554545d43070a011c580d111115165f4a4a1212124b0a0b111016060c044b0c114a0604151704170a09044a0604151704170a0904480411110c130a480c0948160017130c1f0c0a4816040b0c1104170c0a48010c48101702000b1f04480001480008001702000b1f044854545d48575c515d5355">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860&text=Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ontuscia.it/sport/pallavolo/tuscania-volley-e-francesco-barbanti-il-vice-di-paolo-tofoli-294857">Tuscania Volley, è Francesco Barbanti il vice di Paolo Tofoli</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ontuscia.it/primopiano/conclusa-con-successo-agrituscia-la-mostra-mercato-dellagricoltura-294862">Conclusa con successo Agrituscia, la Mostra mercato dell’agricoltura</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ontuscia.it/author/amministratorea">amministratorea</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="amministratorea"></span><meta itemprop="datePublished" content="2019-06-17T12:51:36+00:00"><meta itemprop="dateModified" content="2019-06-17T12:51:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ontuscia.it/caprarola/caprarola-attivo-il-servizio-sanitario-di-urgenza-ed-emergenza-118-294860" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.png"></span><meta itemprop="name" content="OnTuscia Quotidiano Viterbo e provincia"></span><meta itemprop="headline " content="Caprarola, attivo il servizio sanitario di urgenza ed emergenza 118"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ontuscia.it/wp-content/uploads/2019/05/ambulanza-1.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="250"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7943257873063309" data-ad-slot="6416879829"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_text"> <div class="textwidget"><p><a href="https://t.me/ontuscia" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-290366" src="https://www.ontuscia.it/wp-content/uploads/2019/04/bannertelegram-1.gif" alt="" width="300" height="250" /></a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_recent_entries"> <h4 class="td-block-title"><span>Ultime Notizie</span></h4> <ul>
<li>
<a href="https://www.ontuscia.it/acquapendente/acquapendente-festa-della-vita-e-della-famiglia-301116">Acquapendente: Festa della Vita e della Famiglia</a>
</li>
<li>
<a href="https://www.ontuscia.it/acquapendente/il-consiglio-comunale-di-acquapendente-approva-allunanimita-variazione-di-bilancio-301114">Il Consiglio Comunale di Acquapendente approva all’unanimità variazione di bilancio</a>
</li>
<li>
<a href="https://www.ontuscia.it/politica/montefiascone-ritornate-in-dignita-le-curve-della-provinciale-del-lago-301111">Montefiascone, ritornate in dignità le curve della provinciale del Lago</a>
</li>
<li>
<a href="https://www.ontuscia.it/evidenza-v/francesco-bigiotti-condoglianze-per-la-scomparsa-di-roberto-meraviglia-301109">Francesco Bigiotti: Condoglianze per la scomparsa di Roberto Meraviglia</a>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_15 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Settembre: 2019</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.ontuscia.it/date/2019/08">&laquo; Ago</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.ontuscia.it/date/2019/09/01" aria-label="Articoli pubblicati in 1 September 2019">1</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/09/02" aria-label="Articoli pubblicati in 2 September 2019">2</a></td><td><a href="https://www.ontuscia.it/date/2019/09/03" aria-label="Articoli pubblicati in 3 September 2019">3</a></td><td><a href="https://www.ontuscia.it/date/2019/09/04" aria-label="Articoli pubblicati in 4 September 2019">4</a></td><td><a href="https://www.ontuscia.it/date/2019/09/05" aria-label="Articoli pubblicati in 5 September 2019">5</a></td><td><a href="https://www.ontuscia.it/date/2019/09/06" aria-label="Articoli pubblicati in 6 September 2019">6</a></td><td><a href="https://www.ontuscia.it/date/2019/09/07" aria-label="Articoli pubblicati in 7 September 2019">7</a></td><td><a href="https://www.ontuscia.it/date/2019/09/08" aria-label="Articoli pubblicati in 8 September 2019">8</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/09/09" aria-label="Articoli pubblicati in 9 September 2019">9</a></td><td><a href="https://www.ontuscia.it/date/2019/09/10" aria-label="Articoli pubblicati in 10 September 2019">10</a></td><td><a href="https://www.ontuscia.it/date/2019/09/11" aria-label="Articoli pubblicati in 11 September 2019">11</a></td><td><a href="https://www.ontuscia.it/date/2019/09/12" aria-label="Articoli pubblicati in 12 September 2019">12</a></td><td><a href="https://www.ontuscia.it/date/2019/09/13" aria-label="Articoli pubblicati in 13 September 2019">13</a></td><td><a href="https://www.ontuscia.it/date/2019/09/14" aria-label="Articoli pubblicati in 14 September 2019">14</a></td><td><a href="https://www.ontuscia.it/date/2019/09/15" aria-label="Articoli pubblicati in 15 September 2019">15</a></td>
</tr>
<tr>
<td><a href="https://www.ontuscia.it/date/2019/09/16" aria-label="Articoli pubblicati in 16 September 2019">16</a></td><td><a href="https://www.ontuscia.it/date/2019/09/17" aria-label="Articoli pubblicati in 17 September 2019">17</a></td><td><a href="https://www.ontuscia.it/date/2019/09/18" aria-label="Articoli pubblicati in 18 September 2019">18</a></td><td><a href="https://www.ontuscia.it/date/2019/09/19" aria-label="Articoli pubblicati in 19 September 2019">19</a></td><td><a href="https://www.ontuscia.it/date/2019/09/20" aria-label="Articoli pubblicati in 20 September 2019">20</a></td><td><a href="https://www.ontuscia.it/date/2019/09/21" aria-label="Articoli pubblicati in 21 September 2019">21</a></td><td id="today"><a href="https://www.ontuscia.it/date/2019/09/22" aria-label="Articoli pubblicati in 22 September 2019">22</a></td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ontuscia.it/"><img class="td-retina-data" src="https://www.ontuscia.it/wp-content/uploads/2017/07/logo272x90.jpg" data-retina="https://www.ontuscia.it/wp-content/uploads/2017/07/logo544x180-500x165.jpg" alt="Ontuscia" title="ONTUSCIA" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>OnTuscia, Il Quotidiano della Tuscia<br>Notizie di Viterbo e Provincia <br>
<br>
<br>
Copyright © 2016 JAMMA srl <br>
Via del Lavoro, 5 - 01100 Viterbo - Italy • Tel.+39 0761 354602 - Fax +39 0761 273035 Partita IVA: 01682480569 • REA 121158 • Reg. Tribunale di Viterbo N° 533 del 21/09/2004 Direttore Responsabile MONICA CUPRIFI • Aruba Business S.r.l. Iscrizione al Registro degli Operatori della Comunicazione (ROC) n. 16476<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#e4968180859e8d8b8a81a48b8a909197878d85ca8d90"><span class="__cf_email__" data-cfemail="f7859293968d9e989992b79899838284949e96d99e83">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI SU</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ONTUSCIA-quotidiano-della-Tuscia-183712811689177" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/redazione-ontuscia-5a343631" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#98eafdfcf9e2f1f7f6fdd8f7f6ecedebfbf1f9b6f1ec" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it.pinterest.com/ontuscia/santa-rosa/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ONTUSCIA" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ontuscia" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-menu-con-comuni-container"><ul id="menu-main-menu-con-comuni" class="td-subfooter-menu"><li id="menu-item-282428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-282428"><a href="https://www.ontuscia.it/">Home</a></li>
<li id="menu-item-268264" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268264"><a href="https://www.ontuscia.it/offerta-ontuscia">Offerta Ontuscia</a></li>
<li id="menu-item-268265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268265"><a href="https://www.ontuscia.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-268266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268266"><a href="https://www.ontuscia.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-268267" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-268267"><a href="https://www.ontuscia.it/cookie-policy">Cookie Policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 - OnTuscia Quotidiano Viterbo e provincia </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=340398096084454&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE NOTIZIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/acquapendente-festa-della-vita-e-della-famiglia-301116" rel="bookmark" class="td-image-wrap" title="Acquapendente: Festa della Vita e della Famiglia"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2018/09/Acquapendente-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2018/09/Acquapendente-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2018/09/Acquapendente.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Acquapendente: Festa della Vita e della Famiglia" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/acquapendente-festa-della-vita-e-della-famiglia-301116" rel="bookmark" title="Acquapendente: Festa della Vita e della Famiglia">Acquapendente: Festa della Vita e della Famiglia</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-22T11:52:38+00:00">22/09/2019</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ontuscia.it/acquapendente/il-consiglio-comunale-di-acquapendente-approva-allunanimita-variazione-di-bilancio-301114" rel="bookmark" class="td-image-wrap" title="Il Consiglio Comunale di Acquapendente approva all’unanimità variazione di bilancio"><img width="324" height="160" class="entry-thumb" src="https://www.ontuscia.it/wp-content/uploads/2019/02/acquapendente-324x160.jpg" srcset="https://www.ontuscia.it/wp-content/uploads/2019/02/acquapendente-324x160.jpg 324w, https://www.ontuscia.it/wp-content/uploads/2019/02/acquapendente.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Il Consiglio Comunale di Acquapendente approva all’unanimità variazione di bilancio" /></a></div> <a href="https://www.ontuscia.it/category/acquapendente" class="td-post-category">Acquapendente</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.ontuscia.it/acquapendente/il-consiglio-comunale-di-acquapendente-approva-allunanimita-variazione-di-bilancio-301114" rel="bookmark" title="Il Consiglio Comunale di Acquapendente approva all’unanimità variazione di bilancio">Il Consiglio Comunale di Acquapendente approva all’unanimità variazione di bilancio</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-22T11:49:59+00:00">22/09/2019</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* LINK ARTICOLI CORRELATI */
.articoli-correlati {
 background-color: #ffffff;
 }
.articoli-correlati li, .articoli-correlati ul{
	line-height: 13px;
	font-size: 11px;
	font-weight: 900;
}
.articoli-correlati a:hover {
    line-height: 13px;
	font-size: 11px;
	color: #000;
	font-weight: 900;
}

/* No crumbs in Profile Builder Pages */
.page-id-282371 .entry-crumbs,
.page-id-282314 .entry-crumbs,
.page-id-282342 .entry-crumbs,
.page-id-282421 .entry-crumbs,
.page-id-282426 .entry-crumbs,
.page-id-282418 .entry-crumbs { display: none; }
</style>
<script type="text/javascript">jQuery("span.td-post-date time").append(function(){
  var time = jQuery(this).attr("datetime").split("T")[1].split("+")[0];
  time = time.split(":")[0] + ":" + time.split(":")[1];
  return " - "+time;
});

jQuery(function ($) {
    $('body').on('click', function (e) {
    	if (e.target !== this) {
    	    return;
    	}
    	window.open(td_ad_background_click_link)
    });
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ontuscia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.ontuscia.it/wp-content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://www.ontuscia.it/wp-includes/js/wp-embed.min.js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[294860]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ontuscia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ontuscia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdQdYUUAAAAABivp8n8_UNcAmfM-ew_SyUoCIcX",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="3922ae9abb" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d876b9a420cc"></textarea>
<div id="td_live_css_uid_1_5d876b9a420cc" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d876b9a420cc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d876b9a420cc");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>